Содержание

www.loanperformer.com

Table of Contents

Loan Performer Help
Содержание

Содержание

Введение

 < % ERROR: = TopicLink([
  • = TopicLink([Познакомьтесь с Loan Performer],[_19P0TPB0N],[]) % >
  • ],[_19P0TPB0N],[])
    • < %= TopicLink([Новое в Loan Performer
  • ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ
  • Лицензия ],[_19P0UPADI],[])
  • Ограничение ответственности
  • Меню
  • Определения

    Начиная работу с LPF

    • Установка
    • Сетевая установка
    • Мгновенное начало
    • Установка сервера SQL для рабочих групп
    • < %= TopicLink([Переход на базу данных сервера SQL

    3. Используя провайдер Microsoft OLE DB для Visual FoxPro
    6. Используя Драйвер Microsoft Visual Foxpro ],[_1H10VCGJA],[])
  • Обновление LPF

    3. Обновление для базы данных FoxPro
    6. Обновление для базы данных SQL Сервера

  • Конфигурация системы
      • Общая
      • Определение бирок
      • Регистрация Часть 1
      • Регистрация Часть 2
      • Квитанции
      • Конфигурация расчетных книжек
      • Продукты
  • Паи
  • Сбережения
  • Сберегательные счета ГК
  • Срочные вклады
  • Сборы за подачу заявки на заем
  • Займы Часть 1
  • Займы Часть 2
  • Займы Часть 3
  • Займы Часть 4 (Договоры)
  • Установки кредитных продуктов
  • Кредитные счета ГК
  • Бухгалтерский учет
  • Кассовые счета
  • Банковские счета
  • Фонды
  • Движение денежной наличности
  • Установки экспортного файла ГК
  • Налог на Добавленную Стоимость (НДС )
  • Функциональные клавиши
  • Установка рабочих дней
  • < % ERROR: = TopicLink([Администрирование Системы],[_1BU0L013U],[]) % >
      • < % ERROR: = TopicLink([Работа с пользователями],[_19W11E9WX],[]) % >

        1. Пользователи
        2. Ввести нового пользователя
        3. Отредактировать пользователя
        4. Удалить пользователя
        5. Убрать пользователей
        6. Просмотреть всех пользователей
        7. Изменить пароль пользователя
            • < % ERROR: = TopicLink([Защита],[_19Z0JJYEA],[]) % >

              1. Характеристики защитной системы LPF
              2. Установка прав доступа пользователей
              3. Отчёт о пользователях
              4. Контрольный журнал
              5. Характеристики защитной системы SQL Сервера
                  • Создание резервной копии базы данных
                  • Восстановление резервной копии базы данных
                  • Очистка
                  • < % ERROR: = TopicLink([Корпоративная база данных],[_19Z0Z0S4O],[]) % >
                  • Архивация
                  • < % ERROR: = TopicLink([Переиндексация файлов данных],[_1BX0NOLF1],[]) % >
                    1. < % ERROR: = TopicLink([Система - Разное],[_1BU0L0J7W],[]) % >
                        • Обналичивание чеков
                        • < % ERROR: = TopicLink([Изменение номера чека],[_1BX0NREEA],[]) % >
                        • Новый пароль
                        • Лог квитанций
                        • Вход/Выход
                        • Регистрация

                      • Вспомогательные файлы
                          • Форма обращения
                          • Финансирование/Доноры
                          • Языки
                          • Отрасли производства
                          • Причины выхода
                          • Географические районы
                      • Причины отклонения займов
                      • Уровни образования
                      • Уровни доходов
                      • Обменный курс
                      • Предметы гарантии займа
                      • Группы активов
                      • Кассовые статьи
                      • Идентификационные документы
                      • Категория клиента 1,2,3
                      • Категория займа 1,2,3
                      • Категория членов группы 1, 2
                      • Аналитические коды дебиторов
                      • Аналитические коды кредиторов
                      • Центры затрат

                          • Клиенты
                              • Индивидуальные клиенты

                                2. Идентификация
                              • Адрес
                          • Личные данные
                          • Другие детали
                          • Информация о сбережениях
                          • Работники
                          • Доходы
                          • Информация о займах
                          • Группы

                            2. Адрес (группа)
                          • Другие детали (группа)
                          • Информация о сбережениях (группа)
                          • Информация о займах (группа)
                          • Члены группы
                          • Информация о членах группы
                          • Предприятия

                            2. Члены правления
                          • Информация о сбережениях (предприятие)
                          • Другие детали (предприятие)
                          • Адрес (предприятие)
                          • Перевод членов из одной группы в другую
                          • Поручители займов
                          • Внесение клиентов в черный список
                          • Поиск по имени/Номеру ID/Номеру ссылки
                          • Импортирование информации о клиентах

                            2. Импортирование индивидуальных клиентов
                          • Импортирование групп
                          • Импортирование предприятий
                          • Импортирование членов групп
                          • Импортирование поручителей займов
                          • Отчёты о клиентах

                            2. Отчёты по клиентам
                            • Отчёты о переводах членов из одной группы в другую
                            • Отчёты по клиентам в черном списке

                            • Паи
                                • Торговля (покупка/продажа паев
                                • Удаление операций
                                • Передача паев
                                • Реестр текущей стоимости паев
                                • Расчет дивидендов
                                • Изменение паевых операций
                                • Отчеты по паям

                                  2. Отчёт о паях клиента
                                • Отчёт о паях компании
                            • Отчёт о паевых операциях за период
                            • Отчёт о выплаченных дивидендах

                              • Сбережения
                                  • Вклады
                                  • Снятия
                                  • Импортирование сберегательных операций
                                  • Перевод сберегательных вкладов
                                  • Комиссии и премии
                                  • Изменение сберегательных операций
                                  • Проценты

                                    2. Перепечатать последний отчёт о процентах
                                  • Проценты по пакетам
                              • Начисление процентов
                              • Отчеты по сбережениям

                                2. Итоги по пакетам
                              • Отчёты об остатках сбережений
                              • Остатки по периодам
                              • Сберегательные операции о номерам поручительств
                              • Выписки счетов вкладчиков
                              • Отчёты по сберегательным операциям
                              • Сберег. операции членов групп по номерам поручительств
                              • Сбережения членов групп
                              • Сбережения членов групп за период
                              • Отчёт по закрытым сберегательным счетам
                              • Обязательные сбережения
                              • Кассовый лист сбережений
                              • Дневной отчёт о сбережениях
                              • Состояние счетов
                              • Отчёт по измененным сберегательным операциям
                              • Персональная учетная книга
                              • Проверка остатков счета
                              • Персональная учетная книга для всех клиентов
                              • Отчёт по остаткам персональной учетной книги

                                • Срочные вклады
                                    • Открытие срочного вклада
                                    • Изменение срочного вклада
                                    • Снятие со срочного вклада
                                    • Удаление срочного вклада
                                    • Отчёт по новым срочным вкладам
                                    • Отчёт о наступлении срока платежа срочных вкладов
                                    • Отчёт о накопленных процентах на срочные вклады
                                    • Проценты на срочные вклады

                                  • Займы
                                      • Заявления на заем

                                        2. Методы расчета процентов
                                      • Заявление на заем Часть 1
                                  • Заявление на заем Часть 2
                                  • Заявление на заем Часть 3 (Инд. клиенты)
                                  • Заявление на заем Часть 3 (Группы)
                                  • Использование таблиц слияния для создания контрактов
                                  • Изменение заявлений на заем
                                  • Выплата комиссий
                                  • Утверждение займа
                                  • Выдача займов
                                  • Перенос плановых выплат
                                  • Выплата займа
                                  • Выплаты членов групп
                                  • Удаление информации по займам

                                    2. Удаление утверждения займа
                                  • Удаление комиссии займа
                                  • Удаление выдачи займа
                                  • Удаление займов
                                  • Удаление выплат займов и штрафов
                                  • Перерасчет процентов
                                  • Импортирование информации по займам

                                    2. Импортирование заявлений на заем
                                  • Импортирование выплат займов
                                  • Импортирование выдач займов
                                  • Импортирование утверждений займа
                                  • Штраф по одному займу
                                  • Штрафы за задолженности
                                  • Выплата задолженностей из сбережений
                                  • Изменение порядка выплаты займа
                                  • Списание займа
                                  • Списание нескольких займов
                                  • Передача портфеля займов другому кредитному служащему
                                  • Обновление категорий займа, продуктов, фондов и циклов
                                  • Изменение поручителей и залогов
                                  • Поиск займов
                                  • Отчеты по ПЦБ

                                    2. Распечатка плана выплат
                                  • Учетная карточка займа
                                  • Учетная карточка нескольких займов
                                  • Утвержденные/Отклоненные/Рассматриваемые займы
                                  • Отчёт о выдачах займов
                                  • Отчёт о невыплаченных остатках
                                  • Отчёт о поручителях и залогах
                                  • Отчёт о займах гарантированных поручителями
                                  • Касса займов
                                  • Отчеты по причитающимся суммам

                                    2. Причитающиеся выплаты
                                  • Суммы к выплате на текущий день
                                  • Пропущенные/Незавершенные выплаты на определённый день
                                  • Отчёт о займах с наступающим сроком платежа
                                  • Распечатка писем-уведомлений
                                        • Отчеты по выплатам

                                          2. Отчёт о плановых выплатах
                                        • Выплаты задолженностей
                                        • Отчёт о выплатах за период
                                        • Выплаты с момента выдачи
                                        • Перечень выплат
                                        • Отчёт о предоплатах за период
                                        • Штрафы начисленные против выплаченных
                                        • Отчёт по полностью выплаченным займам
                                        • Отчёт по выплате списанных займов
                                        • Отчёт по полученным взносам
                                        • История займа
                                        • Отчёт по своевременным выплатам по циклам
                                        • Ожидаемые выплаты просроченных и плановых сумм
                                        • Аналитические отчеты

                                          2. Портфель активных займов на кредитного служащего
                                        • Отчёт об удаленных займах/выплатах
                                        • Отчёт по циклам займов
                                        • Отчёт о списанных и перенесенных займах
                                        • Анализ займов по величине
                                        • Отчёт о клиентах с наибольшими суммами займов
                                        • Отчёт о просрочках
                                        • Отчёт о старении
                                        • Отчёт по рисковому ПЦБ
                                        • Анализ ПЦБ
                                        • Контрольные отчёты
                                        • Отчёты по портфелям
                                        • Отчёты по категориям
                                        • Отчёты о показателях
                                        • Отчёт о повторных клиентах/займах
                                        • Отчёт об использовании фондов
                                        • Отчёты по ПЦБ членов групп

                                          2. Отчёт о суммах на члена группы
                                        • Контрольный отчёт о работе
                                        • Отчёт по категориям членов групп
                                        • Отчёт о статусах займов
                                        • Лист сбережений и выплат по займам
                                        • Задолженности членов групп
                                        • Выплаты членов групп по номерам поручительств
                                        • Выплаты членов групп с момента выдачи
                                        • Невыплаченные остатки членов групп
                                        • Суммы к выплате членами групп
                                        • Отчёт о выплатах членов групп
                                        • Отчёт о выдачах займов членам групп

                                      • Бухгалтерия
                                          • Автоматическая запись операций
                                          • Запись операций вручную (Операции)
                                          • Ввод и изменение операций
                                          • Импортирование финансовых операций
                                          • Расчёт РППУ
                                      • Расчёт накопленных процентов
                                      • Запись задолженностей > 90 дней
                                      • Закрытие дня
                                      • Лист дня
                                      • План счетов
                                      • Составление бюджета
                                      • Закрытие месяца
                                      • Закрытие года
                                      • Поиск операций
                                      • Бухгалтерские Отчёты

                                        2. Операции по номерам поручительств
                                      • Разбивка по счетам
                                      • Бюджетный отчёт
                                      • Пробный баланс
                                      • Бухгалтерский баланс
                                      • Приход и Расход
                                      • Прибыль за период
                                      • Отчёт по операциям за месяц
                                      • Сравнительный отчёт по операциям
                                      • Отчёт по месячным итогам по счетам
                                      • Отчёт о движении денежной наличности

                                        • Контроль работы МФО
                                            • Установка целевых показателей
                                            • Просмотр целевых показателей
                                            • Контрольные отчёты

                                          • Сервис
                                              • Проверка ввода данных

                                                2. Записи без привязки
                                              • Неправильные даты
                                          • Операции сложения
                                          • Сберегательные счета, не имеющие операций
                                          • Групповые сбережения против сбережений членов групп
                                          • Проверка закрытых счетов
                                          • Причитающаяся основная сумма больше суммы займа
                                          • Причитающиеся проценты больше чем вся сумма процентов
                                          • Займы без привязки
                                          • Сумма гарантии меньше целевой
                                          • Проверка Дебета и Кредита в ГК
                                          • Дополнительные проверки
                                          • Корректировка остатков займов
                                          • Корректировка остатков сбережений
                                          • Сравнение параметров с таблицей
                                          • Проверка связей базы данных
                                          • Очистка журнала ошибок
                                          • Восстановление регистрационных кодов клиентов и номеров счетов
                                          • Переустановка циклов займов
                                          • Создание структуры данных
                                          • Перенос записей операций с основных на неосновные счета
                                          • Отмена
                                          • Регистратор
                                          • Возобновление
                                          • Приостановление
                                          • Поисковое окно
                                          • Окно Debug
                                          • Создание Reindex.prg
                                          • Системное меню
                                          • Память

                                            • Проблемы и Поддержка
                                                • Руководство Пользователя ИУС
                                                • Резервные копии
                                                • Испорченные индексы
                                                • Ошибки программы
                                                                  • Решение проблем приложения Loan Performer
                                                                  • Решение проблем печати
                                                                  • Поддержка

                                                                  • >

                                                                    Last Updated: 10/02/2010

                                                                    Contact LPF live support for more information
                                                                    This service requires an Internet connection.

                                                                    The Nº 1 Software for Microfinance


Познакомьтесь с Loan Performer!

Related Topics
Содержание | Новое в Loan Performer | ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ | Лицензия | Ограничение ответственности | Меню | Определения
Loan Performer Help
Познакомьтесь с Loan Performer!

Познакомьтесь с Loan Performer

Программное обеспечение Loan Performer (LPF) - это управленческая информационная система (УИС) отслеживания вкладов и займов, позволяющая мгновенно осуществить проверку остатков на счетах клиента, ввести необходимые операции и увидеть, как эти операции автоматически отражены на счетах. Loan Performer работает как за стойкой кассира, так и в кабинете управляющего. Вы можете использовать его и в децентрализованной среде (в филиале) и в головном офисе.

Loan Performer имеет пять подсистем: модуль "Клиенты", модуль "Паи", модуль "Сбережения", модуль "Займы" и модуль "Бухгалтерский учёт". Все пять модулей - интегрированы.

Loan Performer позволяет вводить целевые показатели из внешних электронных таблиц и контролировать выполнение организацией этих показателей с помощью ежемесячных контрольных отчетов, сравнивающих фактические данные с поставленными целями. Эта (внешняя) плановая модель должна выдавать список фиксированных показателей с указанием целей на каждый месяц. Методы расчёта ежемесячных целевых показателей не входят в набор функций Loan Performer.

Приложение Loan Performer позволяет работать с тремя основными типами клиентов: индивидуальными клиентами, группами и предприятиями/учреждениями. Клиенты всех трех групп могут открывать сберегательные счета, но только первых двух - могут получать займы. Сбережения и займы групповых клиентов могут отслеживаться как на уровне группы, так и на уровне ее членов. Их учет может быть сконфигурирован индивидуально с целью соответствия различным методологиям.

В программном приложении Loan Performer вы сможете выполнять следующие операции:

  • ввод информации о новых клиентах

  • ввод информации о паях и операциях с паями

  • расчет дивидендов на паи

  • ввод сберегательных вкладов и снятий, операций со сбережениями
  • расчет процентов на сбережения
  • ввод срочных сбережений
  • расчет процентов на срочные вклады
  • ввод заявлений на заем и всех операций по займам
  • автоматическая запись на счета Главной Книги операций по сбережениям, паям, займам
  • запись других операций вручную
  • расчет накопленных процентов на срочные вклады, сбережения, займы,

  • а также многие другие.

  • Приложение Loan Performer не производит оценку заявлений на заем и кредитоспособности клиентов.

    Если ваша организация только начинает работать с Loan Performer, вы должны задать себе вопрос: «Кто будет работать с программным обеспечением?». И хотя изучить Loan Performer довольно легко, не у всех есть время и желание заниматься вводом данных, а, как известно, «ерунда на входе – ерунда на выходе». Мы постарались предотвратить как можно большее количество ошибок, связанных с вводом данных (например, вы не сможете выдать заем до его утверждения), но мы не можем, да и не хотим, постоянно вас контролировать. Поэтому лучше всего иметь в штате постоянного сотрудника, занимающегося вводом данных, вместо того, чтобы поручать это нескольким кредитным сотрудникам, которым придется делать это до или после их основной работы. Лучше, если ответственность за ввод данных несет один человек. Этот сотрудник приобретет больше опыта и знаний, чем любой из кредитных сотрудников. Примите это как добрый совет.

    Желаем вам удачи при использовании программы!

    See also:

    Содержание | Новое в Loan Performer | ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ | Лицензия | Ограничение ответственности | Меню | Определения
    • Last Updated: 10/02/2010


Новое в Loan Performer

Содержание | ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ | Лицензия | Ограничение ответственности | Меню | Определения
Loan Performer Help
Новое в Loan Performer

Новое!

  • База данных cервера SQL может работать в демонстрационном режиме (без лицензии) на тех же условиях, что и база данных FoxPro
  • Индивидуальные клиенты могут быть выбраны в качестве поручителей
  • Введена функциональность экспортирования членов групп
  • В меню "Вспомогательные файлы" можно определить причины выхода, также добавлен отчет по причинам выхода
  • Паи могут приобретаться посредством банковского перевода
  • Если разрешен овердрафт сберегательного счета, это можно видеть при вводе вкладов и снятий
  • Пользователь может установить сбор на операции, производимые после окончания рабочего времени
  • К вкладам на счета нескольких клиентов добавлены снятия со счетов нескольких клиентов
  • Выдачи займов могут производится непосредственно поставщикам (кредиторам)
  • Добавлена автоматическая выдача очередных займов
  • Для займов на основе фиксированной ставки и займов с начислением процентов на уменьшающиеся остатки (не производится перерасчет процентов) пропущенные выплаты могут быть введены до даты последней выплаты
  • В меню "Касса" добавлены многоцелевые вклады
  • В учетной карточке займа отражена привязка займа к валюте

  • Стал возможным расчет начисленных комиссий на займы, взимаемых с каждой выплатой
  • Добавлена возможность сверки по срочным вкладам
  • Пользователь может определять банки и их филиалы с номерами BIC/SWIFT и банковские счета с номерами IBAN
  • В базе данных со многими филиалами доступ пользователя может быть ограничен одним филиалом
  • Добавлена возможность входа в программное приложение с немедленным открытием определенного экрана
    •

See also:

Содержание | ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ | Лицензия | Ограничение ответственности | Меню | Определения
Last Updated: 10/02/2010


ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ

Содержание | Новое в Loan Performer | Лицензия | Ограничение ответственности | Меню | Определения |
Loan Performer Help
ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ

ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ С ПОЛЬЗОВАТЕЛЕМ

ДЛЯ ПРОГРАММНОГО ПРОДУКТА, ПРОИЗВЕДЕННОГО КОИПАНИЕЙ CRYSTAL CLEAR SOFTWARE LTD

ВАЖНАЯ ИНФОРМАЦИЯ: Данное лицензионное соглашение является юридическим договором между вами (пользователем Программного продукта – физическим лицом или организацией) и компанией Crystal Clear Software Ltd. относительно указанного выше Программного продукта, который включает как компьютерную программу, так и связанную с ней документацию – в распечатанном виде или цифровом формате. При инсталляции, копировании или ином использовании Программного продукта Вы соглашаетесь соблюдать условия данного соглашения. Если Вы не согласны соблюдать условия данного соглашения, Вы не должны устанавливать или использовать Программный продукт. При возврате Программного продукта в течение 30 дней вам будет полностью возмещена стоимость его приобретения.

Данный программный продукт защищен национальными и международными законами и договорами об авторских правах, а также другими законами и договорами об интеллектуальной собственности. На использование данного Программного продукта предоставляется лицензия; Программный продукт не продается.

1. Предоставление лицензии

Crystal Clear Software Ltd. предоставляет вам неэксклюзивную, не передаваемую лицензию на инсталляцию и использование Программного продукта на вашем компьютере. Данная лицензия предоставляется на следующих ограничительных условиях: (i) копии Программного продукта могут создаваться только с целью резервирования и хранения в архиве; (ii) Вы не можете переделывать, декомпилировать или делить Программный продукт на части; и (iii) Вы не будете использовать Программный продукт для целей, отличных от тех, которые предусмотрены в данном соглашении, и не позволите делать этого кому-либо другому.

2. Срок лицензии

Данная лицензия остается в силе до завершения ее действия.

Вы можете прекратить действие лицензии в любое время путем удаления Программного продукта и всей сопутствующей документации, а также их копий, со своего компьютера. Вы можете передать Программный продукт при условии, что (i) получатель полностью принимает условия данного Соглашения, (ii) все полные или частичные копии Программного продукта, включая копии на устройствах хранения данных и предыдущие версии, также должны быть уничтожены, (iii) Вы должны передать все оригинальные инсталляционные диски, в том числе предыдущие версии и документацию. Действие лицензии будет прекращено автоматически, если Вы нарушите то или иное условие данного Соглашения.

Без ущерба для каких-либо других прав, Crystal Clear Software Ltd. может прекратить данное соглашение, если Вы не будете соблюдать сроки и условия данного договора. В этом случае Вы должны уничтожить все копии данного Программного продукта и все его компоненты.

3. Интеллектуальная собственность

Все права на Программный продукт, а также все патенты на авторские права, торговые и сервисные марки или другие относящиеся к Программному продукту права собственности принадлежат и будут принадлежать Crystal Clear Software Ltd. Вы признаете, что данное соглашение не дает вам никаких прав собственности или интересов в вышеуказанных аспектах. Официальные копии данного Программного продукта содержат уведомления о правах собственности или надписи, извещающие об авторских правах на данный Программный продукт.

4. Ограниченная гарантия

Crystal Clear Software Ltd. гарантирует, что (a) Программный продукт будет функционировать в соответствии с описанием, содержащимся в прилагаемых письменных материалах, в течение девяноста (90) дней с момента его получения, и (b) любые услуги поддержки, предоставляемые Crystal Clear Software Ltd., будут соответствовать описанию, содержащемуся в письменных материалах, предоставляемых вам Crystal Clear Software Ltd., и специалисты Crystal Clear Software Ltd. будут предпринимать коммерчески обоснованные усилия, чтобы разрешить любые проблемные ситуации. В некоторых государствах и законах ограничение продолжительности гарантии не разрешается, поэтому вышеуказанные ограничения в вашем случае могут быть не применимы. В пределах, обусловленных соответствующим законодательством, гарантии по данному Программному продукту ограничиваются сроком в девяносто (90) дней.

В ТОЙ СТЕПЕНИ, В КАКОЙ ЭТО ПОЗВОЛЯЕТ ДЕЙСТВУЮЩЕЕ ЗАКОНОДАТЕЛЬСТВО, CRYSTAL CLEAR SOFTWARE LTD. ОТКАЗЫВАЕТСЯ ОТ ВСЕХ ИНЫХ ГАРАНТИЙ И УСЛОВИЙ, ИЗЛОЖЕННЫХ ИЛИ ПОДРАЗУМЕВАЕМЫХ, ВКЛЮЧАЯ, НО НЕ ОГРАНИЧИВАЯСЬ, ПОДРАЗУМЕВАЕМЫМИ ГАРАНТИЯМИ ПО ПРОДАЖЕ, СООТВЕТСТВИЮ КОНКРЕТНОЙ ЦЕЛИ, ПРАВУ СОБСТВЕННОСТИ И НЕНАРУШЕНИЮ ПРАВ, ОТНОСЯЩИМСЯ К ДАННОМУ ПРОГРАММНОМУ ПРОДУКТУ, А ТАКЖЕ ПРЕДОСТАВЛЕНИЮ ИЛИ ОТКАЗУ В ПРЕДОСТАВЛЕНИИ УСЛУГ ПОДДЕРЖКИ. ДАННАЯ ОГРАНИЧЕННАЯ ГАРАНТИЯ ДАЕТ ВАМ ОПРЕДЕЛЕННЫЕ ЮРИДИЧЕСКИЕ ПРАВА. ВЫ МОЖЕТЕ ОБЛАДАТЬ ДРУГИМИ ПРАВАМИ, КОТОРЫЕ В РАЗНЫХ ГОСУДАРСТВАХ/ ЗАКОНОДАТЕЛЬНЫХ СИСТЕМАХ МОГУТ РАЗЛИЧАТЬСЯ.

5. Ограничение ответственности

CRYSTAL CLEAR SOFTWARE LTD. НИ В КОЕМ СЛУЧАЕ НЕ БУДЕТ НЕСТИ ОТВЕТСТВЕННОСТИ ПЕРЕД ВАМИ ИЛИ ЛЮБЫМИ ТРЕТЬИМИ ЛИЦАМИ ЗА УПУЩЕННУЮ ВЫГОДУ, ПОТЕРЮ СБЕРЕЖЕНИЙ ИЛИ ИНОЙ КОСВЕННЫЙ, СПЕЦИАЛЬНЫЙ, СЛУЧАЙНЫЙ ИЛИ ПРОИСТЕКАЮЩИЙ УЩЕРБ, ДАЖЕ ЕСЛИ CRYSTAL CLEAR SOFTWARE LTD. БУДЕТ ПОСТАВЛЕНА В ИЗВЕСТНОСТЬ О ВЕРОЯТНОСТИ ТАКОГО УЩЕРБА. НИ В КОЕМ СЛУЧАЕ СУММА ОБЯЗАТЕЛЬСТВ CRYSTAL CLEAR SOFTWARE НЕ БУДЕТ ПРЕВЫШАТЬ СУММЫ, УПЛАЧЕННОЙ ЗА ПРОГРАММНЫЙ ПРОДУКТ.

6. Поддержка

Crystal Clear Software Ltd. может предоставить вам услуги поддержки, связанные с программным продуктом. Любые изменения или дополнения, предоставленные вам в составе услуг поддержки, будут считаться частью программного продукта и подпадают под сроки и условия данного соглашения. Что касается технической информации, которую Вы предоставляете Crystal Clear Software Ltd. в рамках услуг поддержки, Crystal Clear Software Ltd. может использовать данную информацию в своих целях, в том числе для поддержки и развития продукта.

7. Общие положения

Если какое-либо положение данного соглашения или его часть окажется недействительным или неосуществимым, то данное положение или его часть теряют силу, не влияя никаким образом на остальные части данного положения или на другие положения данного соглашения.

По всем вопросам, касающимся данного соглашения, а также в том случае, если Вы по той или иной причине захотите связаться с Crystal Clear Software Ltd., пишите по адресу: Crystal Clear Software Ltd. PO Box 7463 Kampala Uganda.

See also:

Содержание | Новое в Loan Performer | Лицензия | Ограничение ответственности | Меню | Определения |
Last Updated: 10/02/2010


Лицензия

Содержание | Новое в Loan Performer | ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ | Ограничение ответственности | Меню | Определения |
Loan Performer Help
Лицензия

Лицензия

Вы не найдете лицензионный файл в демонстрационной версии программы. Дискету с этим файлом вы получите только после регистрации программного обеспечения. Его нужно будет скопировать в папку «LPF\Data». Файл содержит данные о названии, сокращенном названии, ответственном лице, адресе, телефоне/факсе, коде и количестве одновременных пользователей Вашего филиала.

Если вы зарегистрируетесь как организация с несколькими филиалами, то получите несколько файлов, каждый из которых будет размещен на дискете в отдельной папке. Вы не должны переименовывать лицензионный файл. Loan Performer не сможет распознать переименованные файлы и начнет работать в демонстрационном режиме. Удостоверьтесь, что Вы скопировали правильный файл в соответствующую папку данных на соответствующем компьютере. После установки никогда не удаляйте и не заменяйте его. Если Вы повредите этот файл, то столкнетесь с серьезными проблемами.

Код филиала очень важен, поскольку каждый раз, когда пользователь запускает программу и хочет ввести новые операции, код филиала используется для того, чтобы задать начальные значения по умолчанию, такие, как номера счетов. Например, «Центральный филиал» с кодом «ЦФ» получает номер «ЦФ/./…..» для сберегательного счёта или «ЦФ/…..» для счёта займов. В том случае, если Вы захотите объединить данные различных филиалов, коды этих филиалов должны быть разными.

Если Вы укажете, что будете использовать централизованную базу данных, то получите только один файл LPF.KEY. Этот файл содержит ссылки на все филиалы, и при запуске Loan Performer, Вы сможете выбрать филиал для того или иного клиента. В децентрализованной базе данных такого выбора у Вас не будет. Название филиала зависит от Вашего лицензионного файла.

Если Вы получаете лицензионный ключ по электронной почте, Ваша программа электронной почты покажет его как архивный (сжатый) файл, прикреплённый к сообщению. Дважды кликните на этом файле и сохраните его с тем же названием (обычно: LPF.ZIP) во временном каталоге, скажем C:\Temp.

Если на Вашем компьютере нет Winzip, необходимо сначала установить его. Вы найдете Winzip на Вашем диске Loan Performer. Если у Вас нет диска, загрузите Winzip с Интернета (см. www.winzip.com). Из Explorer перейдите к диску Loan Performer и к каталогу Winzip. Теперь дважды кликните на файле Winzip.exe. Следуйте инструкциям, и Winzip будет установлен на Вашем компьютере.

Если Winzip уже установлен, Вы можете открыть файл дважды кликнув на нем из Explorer. Эта операция запустит Winzip, и Вы увидите содержание файла ZIP. Щелкните на нем и кликните на Extract из меню Winzip. Winzip спросит Вас куда экстрагировать файл. Выберите каталог C:\LPF...\Data или любой другой где находятся Ваши данные Loan Performer. Если у Вас уже есть лицензия, Вы получите запрос - должен ли Winzip переписать старый файл. Подтвердите это, поскольку старый файл должен быть заменен новым. Затем начните Loan Performer снова.

Если Вы работали с демонстрационной версией и хотите сохранить уже введенные данные, просто установите файл в папку LPF…\Data. Как только Вы начнете работать в Loan Performer с установленным файлом, все коды филиалов будут заменены кодами филиалов из Вашего лицензионного файла.

Срок действия лицензионного файла в большинстве случаев ограничивается одном годом. Это соответствует периодичности уплаты ежегодных взносов в пользу Crystal Clear Software Ltd. До того, как истечет срок действия лицензии, Вам необходимо будет уплатить взнос за следующий год и получить новый лицензионный файл. В противном случае, Loan Performer начнет работать в демонстрационном режиме, и Вы не сможете больше вести запись операций.

Внимание:

!!!

После того, как лицензия была установлена, никогда не переименовывайте, перемещайте, изменяйте содержимое и не удаляйте файл лицензии даже, если он устарел. Если вы это сделаете, программное приложение Loan Performer не сможет распознать этот файл и это в свою очередь приведет к потере данных или их порче.

Программное приложение Loan Performer и лицензия на его использование распространяются в соответствии с положениями ЛСКП (EULA).

!!!

Контактная информация

Вы можете заказать лицензию по адресу:

Сrystal Clear Software Ltd.

,

Тел. : 256-041-231-739, Fax: 256-041-233-644

адрес эл. почты ccs@infocom.co.ug

Loan Performer вебсайт www.loanperformer.com.

See also:

Содержание | Новое в Loan Performer | ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ | Ограничение ответственности | Меню | Определения |
Last Updated: 10/02/2010


Ограничение ответственности

Содержание | Новое в Loan Performer | ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ | Лицензия | Меню | Определения
Loan Performer Help
Ограничение ответственности

Уведомление о правах собственности и ограничение ответственности

Приведенные в данном документе в качестве примеров компании, организации, продукты, имена доменов, адреса электронной почты, логотипы, люди, места и события являются вымышленными. Не предполагалось и не должно предполагаться никакой связи с какой-либо реальной компанией, организацией, продуктом, именем домена, адресом электронной почты, логотипом, персоной, местом или событием.

Копирайт © 2004, Crystal Clear Software Ltd

Все права защищены.

Никакая часть данного файла справки не может быть воспроизведена или передана в какой бы то ни было форме, будь то электронная копия, фотокопия, запись или что-либо иное, без предварительного письменного разрешения компании Crystal Clear Software Ltd.

Loan Performer™ является торговой маркой компании Crystal Clear Software Ltd.

Microsoft® Visual FoxPro является зарегистрированной торговой маркой компании Microsoft Corporation.

Microsoft® and Microsoft® Office является зарегистрированной торговой маркой компании Microsoft Corporation.

Adobe Acrobat™ является торговой маркой компании Adobe Systems Incorporated.

WinZip® является зарегистрированной торговой маркой компании WinZip Computing Inc.

Все остальные названия брендов и продуктов, используемые в данном документе являются или могут являться торговыми марками, зарегистрированными торговыми марками или марками услуг, принадлежащими их соответствующим владельцам.

Отказ от ответственности/ Ограниченная ответственность:

Компания Crystal Clear Software Ltd приложила все возможные усилия в подготовке данного файла справки. Она не предоставляет и не дает никаких гарантий в отношении точности информации или полноты содержания данного документа и в особенности отказывается от каких-либо предполагаемых гарантий в отношении коммерческой выгоды или соответствия определенным целям, а также гарантий, выходящих за рамки определений, содержащихся в данном разделе. Точность и полнота информации, предоставляемой в данном документе и выраженные здесь мнения не гарантируется и не гарантируют получения каких-либо определенных результатов, также, как и содержащиеся здесь советы и стратегии могут не всегда соответствовать определенным обстоятельствам. Таким образом, ни компания Crystal Clear Software Ltd, ни ее партнеры не несут никакой ответственности за убытки или какой-либо коммерческий ущерб, включая, но не ограничиваясь, особые, случайные вытекающие последствия, а также другие убытки, каковые могут быть указаны.

See also:

Содержание | Новое в Loan Performer | ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ | Лицензия | Меню | Определения
Last Updated: 10/02/2010


Меню

Содержание | Новое в Loan Performer | ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ | Лицензия | Ограничение ответственности | Определения
Loan Performer Help
Меню

Меню

Меню программного обеспечения Loan Performer, экраны, сообщения и отчёты могут быть представлены на любом из следующих языков: английском, французском, испанском или русском. Вы также можете создать свой собственный языковой интерфейс. Если вы хотите переключится на другой язык, войдите в меню Система/Конфигурация/Пользователи, щелкните на кнопке "Отредактировать" и выберите своё имя пользователя из списка пользователей. Затем выберите желаемый язык. После сохранения, всё измениться автоматически. Вы найдёте информацию об изменении бирок программы на странице Система/Конфигурация/Определение бирок.

Доступ к пунктам меню может определяться пользователем. Войдите в меню «Система/Конфигурация/Определение прав доступа пользователей». Здесь вы найдёте различные группы пользователей в виде столбцов (гость, кассир, кредитный служащий и т.д.). Для каждой из категорий пользователей вы можете определить, разрешен ли им доступ к определенным пунктам меню. Просто поставьте галочку в соответствующей ячейке. Если вы указываете, что, например, сберегательный служащий не должен иметь доступа к одному из пунктов меню, скажем, к срочным депозитам, то все сотрудники, классифицированные как сберегательные служащие, при входе в программу не будут иметь доступа к этому пункту меню.

Все пункты меню сохраняются в таблице под названием «gLpfMenu.Dbf». Если у Вас есть Visual Foxpro, вы можете открыть эту таблицу и адаптировать Loan Performer к вашим потребностям. Если вы предпочитаете какое-либо другое название команды, например, «Добавить индивидуального клиента» вместо «Добавить Индивидуальный клиент», вы можете проделать это. Однако не стоит производить радикальных изменений, поскольку файл Справки должен будет ссылаться на старые бирки. Порядок, в котором вы видите пункты меню, определяется сочетанием идентификационного поля и поля линейки данной таблицы. Если вы добавите свои опции в меню, то здесь можете указать, в каком разделе меню вы хотите их видеть, и в каком порядке.

Последнее поле в данной таблице, которое называется «Do», - это процедура, которая запускается при выборе того или иного пункта. Если вы добавили свои опции, необходимо будет написать свои процедуры, скомпилировать их, сохранить в каталоге LPF и указать их названия в последнем поле.

В случае обновлений, пункты меню могут быть удалены, изменены или добавлены. Поэтому компания Crystal Clear Software Ltd. должна знать, как ссылаться на какую-либо запись в таблице. Первое поле таблицы – RECID – служит для этой цели. Пользователь не может изменить это поле.

Если вы хотите произвести изменения, всегда лучше связаться с Crystal Clear Software Ltd. и сообщить нам, что вы желаете изменить. Это облегчит процесс создания обновлений версий.

See also:

Содержание | Новое в Loan Performer | ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ | Лицензия | Ограничение ответственности | Определения
Last Updated: 10/02/2010


Определения

Содержание | Новое в Loan Performer | ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ | Лицензия | Ограничение ответственности | Меню |
Loan Performer Help
Определения

Определения

Если Вы работаете с такими понятиями, как «просроченные выплаты», «причитающиеся выплаты», «выплаты авансом», «задолженности», «рисковый портфель ценных бумаг (ПЦБ)» и т.д., Вам необходимо дать им определения, чтобы все понимали, что имеется в виду, и могли бы передавать друг другу точную и правильную информацию.

Активный заем – это заем, который еще не полностью погашен. Активный портфель ценных бумаг – это портфель, состоящий из активных займов.

Заем считается просроченным, начиная со следующего дня после того, как должна была поступить очередная выплата по нему.

Двухнедельные выплаты должны делаться каждые 14 дней.

Клиент, внесённый в чёрный список – это клиент, который не выплатил свой заем вовремя и не имеет права на получение другого займа. В «чёрный список» клиента заносит пользователь. Вы можете занести в него индивидуального клиента, всю группу или одного из членов группы. Клиент может быть занесен в «чёрный список» временно. Возможно удаление из этого списка.

Срок займа Истекает или заем Подлежит выплате в тот день, когда он должен быть полностью погашен.

Льготный период – это промежуток времени между выдачей займа и первой выплатой.

Выплата считается Просроченной на следующий день после того как она подлежала погашению.

Выплата считается Предоплатой (Выплатой авансом), если заемщик выплачивает сумму, большую чем подлежит выплате.

Рисковый портфель ценных бумаг – это доля (в процентах) невыплаченной основной суммы просроченных займов по отношению к невыплаченной основной сумме всех займов. Иногда рисковый портфель ценных бумаг может выражаться в виде суммы невыплаченного капитала просроченных займов.

Коэффициент своевременных выплат – это сумма, фактически выплаченная в данный период в соответствии с планом погашения, деленная на сумму, подлежащую выплате в данный период. Коэффициент своевременных выплат является показателем, рассчитываемым за определенный период времени (определяется пользователем).

Общий коэффициент выплат – это общая сумма плановых выплат, а также выплат задолженностей, делённая на сумму подлежащую выплате до даты отчёта. Общий коэффициент выплат – это показатель, рассчитываемый за период с момента выдачи займа и до даты отчёта. Конечно, этот период различен для каждого займа.

Заем считается «рисковым», в том случае, если общая основная сумма, подлежащая выплате до начала текущего периода, ещё не выплачена. Подобный заем является частью «Рискового портфеля ценных бумаг».

Системный счет – это счет, принадлежащий системе Loan Performer. Все счета, которые вы видите в разделе "Конфигурация", являются системными. Если счет А определяется в конфигурации как счет кассы, и вы измените его на счёт С, то счет А перестанет быть системным, и вы сможете удалить его (при условии, что на этот счет не разнесены операции). Теперь счет С становится системным.

Списанный заем перестаёт быть частью активного портфеля ценных бумаг. Это не оправдавший себя заем, который будет списан с обеспечения. Хотя он больше и не является частью активного портфеля займов, определенные кредитные служащие должны продолжать работу с клиентом и стараться взыскать с него хотя бы часть долга (даже если расходы на это превышают сумму возможного возврата, поскольку факт неуплаты может послужить дурным примером для других потенциальных неплательщиков). Если производится погашение списанного займа, полученная сумма отражается как прибыль.

See also:

Содержание | Новое в Loan Performer | ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ | Лицензия | Ограничение ответственности | Меню |
Last Updated: 10/02/2010


Начиная работу с LPF

Содержание | Мгновенное начало | Установка | Сетевая установка | Установка Сервера SQL для рабочих групп | Переход на базу данных Сервера SQL | Обновление LPF |
Loan Performer Help
Начиная работу с LPF

Начиная работу с Loan Performer

В данном разделе Справки вы найдете информацию о том, как начать работу с программным приложением Loan Performer. Здесь представлены следующие подразделы:

  • Установка

  • Сетевая установка

  • Мгновенное начало

  • Установка сервера SQL для рабочих групп

  • Переход на базу данных Сервера SQL

  • 1) Используя провайдер Microsoft OLE DB для Visual FoxPro

  • 2) Используя драйвер Microsoft Visual Foxpro

  • Обновление LPF

  • a) Обновление для базы данных FoxPro

  • 1)Обновление, начиная с версии 7.00

  • 2)Обновление с версии 6.17 на 7.03 (или выше)

  • b) Обновление для базы данных SQL Сервера

See also:

Содержание | Мгновенное начало | Установка | Сетевая установка | Установка Сервера SQL для рабочих групп | Переход на базу данных Сервера SQL | Обновление LPF |
Last Updated: 10/02/2010


Установка

Содержание | Мгновенное начало | Сетевая установка | Установка Сервера SQL для рабочих групп | Переход на базу данных Сервера SQL | Обновление LPF |
Loan Performer Help
Установка

Установка

Для установки программного обеспечения Loan Performer на одиночном компьютере, пожалуйста, выполните следующее:

1. Вставьте установочный диск Loan Performer в ваш дисковод CD-ROM. (Установка запускается автоматически. Если этого не происходит, дважды щелкните на установочном файле (Setup.exe), находящемся на диске). Если вы загрузили установочные файлы с вебсайта Loan Performer (www.loanperformer.com), пожалуйста, дважды щелкните на исполняемом файле установки, находящемся в установочной папке. Вы увидите диалоговый экранLoan Performer Installation.

2. Выберите нужный вам язык (напр., Russian) в качестве языка по умолчанию, и нажмите на коммандной кнопке Next> (Далее>).

3. Вы перейдете на экран Инсталляция Loan Performer, с контактным адресом компании-изготовителя. Нажмите на командную кнопку Next> (Далее>), чтобы продолжить.

4. Следующим экраном будет диалоговый экран Лицензионное соглашение по программному обеспечению. Прочтите лицензионное соглашение и если вы с ним согласны, нажмите на кнопку "Согласны".

5. На следующем экране вы должны выбрать вид установки программного обеспечения: стандартная или выборочная и после этого нажать на кнопку Next> (Далее>), чтобы продолжить.

6. На последующем экране вам необходимо указать путь к папке, в которой будет установлено программное обеспечение Loan Performer и ее имя.

See also:

Содержание | Мгновенное начало | Сетевая установка | Установка Сервера SQL для рабочих групп | Переход на базу данных Сервера SQL | Обновление LPF |
Last Updated: 10/02/2010


Сетевая установка

Содержание | Мгновенное начало | Установка | Установка Сервера SQL для рабочих групп | Переход на базу данных Сервера SQL | Обновление LPF |
Loan Performer Help
Сетевая установка

Сетевая установка

Вы не можете установить программу непосредственно на сетевой диск. Для сетевой установки необходимо установить программу на каждом рабочем месте. Выполните следующие шаги:

  1. Установите приложение Loan Performer на всех компьютерах, где оно будет использоваться. (См. раздел Установка)
  2. Установите приложение Loan Performer на сервере, к которому будут подключены все компьютеры (таким образом, вы создадите общую папку данных на сервере).
  3. Установите лицензию на использование приложения Loan Performer в эту общую папку. (См. раздел Лицензия).
  4. Сделайте папку данных и дисковод, на котором установлено приложение Loan Performer сетевыми. Это позволит всем пользователям на сети получить доступ к этой папке.

Папка или дисковод, подключенные к сети будут отмечены иконкой, изображающей руку, на ладони которой и размещен этот файл или дисковод.

5. На каждой из рабочих станций, используя (воспользовавшись опцией "Сервис" в "Проводнике" Windows) папку данных Loan Performer на сервере как сетевой диск на каждом компьютере.

Выбрав опцию "Подключить сетевой диск" вы получите следующий экран:

На экране выше сетевой дисковод назван Z:. Вы можете выбрать любую другую букву для обозначения, нажав на стрелочку, открывающую выпадающий список.

Нажмите на кнопку "Обзор" рядом с окошком "Папка" и выберите папку, которая должна использоваться в качестве сетевой:

После того, как выбрана нужная папка data, нажмите на кнопку OK.

Вы увидите следующий экран, на котором указан путь к сетевой папке данных:

Нажмите кнопку "Готово" для завершения создания сетевого диска. Вы увидите следующий экран, подтверждающий, что сетевой диск был создан:

6. Запустите Loan Performer на каждом компьютере и выберите соответствующий каталог базы данных, размещенный на сервере. (На экране "Выберите базу данных" щелкните по кнопке, на которой изображено многоточие, и выберите диск, подключенный к общей базе данных на сервере.)

В примере выше выбрана база данных на диске Z:\, поскольку именно эту базу данных мы определили в качестве сетевой. Все рабочие станции должны использовать именно этот путь к базе данных. Естественно обозначение диска может быть иным, в зависимости от того, какое название вы выбрали при определении сетевого диска.

Пожалуйста, учтите, что сетевая установка программного приложения Loan Performer с лицензией одного пользователя не позволит вам осуществлять одновременный доступ, вы лишь сможете работать на каждом компьютере поочередно. Для одновременного доступа необходимо приобрести лицензию множественных пользователей.

See also:

Содержание | Мгновенное начало | Установка | Установка Сервера SQL для рабочих групп | Переход на базу данных Сервера SQL | Обновление LPF |
Last Updated: 10/02/2010


Мгновенное начало

Содержание | Установка | Сетевая установка | Установка Сервера SQL для рабочих групп | Переход на базу данных Сервера SQL | Обновление LPF |
Loan Performer Help
Мгновенное начало

Мгновенное начало

Если вы только что установили программное приложение Loan Performer и хотите начать с ним работать, не имея возможности изучить всю необходимую информацию, выполните следующие основные действия. Если по ходу работы вам понадобится справочная информация по какому-либо экрану, нажатие клавиши F1 вызовет соответствующий раздел файла Справки.

1. Начало

Запуск приложения Loan Performer осуществляется либо из меню Windows "Пуск", где вы можете отыскать Loan Performer в списке программ и щелкнуть по пиктограмме "Запуск Loan Performer" (см. ниже),

либо

(см. ниже).lpf.exe Loan Performer и дважды щелкнуть на файле , где вы можете открыть папкуWindows Explorer "Проводникиз программы "

2. Вход в программное приложение

Для того, чтобы войти в программное приложение Loan Performer в первый раз, необходимо ввести Performer в окошко "User Name" и LPF в окошко "Password". Вы можете ввести эти слова в любом регистре (как большими буквами, так и маленькими). Дополнительную информацию о пользователях Loan Performer вы найдете в разделе Администрирование системы/Пользователи.

Большая часть информации, необходимой для входа в систему, появляется на экране по умолчанию. Если вам не нужно ничего изменять, введите пароль "LPF" и нажмите кнопку "OK".

3. Смена языка

Если вы не желаете использовать программное приложение на английском языке, можете сменить язык на испанский, французский или русский. Перейдите в меню System/Configuration/Users и нажмите на кнопку “Edit User”.

Выберите имя “Performer” из выпадающего списка "Username".

Щелкните по выбранному имени и в других текстовых окошках появится информация, относящаяся к данному пользователю "Performer".

Нажмите на стрелочку рядом с раскрывающимся окном списка "Language", выберите один из перечисленных языков (напр., Russian) и нажмите кнопку"Save". После того, как вы сохранили изменения, язык всех экранов программного приложения Loan Performer, всех меню, сообщений, отчетов и разделов файла справки изменится на выбранный вами (в данном случае русский).

Пожалуйста, обратите внимание, что если вы выберите "Other" из этого списка, программное приложение Loan Performer останется на английском языке. Эта опция введена для тех пользователей, которые хотели бы перевести Loan Performer на свой местный язык. Они могут сделать это в меню Система/Конфигурация/Определение бирок.

4. Установка даты начала отчетного года.

Если вы намерены использовать программное приложение Loan Performer для ведения бухгалтерского отчета, перейдите в меню Система/Конфигурация/Бухгалтерский учет и введите дату в окошко "Начало отчетного года".

Эта дата обязательно должна предшествовать дате любой финансовой операции, которую вы, вероятно, введете позднее!

5. Создание счета оборотного фонда займов.

Вы можете создать счет для оборотного фонда займов в меню Бухгалтерия/План счетов.

Для примера давайте введем счет оборотного фонда займов с названием "Фонд займов" как субсчет счета номер 321000 - "Оборотный фонд".

Введите номер субсчета, скажем, 321010 в текстовое окошко "Счет" (по умолчанию счет “Оборотный фонд” включает субсчета, начиная с номера 321000 до 321999. Таким образом, наш субсчет 321010 попадает в их число).

Введите название счета "Фонд займов" в текстовое окошко "Название" и в раскрывающемся окне списка "Вид счета" выберите "Балансовый счет".

Отметьте опцию "Субсчет?" и выберите счет "321000" в раскрывающемся окне списка рядом с ней (это действие определит "Фонд займов" как субсчет счета "Оборотный фонд").

Вы можете оставить окошко "Статья бюджета" пустым и нажать на кнопку "Доб.".

Субсчет "Фонд займов" был создан и добавлен к Плану счетов.

6. Ввод фонда займов

Далее вы должны ввести фонд займов. Перейдите в меню Система/Конфигурация/Фонды и введите название фонда и имя донора (или название вашей организации в случае собственных средств) в соответствующие текстовые окошки.

"Начальная дата" должна быть датой, предшествующей всем выдачам займов из этого фонда. Вы можете оставить конечную дату работы фонда открытой. "Код фонда" присваивается фонду автоматически в момент сохранения информации.

Вы также видите окошко метки “Запись в ГК”, активированное по умолчанию. В некоторых организациях, особенно это касается кредитных союзов, не существует оборотных фондов займов как таковых. Займы выдаются из общих сбережений или паев. В таких случаях галочка может быть убрана из окошка метки, чтобы не производились записи на счета при вкладывании денег на счет фонда или их снятии.

В случае, когда опция "Запись в ГК" активирована, вам потребуется выбрать счет, созданный в пункте 5 выше, в раскрывающемся окне списка рядом с биркой "Счет ГК".

Под заголовком “Проверять наличие фондов при” отметьте опцию “Никогда”. В этом случае Loan Performer не станет проверять наличие средств в фонде и вам не надо будет вводить информацию о вкладах в фонд.

Для того, чтобы сохранить информацию о фонде займов, нажмите кнопку “Доб.”. Вы увидите сообщение о присвоении кода новому фонду. Нажмите на кнопку "OK" и фонд будет добавлен в ваш список фондов.

Теперь вы можете начинать ввод информации о своих клиентах, а затем, их заявления на заем.

7. Учет по членам групп

Если вы работаете с групповыми займами (сбережениями), то вам необходимо знать, что программное приложение Loan Performer может вести учет сбережений и займов, как на уровне групп, так и на уровне членов групп.

В случае, когда вы ведете учет на уровне членов групп, вы должны включить соответствующие опции в меню Система/Конфигурация/Займы Часть1 ("Учет групповых займов на уровне членов групп") и (или) Система/Конфигурация/Сбережения ("Учет сбережений на уровне членов групп").

Пожалуйста, примите к сведению, что если вы уже начали вести учет на уровне групп, то уже не сможете изменить опции учета. Если же вы начали вести учет на уровне членов групп, то у вас всегда будет возможность вернуться к учету на уровне групп.

See also:

Содержание | Установка | Сетевая установка | Установка Сервера SQL для рабочих групп | Переход на базу данных Сервера SQL | Обновление LPF |
Last Updated: 20/12/2009


Установка сервера SQL для рабочих групп

Содержание | Мгновенное начало | Установка | Сетевая установка | Переход на базу данных Сервера SQL | Обновление LPF |
Loan Performer Help
Установка сервера SQL для рабочих групп

Установка сервера SQL для рабочих групп

Примечание: это руководство применимо лишь к версиям Loan Performer начиная с 7.07. В версиях от 7.00 до 7.06 вы можете работать с сервером SQL только создав домен.

Перед установкой обязательно проверьте следующее:

1. Права доступа/Привилегии: Прежде чем, начинать установку, проверьте, являетесь ли вы пользователем сервера с правами администратора.

2. Совместимость: В то время как у приложения Microsoft SQL Server 2000 возникают проблемы совместимости с операционными системами Vista и Windows 7, приложение Microsoft SQL Server 2005 более совместим с этими операционными системами. Однако обратная совместимость позволяет приложению работать с Windows XP.

  1. Вставьте установочный диск Microsoft SQL server 2000 Standard Edition в дисковод CD-ROM вашего компьютера. Установка начнется автоматически. Если этого не произошло, откройте папку дисковода CD-ROM и дважды щелкните на папке установки (Setup.exe). На экране появится нижеследующее изображение:

3. Для того, чтобы продолжить, выберите опцию Install Database Server t("Установить сервер базы данных"). На экране будет показана подготовка к установке InstallShield(R):

4. После завершения подготовки вы увидите следующий экран мастера установки, помогающий установить Microsoft SQL Server 2000:

Нажмите кнопку Next (Далее). Вы увидите следующий экран:

Выберите опцию Local Computer (локальный компьютер) и нажмите кнопку Next. Вы получите следующее:

Нажмите кнопку Next и введите имя пользователя и название компании (Name и Company).

Нажмите кнопку Next. Перед вами будет экран лицензии.

После прочтения условий и положений, нажмите кнопкуYes (Да) для выражения согласия с условиями лицензирования.

Выберите опциюServer and Client Tools (Инструменты сервера и клиента), поскольку компьютер, на который устанавливается программное приложение будет выполнять роль сервера.

Нажмите кнопкуNext :

Выберите опциюD . efault(По умолчанию) и нажмите кнопкуNext

Здесь должна быть выбрана опция Typical (Обычная) для установки всех параметров сервера SQL.

Нажмите кнопкуNext .

Рекомендуется выбирать первую опцию для автозапуска браузеров SQL.

Нажмите кнопкуNext :

N.B: Если на вашей сети нет домена, то ваше подключение называется Un-trusted Connection или Non-secure connection (Небезопасное подключение (соединение)). Для небезопасных соединений требуется валидация каждого подключения самим сервером SQL. Таким образом для подключения Loan Performer к базе данных необходимо иметь пользователя с правами администратора в базе данных.

Существует два метода обеспечения связности с сервером SQL с использованием клиентского компьютера:

a) Режим проверки подлинности Windows

Когда пользователь подключается через учетную запись пользователя Microsoft Windows®, Microsoft SQL Server проверяет достоверность имени пользователя и пароля, используя информацию, содержащуюся в операционной системе пользователя Windows.

б) Смешанный режим (проверка подлинности Windows и проверка подлинности Microsoft SQL Server).

Эта опция позволяет пользователям подключаться, используя либо проверку подлинности Windows либо проверку подлинности сервера SQL Server. Пользователи, подключающиеся через учетную запись пользователя Microsoft Windows, могут воспользоваться доверительными соединениями (соединения, проверенные системой Windows) либо в режиме проверки подлинности Windows либо в смешанном режиме. Проверка подлинности сервера SQL предоставляется для совместимости с предшествующими версиями. В приведнном выше примере использован режим проверки подлинности Windows.

Нажмите кнопку Next:

На экране выше показано, что сервер SQL собрал достаточно информации для начала установки. Нажмите кнопку Next. На следующем экране показан прогресс процесса установки:

По завершении установки вы увидите следующий экран:

Выберите соответствующую опцию и нажмите кнопку Finish (Завершить) для завершения процесса установки.

N.B: Необходимо узнать, работает ли агент сервиса (Service agent) на сервере. Сделать вы это можете в меню Пуск\Программы\Microsoft SQL Server\Service Manager.

Вы увидите приведенный ниже пример экрана. Вы должны выбрать правильное имя сервера , напр., CLEAR-A71369C84. Укажите SQL Server для Services и нажмите кнопку Start/Continue:

Появится следующий экран:

Он подтверждает, что SQL начал работу.

Подключение рабочей станции (станций) к серверу

На компьютерах в рабочей группе или компьютерах, использующих серверный режим входа, установите средства подключения сервер-клиент MS SQL на все компьютеры, которые должны будут подключаться к серверу. Запомните имя каждого подключения, созданного на этом компьютере. Если вы используете настройки по умолчанию, то подключению, по умолчанию, будет присвоено имя компьютера.

Для обеспечения связности клиентского компьютера с базой данных на сервере SQL существует два метода: проверка подлинности Windows и смешанный режим (проверка подлинности Windows и проверка подлинности Microsoft SQL Server).

a) Для проверки подлинности Windows установите Microsoft Desktop Engine (MSDE). Вы можете найти процессор данных MSDE на установочных дисках Microsoft SQL сервера, установочных дисках Loan Performer или бесплатно загрузить с Интернета. Он также поставляется с большинством стандартных программных приложений Microsoft, таких как Microsoft Office и Visual studio.

Откройте папку MSDE и дважды щелкните на Setup.exe. (Это необходимо проделывать на рабочей станции.)

После завершения установки MSDE вы увидите сообщение, подтверждающее успешную установку.

Проделайте это на всех рабочих станциях, подключенных к серверу. Войдите в приложение Loan Performer как обычно.

Позаботьтесь о том, чтобы была выбрана опция Сервер SQL Server и соответствующая база данных и сервер. (Список доступных серверов и баз данных появится в выпадающем окошке.)

Для работы с приложением Loan Performer в базе данных сервера SQL необходимо иметь лицензию, предоставляемую компанией Crystal Clear Software Ltd.

See also:

Содержание | Мгновенное начало | Установка | Сетевая установка | Переход на базу данных Сервера SQL | Обновление LPF |
Last Updated: 31/01/2010


Переход на базу данных Сервера SQL

Содержание | Мгновенное начало | Установка | Сетевая установка | Установка Сервера SQL для рабочих групп | Обновление LPF |
Loan Performer Help
Переход на базу данных Сервера SQL

Переход на базу данных сервера SQL

Приложение Loan Performer не создает базу данных SQL при установке. Вы должны проделать это самостоятельно на основе базы данных FoxPro.

Существует два метода перевода базы данных приложения Loan Performer в базу данных сервера SQL.

Вы найдете детальное разъяснение, как и когда использовать каждый из этих методов в следующих разделах: "Используя провайдер Microsoft OLE DB для Visual FoxPro" и "Используя драйвер Microsoft Visual FoxPro".

Пожалуйста, отметьте, что Desktop Engine сервера MS SQL должен быть установлен на всех компьютерах вашей локальной сети.

Установка может быть произведена либо с установочного диска сервера MS SQL, либо с установочного диска приложения Loan Performer.

В каталоге или на диске Loan Performer найдите папку MSDE, откройте её и дважды щёлкните на файле setup.exe.

See also:

Содержание | Мгновенное начало | Установка | Сетевая установка | Установка Сервера SQL для рабочих групп | Обновление LPF |
Last Updated: 10/02/2010


Используя провайдер Microsoft OLE DB для Visual FoxPro

Содержание | Мгновенное начало | Установка | Сетевая установка | Установка Сервера SQL для рабочих групп | Переход на базу данных Сервера SQL | Обновление LPF |
Loan Performer Help
Используя провайдер Microsoft OLE DB для Visual FoxPro

- Вы должны иметь файл обновления лицензии.

- В вашей операционной системе должен быть зарегистрирован файл vfpoledb.dll. Этот файл можно найти в установочной папке Visual FoxPro 7.0 или же получить от Crystal Clear Software Ltd.

Для пользователей версии 7.04 и выше файл vfpoledb.dll будет включен в установочную папку Loan Performer.

Вы должны знать, что база данных Loan Performer на FoxPro имеет бинарные (двоичные) поля. Для работы на Сервере SQL, двоичные поля должны быть заменены знаковыми. Данный метод - использование провайдера MS OLE DB для Visual Foxpro - осуществляет автоматическую замену, тогда как использование "драйвера Microsoft Visual Foxpro" требует предварительного запуска специального пач-файла. Пач-файл загружается с вебсайта www.loanperformer.com

Прежде всего, создайте базу данных FoxPro, установив версию 7.01 (или выше) Loan Performer или же обновив уже существующую базу данных до версии 7.01 (или выше).

База данных FoxPro находится в папке DATA внутри каталога Loan Performer.

Ваш следующий шаг - создание новой базы данных на вашем зарегистрированном сервере SQL. Это будет пустая база, в которую позже вы перенесете данные из базы Loan Performer на FoxPro.

Создание базы данных:

1. Откройте MS SQL Server Enterprise Manager из меню Windows "Пуск".

2. Щелкните на "SQL Server Group" (группе Сервера SQL), в которую вы хотели бы поместить вашу базу данных.

3. Сделайте правый щелчок мышью на папке"Databases" и выберите опцию “New Database…” из появившегося на экране меню.

5. Далее, вы должны создать процедуру, согласно которой будут загружаться бирки, в противном случае бирки программы будут представлены в виде чисел.

Разверните только что созданную вами базу данных LPFData (щелкните на значке + рядом с иконкой базы данных в меню "Tree"). Сделайте правый щелчок мышью на пункте "Stored Procedures" и выберите опцию "New Stored Procedure" из меню.

Вы увидите следующий экран:

Удалите информацию на этом экране и скопируйте на него следующее:

CREATE PROC sp_sqlgetlab @lab varchar(6)

AS

SELECT English, French, Spanish, Russian, Other

FROM Lang

WHERE labid =@lab

GO

Нажмите на кнопку "OK", чтобы сохранить установки.

6. Существует две дополнительные хранимые процедуры, необходимые для успешной работы приложения Loan Performer на базе данных сервера SQL.

Повторите пункт 5 для каждой из следующих процедур:

(i) CREATE PROC sp_createrepcursor

@sourcefile varchar(10)

AS

SELECT * FROM loan

GO

(ii) CREATE PROCEDURE sp_getActiveUSers

AS

SELECT nt_username FROM master.dbo.sysprocesses

WHERE nt_username <> '' GROUP BY nt_username

GO

Вы создали контейнер для базы данных, теперь вам предстоит импортировать в него информацию из приложения Loan Performer.

Импортирование данных:

1. Сделайте правый щелчок мышью на созданной Вами базе данных (в нашем примере LPFData) и выберите “All Tasks/Import Data…” из появившегося на экране меню.

Результатом будет переход в "Data Transformation Services Import/Export Wizard".

2. Нажмите на кнопку "Next" на экране Wizard.

3. На экране"Choose A Data Source" из перечня в окошке "Data Source" выберите опцию "Microsoft OLE DB Provider for Visual FoxPro".

5. На следующем экране вы должны определить откуда будут импортированы файлы базы данных LPF. Нажмите на обведенную красным кнопку рядом с опцией "Select or enter a database name".

6. Вы увидите диалоговое окно "Configure Connection", позволяющее создать связь с базой данных Loan Performer на FoxPro, которую вы хотите импортировать. Выберите "Free Table directory". Вы можете ввести путь к папке Data, в которой располагаются файлы базы данных, в текстовое окошко "Path" вручную (см. ниже).

Вы также можете использовать кнопку "Browse" и диалоговое окно "Select Directory Containing Free Tables". Выберите драйв, папку Loan Performer и папку Data, которую вы хотите импортировать. Нажмите на кнопку "OK".

Вы вернетесь на предыдущий экран и увидите выбранный вами путь в текстовом окошке "Path".

7. Нажмите на кнопку "OK" и вернитесь на экран "Data Link Properties". Нажмите "OK". На экране "Choose a Data Source" нажмите на кнопку "Next".

8. Вы перейдете в диалоговое окно "Choose a Destination". "Destination" будет "Microsoft OLE DB Provider for SQL Server".

В списке текстового окна "Server" выберите имя Вашего Сервера, а в списке "Database" - созданную вами ранее базу данных (здесь это LPFData). Выбор метода проверки достоверности зависит от метода, выбранного вами при установке Сервера MS SQL (см. раздел Характеристики защитной системы SQL Сервера. Нажмите на кнопку "Next".

9. На следующем экране "Specify Table Copy or Query" опция "Copy table(s) and view(s) from the source database" выбрана по умолчанию. Нажмите кнопку "Next" ничего не меняя.

10. На экране "Select Source Tables and Views" выберите таблицы и виды базы данных FoxPro, которые вы хотите импортировать в базу данных Сервера SQL. Нажмите на кнопки "Select All" (чтобы импортировать все таблицы и виды) и "Next".

11. Последующий экран "Save, schedule, and replicate package" дает пользователю возможность решать, когда должно производиться импортирование. Опция "Run Immediately" - опция по умолчанию. Нажмите на кнопку "Next".

12. На экране "Completing the DTS Import/Export Wizard" демонстрируется суммарная информация об установках импортирования данных. Нажмите на кнопку "Finish", начав процесс импортирования.

13. Вы можете видеть процесс импортирования на экране "Executing Package" (см. ниже).

14. По окончанию процесса импортирования, обычно пользователь получает сообщение об успешном импортировании всех таблиц.

Однако в некоторых случаях демонстрируется сообщение, похожее на приведенное ниже, о том, что некоторые таблицы не могли быть импортированы. Для того, чтобы определить какие именно таблицы не были скопированы, нажмите на кнопку "OK".

15. Вы вернетесь на экран "Executing Package". Просмотрите список таблиц и вы увидите иконку " [image] " (Critical Error) рядом с таблицами, которые не были импортированы.

Если вы дважды щелкните на не импортированной таблице, то увидите детальную информацию о причинах ошибки.

В том случае, когда таблицы не были импортированы, нажимайте на кнопку"Back" . Выберите только таблицы, имеющие ошибку. Затем, используя кнопку"Next, повторяйте процесс импортирования пока все таблицы не будут импортированы успешно. Нажмите на кнопку"Done" . до тех пор, пока не дойдете до экрана"Select Source Tables and Views" " по окончанию импортирования для того, чтобы закрытьWizard

Обновление лицензии на использование в LPF базы данных Сервера SQL

1. По оплате лицензии на использование базы данных Сервера SQL, вы должны получить специальную программу для обновления базы данных.

2. Откройте лицензионную программу дважды щелкнув на её иконке

Перед вами будет следующий экран:

2. Выберите язык приложения Loan Performer, отметив одну из предоставленных опций.

3. Нажмите на кнопку "List available databases". В окошке "Select Databases" вы увидите список баз данных Сервера SQL на вашей сети.

4. Выберите базу данных, которую вы хотите лицензировать, из списка.

5. Нажмите на кнопку "OK".

6. Если лицензия обновлена успешно, вы получите сообщение: "License update successful".

Вход в приложение LPF на базе данных Сервера SQL

Успешно импортировав данные, вы можете теперь начать работу на Сервере SQL, выбрав SQL Server как базу данных на экране входа в систему. Созданная вами база данных (в нашем примере LPFData) появиться в списке существующих баз. Выберите эту базу и войдите в приложение используя имя пользователя и пароль, установленные производителем: Имя пользователя - Performer; Пароль - lpf.

See also:

Содержание | Мгновенное начало | Установка | Сетевая установка | Установка Сервера SQL для рабочих групп | Переход на базу данных Сервера SQL | Обновление LPF |
Last Updated: 10/02/2010


Используя драйвер Microsoft Visual Foxpro

Содержание | Мгновенное начало | Установка | Сетевая установка | Установка Сервера SQL для рабочих групп | Переход на базу данных Сервера SQL | Обновление LPF |
Loan Performer Help
Используя драйвер Microsoft Visual Foxpro

Используя драйвер Microsoft Visual FoxPro

- Вы должны иметь файл обновления лицензии.

- На вашем сервере должны быть установлены самые последние драйверы ODBC для Microsoft Visual FoxPro

Прежде всего, создайте базу данных FoxPro, установив версию 7.01 (или выше) Loan Performer или же обновив уже существующую базу данных до версии 7.01 (или выше).

База данных FoxPro находится в папке DATA внутри каталога Loan Performer.

Затем запустите пач-файл, конвертирующий базу данных из бинарной в знаковую.

на FoxPro имеет бинарные (двоичные) поля.выполнения специального пач-файла.Вы должны знать, что база данных Loan PerformerДля работы на сервере SQL, двоичные поля должны быть заменены знаковыми. Данный метод - использование драйвера MS Visual Foxpro - требует предварительного перевода базы данных посредствомПач-файл загружается с вебсайтаwww.loanperformer.com

Следующим шагом должна быть установка последних драйверов ODBC для Visual FoxPro. Приложение Loan Performer использует драйверы ODBC как средство сообщения с сервером SQL. Драйверы предоставляются пользователям на установочных дисках приложения, начиная с версии 7.01. Вы также можете найти их на вебсайте Microsoft.

Если вы устанавливаете драйверы с диска LPF, откройте диск, откройте папку ODBC и дважды щелкните на установочном файле VFPODBC.

Теперь ваша задача - создание новой базы данных на вашем зарегистрированном сервере SQL. Это будет пустая база, в которую вы позже перенесете данные из базы Loan Performer на FoxPro.

Создание базы данных:

1. Откройте MS SQL Server Enterprise Manager из меню Windows "Пуск".

2. Щелкните на "SQL Server Group" (группе Сервера SQL), в которую вы хотели бы поместить вашу базу данных.

3. Сделайте правый щелчок мышью на папке"Databases" и выберите опцию “New Database…” из появившегося на экране меню.

Вы можете присвоить вашей базе данных любое имя. Хотя мы рекомендуем использовать для этого название вашей организации или вашего филиала. В данном примере создается база данных LPFData. Введите имя в текстовом окошке "Name" и нажмите кнопку "OK".

5. Далее, вы должны создать процедуру, согласно которой будут загружаться бирки, в противном случае, бирки программы будут представлены в виде чисел.

Разверните только что созданную вами базу данных LPFData (щелкните на значке + рядом с пиктограммой базы данных в меню "Tree"). Сделайте правый щелчок мышью на пункте "Stored Procedures" и выберите опцию "New Stored Procedure" из меню.

Вы увидите следующий экран:

Удалите информацию на этом экране и скопируйте на него следующее:

CREATE PROC sp_sqlgetlab @lab varchar(6)

AS

SELECT English, French, Spanish, Russian, Other

FROM Lang

WHERE labid =@lab

GO

Нажмите на кнопку "OK", чтобы сохранить установки.

6. Существует две дополнительные хранимые процедуры, необходимые для успешной работы приложения Loan Performer на базе данных сервера SQL.

Повторите пункт 5 для каждой из следующих процедур:

(i) CREATE PROC sp_createrepcursor

@sourcefile varchar(10)

AS

SELECT * FROM loan

GO

(ii) CREATE PROCEDURE sp_getActiveUSers

AS

SELECT nt_username FROM master.dbo.sysprocesses

WHERE nt_username <> '' GROUP BY nt_username

GO

Теперь вы должны создать соединение DSN, используя ODBC.

DSN- это имя источника данных, и оно является описанием названия (имени), вида и местонахождения базы данных, переводимой на сервер SQL.

Откройте "Контрольную панель" вашего сервера и сделайте двойной щелчок на пиктограмме "Data Sources (ODBC)". Обычно она находится в папке "Administrative tools".

Вы увидите следующий экран:

Существуют различные виды DSN: файловые DSN, системные DSN и DSN пользователей.

Для конверсии FoxPro базы данных Loan Performer в cервер SQL вы должны использовать файловый DSN.

Для успешной конверсии вам нужно создать два файловых DSN. Первый DSN для данных, содержащихся в lpfdata.dbc и второй для свободных таблиц, не являющихся частью контейнера базы данных.

Создание первого DSN (LPFdata)

1. Щелкните на странице "File DSN" и нажмите кнопку "Add".

Вы перейдете на экран, где должны будете выбрать драйвер, для которого создается источник данных.

2. Выберите "Microsoft Visual FoxPro Driver" из списка.

3. Щелкните на кнопке "Next".

4. На следующем экране введите название (имя) источника данных (например, LPFdata).

5. Нажмите на кнопку "Next".

6. Нажмите на кнопку "Finish". Это должно перевести вас на следующий экран (см. ниже).

Примите к сведению, что если вы не перешли на экран "Configure Connection" или получили сообщение об ошибке подключения, это значит что у вас не установлены последние драйверы ODBC для Visual FoxPro.

Установите их, используя процедуру, описанную в самом начале раздела.

7. Выберите опцию "Visual FoxPro Database (.DBC)". Нажмите на кнопку "Browse". На следующем экране "Select Database" выберите драйв, папку в которой находится Loan Performer, папку в которой находится база данных (именно в таком порядке) дойдя до файла lpfdata.DBC. Дважды щелкните на этом файле и текстовое окошко "Path" на экране "Configure connection" обновится информацией о пути к вашему источнику данных.

8. Нажмите на кнопку "Ok".

Вы создали первый файловый DSN и теперь можете перейти к созданию второго.

Создание второго DSN (LPFfree)

1 - 3. Повторите инструкции по созданию первого DSN.

4. Дайте название (имя) источнику данных, который будет содержать свободные таблицы (например, LPFfree)

5 - 6. Повторите инструкции по созданию первого DSN.

7. На появившемся экране выберите "Free Table directory".

Нажмите на кнопку "Browse" и выберите драйв, папку, в которой находится Loan Performer и далее папку, в которой находится база данных на FoxPro.

Нажмите на кнопку "OK". Вы создали два источника данных для вашей базы данных сервера SQL.

See also:

Содержание | Мгновенное начало | Установка | Сетевая установка | Установка Сервера SQL для рабочих групп | Переход на базу данных Сервера SQL | Обновление LPF |
Last Updated: 10/02/2010


Обновление LPF

Содержание | Мгновенное начало | Установка | Сетевая установка | Установка Сервера SQL для рабочих групп | Переход на базу данных Сервера SQL |
Loan Performer Help
Обновление LPF

Обновление версий LPF

В последующих разделах вы найдете руководства по

обновлению баз данных FoxPro и

сервера SQL программного приложения Loan Performer.

See also:

Содержание | Мгновенное начало | Установка | Сетевая установка | Установка Сервера SQL для рабочих групп | Переход на базу данных Сервера SQL |
Last Updated: 10/02/2010


Обновление для базы данных FoxPro

Содержание | Мгновенное начало | Установка | Сетевая установка | Установка Сервера SQL для рабочих групп | Переход на базу данных Сервера SQL | Обновление LPF |
Loan Performer Help
Обновление для базы данных FoxPro

Обновление базы данных FoxPro

В последующих разделах вы найдете руководства по обновлению версий Loan Performer для пользователей, имеющих лицензии на базу данных FoxPro.

Обновление для базы данных FoxPro

  • Обновление с версии 6.17 на 7.03 (или выше)

  • Обновление, начиная с версии 7.00

See also:

Содержание | Мгновенное начало | Установка | Сетевая установка | Установка Сервера SQL для рабочих групп | Переход на базу данных Сервера SQL | Обновление LPF |
Last Updated: 10/02/2010


Обновление, начиная с версии 7.00

Содержание | Мгновенное начало | Установка | Сетевая установка | Установка Сервера SQL для рабочих групп | Переход на базу данных Сервера SQL | Обновление LPF |
Loan Performer Help
Обновление, начиная с версии 7.00

Обновление базы данных FoxPro приложения LPF, начиная с версии 7.00

Предположим, что вы используете версию 7.00 программного приложения Loan Performer, которая установлена на диске с:\ в папке Lpf700, и хотите обновить ее до версии 7.10.

1. Сделайте резервную копию вашей базы данных версии 7.00. (См. разделы Создание резервных копий и Восстановление)

2. Создайте новую папку на вашем жестком диске (напр., C:\LPFInstall). Загрузите файлы версии 7.10 программного приложения Loan Performer с вебсайта (www.loanperformer.com, страница "Загрузка") и сохраните их в этой новой папке.

3. Дважды щелкните по файлу Setup.exe в папке "LPFInstall"

и установите Loan Performer в папке C:\Lpf710.

(Если у Вас есть инсталляционный диск Loan Performer 7.10, выполните инсталляцию с диска.)

4. Сделайте правый щелчок на кнопке Windows' "Пуск", щелкните на "Проводник" и откройте папку Lpf703 (новую установку).

5. Откройте папку под названием "data".

Удалите все файлы из этой папки, они пусты.

6. Откройте папку Lpf700 (Ваша предшествующая версия). Вы должны скопировать из неё файлы данных в папку Lpf710.

Как скопировать данные: a) Откройте папку дата "data" в Lpf700.

b) Нажмите одновременно на кнопки клавиатуры "Ctrl" и "A".

c) После того как выделены все файлы данных, в меню "Правка"

нажмите "Копировать".

d) Нажимая кнопку "Назад" вернитесь в папку

Lpf710.

e) Сделайте правый щелчок в папке "data" и выберите

"Вставить" из появившегося меню.

7. Каталоги C:\Lpf700 и C:\Lpf700\Data вам уже больше не нужны, но подождите с их удалением до тех пор, пока не удостоверитесь, что новая версия работает нормально. Измените все ссылки на вашем рабочем столе, чтобы они указывали на новые каталоги. Если вы не знаете как это сделать, просто сотрите старые ссылки и создайте новые.

8. Теперь вы готовы к тому, чтобы запустить обновляющий пач. Пач-файлы для обновления пронумерованы в соответствии с версиями, к которым они принадлежат.

Загрузите пач-файл - Patch710.exe с вебсайта Loan Performer (www.loanperformer.com, стр."Загрузка" ) (или скопируйте с инсталляционного диска Loan Performer) и сохраните в папке "C:\Lpf710".

9. Дважды щелкните на иконке "patch710.exe".

Вы перейдете в диалоговое окно "Обновление базы данных Loan Performer" (см. ниже), где сможете выбрать язык обновления, тип базы данных (FoxPro или Сервер SQL) и конкретную базу данных для обновления.

If you click on the "Select database" button (encircled), on the resulting "Select directory" dialog screen you will be able to choose the database you need to upgrade.

In case of a database on a network drive, you are advised to run the upgrade Patch from the computer where the database is located. This takes less network traffic and is much faster.

Click on the "OK" button.

The program will run, updating all Loan Performer tables.

Successful execution is confirmed by the following message:

Если Вы нажмете на кнопку "Выберите базу данных" (обведена красным), то на последующем экране "Выбор каталога" сможете выбрать базу данных для обновления (действительно только в том случае, если в папке Lpf находится несколько баз данных).

Если база данных находится на одном из драйверов сети, мы рекомендуем запускать Пач обновления с того компьютера, на котором находится база данных.

Нажмите на кнопку "OK".

Программа, обновляющая таблицы Loan Performer, запущена.

Успешное выполнение программы подтверждается следующим сообщением:

Если вы работаете с несколькими базами данных, вам будет необходимо сменить ссылку на базу данных на экране "Обновление базы данных Loan Performer",и указать на вторую базу данных, провести обновление и повторить процедуру для всех баз.

10. Теперь вы можете работать с новой версией программного приложения Loan Performer!

Примечание: Запрещается устанавливать обновление поверх старой базы данных. Loan Performer не заменит вашу старую базу данных, но новые таблицы могут быть добавлены в новой версии. Если вы просто скопируете их в старую базу данных, контейнер базы не обновится, и новых файлов не будет в списке принадлежащих базе данных Loan Performer. Вследствие этого, возникнут ошибки. Вы не должны никогда устанавливать приложение Loan Performer в уже существующей папке LPF. Всегда используйте только пач-файл для обновления баз данных!

В случае получения сообщений об ошибках, удалите базу данных версии 7.10 и начните все сначала. Сообщения об ошибках, чаще всего, указывают, что ваша первоначальная база данных не находилась в ожидаемом формате и эта проблема должна быть решена до проведения обновления. Если вам понадобится помощь, пожалуйста, обратитесь в компанию Crystal Clear Software.

See also:

Содержание | Мгновенное начало | Установка | Сетевая установка | Установка Сервера SQL для рабочих групп | Переход на базу данных Сервера SQL | Обновление LPF |
Last Updated: 10/02/2010


Обновление с версии 6.17 на 7.03 (или выше)

Содержание | Мгновенное начало | Установка | Сетевая установка | Установка Сервера SQL для рабочих групп | Переход на базу данных Сервера SQL | Обновление LPF |
Loan Performer Help
Обновление с версии 6.17 на 7.03 (или выше)

Обновление базы данных LPF версии 6.17 на 7.00 (или выше).

Предположим, что вы работаете с версией Loan Performer 6.17, установленной на диске C:\в папке Lpf617, и хотите обновить ее до версии 7.00. Что нужно сделать?

1. Сделайте резервную копию вашей базы данных версии 6.17. (См. разделы Создание резервных копий и Восстановление).

2. Создайте новую папку на вашем жестком диске (напр., C:\LPFInstall). Загрузите файлы версии 7.00 программного приложения Loan Performer с вебсайта (www.loanperformer.com, страница "Загрузка") и сохраните их в этой новой папке.

3. Дважды щелкните по файлу Setup.exe в папке "LPFInstall"

и установите Loan Performer в папке C:\Lpf700.

(Если у вас имеется установочный диск приложения Loan Performer 7.00, выполните процедуру установки с диска.)

4. Правой кнопкой мыши щелкните по кнопке Windows "Пуск", в открывшемся меню щелкните на "Проводник" и откройте папку Lpf700 (только что установленную).

5. Откройте вложенную папку "data".

Удалите все файлы в этой папке, они пусты.

6. Откройте папку Lpf617 (ваша предшествующая версия). Вам необходимо скопировать файлы из папки данных этой версии в папку данных версии 7.00.

Копирование файлов данных: a) Откройте вложенную папку "data".

б) Одновременно нажмите на клавиши "Ctrl" и "A" вашей клавиатуры.

в) После того, как все файлы данных были выбраны, перейдите в меню "Редактировать"

и нажмите на "Копировать".

г) Нажимайте кнопку "Назад" до тех пор, пока не вернетесь в папку Lpf700.

д) Щелкните правой кнопкой мыши на вложенной папке дата и

выберите "Вставить" из отображаемого меню.

Ваша база данных теперь перемещена из старой версии Loan Performer 6.17 в новую - 7.00.

Нажимайте кнопку "Назад" до тех пор, пока не вернетесь в папку Lpf617.

Отыщите файл"Path" и скопируйте его в папку Lpf700 (щелкните по нему правой кнопкой мыши, выберите команду "Копировать" из отображаемого меню, затем нажмите на кнопку "Назад" и перейдите в папку Lpf700, щелкните правой кнопкой мыши в этой папке и выберите команду "Вставить" из отображаемого меню).

Откройте файл "Path" в программе "Блокнот" и измените содержание на "C:\Lpf700\Data" (для нашего примера).

7. В папке Lpf700, отыщите файл "lpf.ini" и удалите его.

8. Папки C:\Lpf617 и C:\Lpf617\Data вам больше не понадобятся, но прежде чем удалить их, проверьте как работает новая версия. Измените все ссылки на вашем рабочем столе и программные ссылки так, чтобы они указывали на новую папку 7.00. Если вы не знаете, как это сделать, просто удалите ссылки и создайте их заново.

9. Последнее, что необходимо сделать, прежде чем начать работу в новой версии программы Loan Performer, это запустить пач обновления. Пач-файлы обновления пронумерованы в соответствии с номерами обновляемых ими версий.

Загрузите пач-файл - Patch700.exe - с вебсайта Loan Performer (www.loanperformer.com, стр. "Загрузка") или скопируйте его с установочного диска Loan Performer и сохраните в папке "C:\Lpf700".

10. Дважды щелкните на пиктограмме "patch700.exe".

Пач-файл считает путь к базе данных из файла Path.lpf (см. шаг номер 6) и потребует от вас подтверждения того, что вы желаете продолжить процедуру обновления.

Если указанная в сообщении база данных действительно является той, которую вы хотите обновить, нажмите на кнопку "Yes".

Начнется выполнение программы, в процессе которого обновятся все таблицы базы данных Loan Performer.

Успешное выполнение будет подтверждено следующим сообщением:

Если вы работаете с несколькими базами данных, вам будет необходимо сменить ссылку на базу данных на экране "Обновление базы данных Loan Performer", и указать на вторую базу данных, провести обновление и повторить процедуру для всех баз.

После того, как база данных была обновлена до версии 7.00, обновление до более поздних версий потребует лишь копирования пач-файла более поздней версии, например, пач-файла версии 710 (Patch710.exe), и вставки его в папку версии 7.00, и последующего запуска.

В случае хранения базы данных на сервере, вам необходимо запускать пач обновления на том компьютере, на котором находится база данных. Это существенно упрощает процесс обновления.

11. Теперь вы можете работать с новой версией программного приложения Loan Performer!

Для пользователей программного приложения Loan Performer, работающих с версиями ниже 6.17.

Если вы являетесь пользователем версии программного приложения Loan Performer ниже 6.17 и хотите обновить ее до 7.00 (или выше), вам надлежит сначала обновить свою версию до версии 6.17.

Загрузите пач-файлы: Patch617.exe и Patch700.exe - с вебсайта Loan Performer (www.loanperformer.com, стр. "Загрузка") и сохраните в папке "C:\Lpf700".

Следуйте шагам с первого по девятый вышеописанной процедуры.

После этого вам необходимо запустить файл Patch617 для того, чтобы обновить вашу базу данных до версии 617, а затем Patch700.

Примечание: Запрещается устанавливать обновление поверх старой базы данных. Loan Performer не заменит вашу старую базу данных, но новые таблицы могут быть добавлены в новой версии. Если вы просто скопируете их в старую базу данных, контейнер базы не обновится, и новых файлов не будет в списке принадлежащих базе данных Loan Performer. Вследствие этого, возникнут ошибки. Вы не должны никогда устанавливать приложение Loan Performer в уже существующей папке LPF. Всегда используйте только пач-файл для обновления баз данных!

В случае получения сообщений об ошибках, удалите базу данных версии 7.00 и начните все сначала. Сообщения об ошибках, чаще всего, указывают, что ваша первоначальная база данных не находилась в ожидаемом формате и эта проблема должна быть решена до проведения обновления. Если вам нужна помощь, пожалуйста, обратитесь в компанию Crystal Clear Software

.

See also:

Содержание | Мгновенное начало | Установка | Сетевая установка | Установка Сервера SQL для рабочих групп | Переход на базу данных Сервера SQL | Обновление LPF |
Last Updated: 10/02/2010


Обновление для базы данных SQL Сервера

Содержание | Мгновенное начало | Установка | Сетевая установка | Установка Сервера SQL для рабочих групп | Переход на базу данных Сервера SQL | Обновление LPF |
Loan Performer Help
Обновление для базы данных SQL Сервера

Обновление базы данных сервера SQL программного приложения LPF

Если вы являетесь пользователем программного приложения, имеющим лицензию на работу с базами данных в сервере SQL, и хотите обновить версию LPF, вам необходимо проделать следующее:

1. Создайте новую папку на вашем жестком диске (напр., C:\LPFInstall). Загрузите файлы новой версии программного приложения (например, версии 7.10) с вебсайта (www.loanperformer.com, страница "Загрузка") и сохраните их в этой новой папке.

2. Дважды щелкните по файлу Setup.exe в папке "LPFInstall"

и установите Loan Performer в папке C:\Lpf710.

(Если у вас имеется установочный диск приложения Loan Performer 7.10, выполните процедуру установки с диска.)

3. Загрузите пач-файл - Patch710.exe - с вебсайта Loan Performer (www.loanperformer.com, стр. "Загрузка") или скопируйте его с установочного диска Loan Performer и сохраните в папке "C:\Lpf710".

4. Правой кнопкой мыши щелкните по кнопке Windows "Пуск", в открывшемся меню щелкните на "Проводник" и откройте папку Lpf710 (только что установленную). Дважды щелкните на пиктограмме "patch710.exe".

Вы перейдете в диалоговое окно "Обновление базы данных Loan Performer" (см. ниже), где сможете выбрать язык проведения процесса обновления (в данном случае, русский), выбрать вид базы данных (FoxPro или сервера SQL) и саму базу данных.

Отметьте опцию сервера SQL. Выберите Server (Сервер), напр. LOCAL. Программа загрузит все базы данных, имеющиеся на вашей сети

.

Выберите ту, которая подлежит обновлению, прокрутив список в окне "Database" (Выберите базу данных), и нажмите кнопку "OK".

Начнется выполнение программы, в процессе которого обновятся все таблицы базы данных Loan Performer.

Успешное выполнение будет подтверждено следующим сообщением:

Если вы работаете с несколькими базами данных, вам будет необходимо сменить ссылку на базу данных на экране "Обновление базы данных Loan Performer",и указать на вторую базу данных, провести обновление и повторить процедуру для всех баз.

5. Теперь вы можете работать с новой версией программного приложения Loan Performer!

В случае получения сообщений об ошибках, удалите базу данных версии 7.10 и начните все сначала. Сообщения об ошибках, чаще всего, указывают, что ваша первоначальная база данных не находилась в ожидаемом формате и эта проблема должна быть решена до проведения обновления. Если вам нужна помощь, пожалуйста, обратитесь в компанию Crystal Clear Software.

See also:

Содержание | Мгновенное начало | Установка | Сетевая установка | Установка Сервера SQL для рабочих групп | Переход на базу данных Сервера SQL | Обновление LPF |
Last Updated: 10/02/2010


Система

Содержание | Вспомогательные файлы | Клиенты | Сбережения | Паи | Займы | Касса | Бухгалтерский учет
Loan Performer Help
Система

Система

Система - это модуль приложения Loan Performer, в котором вы можете найти опции и функциональные возможности, позволяющие адаптировать приложение к требованиям вашей организации. Полный доступ к этому модулю предоставляется только пользователям, имеющим права доступа менеджера филиала или администратора. В данном файле Справки модуль "Система" представлен в виде следующих трех разделов:

  • Конфигурация системы

  • Администрирование системы и

  • Система - Разное

See also:

Содержание | Вспомогательные файлы | Клиенты | Сбережения | Паи | Займы | Касса | Бухгалтерский учет
Last Updated: 10/02/2010


Конфигурация системы

Содержание | Вспомогательные файлы | Клиенты | Сбережения | Паи | Займы | Касса | Бухгалтерский учет
Loan Performer Help
Конфигурация системы

Конфигурация системы

В данном разделе файла Справки вы найдете информацию о том, как сконфигурировать основные функциональности приложения для того, чтобы они наилучшим образом соответствовали методам работы вашей организации и сделали выполнение работы по вводу данных наиболее простым и организованным. Здесь вы найдете следующие подразделы:

>

  • Установка рабочих дней

  • Функциональные клавиши

  • Налог на добавленную стоимость (НДС)

  • Установки экспортного файла ГК

  • Движение денежной наличности

  • Фонды

  • Банковские счета

  • Кассовые счета

  • Автоматическая запись операций

  • Импортирование Плана счетов

  • Бухгалтерский учет

  • Установки кредитных продуктов

  • Кредитные счета ГК

  • Займы Часть 4 (Договоры)

  • Займы Часть 3

  • Займы Часть 2

  • Займы Часть 1

  • Сборы за подачу заявления на заем

  • Срочные вклады

  • Сберегательные счета ГК

  • Сбережения

  • Паи

  • Продукты

  • Конфигурация расчетных книжек

  • Квитанции

  • Регистрация Часть 2

  • Регистрация Часть 1

  • Определение бирок

  • Общая конфигурация

    •

    See also:

    Содержание | Вспомогательные файлы | Клиенты | Сбережения | Паи | Займы | Касса | Бухгалтерский учет
    Last Updated: 10/02/2010


Общая

Содержание | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней
Loan Performer Help
Общая

Общая конфигурация

  • Количество штатных единиц
    • : Это количество сотрудников вашей организации. Эти данные нужны для ежемесячного контрольного отчёта, имеющего такой показатель, как «Количество займов на сотрудника».

  • Файл логотипа компании: Здесь вводится название файла изображений, содержащего логотип вашей компании. Если этот файл размещён не в каталоге LPF, нужно вводить путь полностью. Удостоверьтесь, что это файл изображений с одним из следующих расширений: ANI, BMP, CUR, DIB, GIG, ICO или JPG. Высота и ширина рисунка должны быть одинаковы!

    • Если вы щёлкните на кнопке Логотип, то сможете выбрать свой файл логотипа.

    Если у вас нет этого файла, не удаляйте файл Logo.bmp, входящий в пакет Loan Performer, и не очищайте поле, ссылающееся на файл в формате Bitmap.

  • Путь к файлам данных LPF: В этом поле вводится путь к базе данных Loan Performer. Обычно это C:\LPF\Data, но если вы работаете в сети, данные могут содержаться в другой папке. Путь к данным сохраняется в файле Path.Lpf в каталоге LPF. Вы можете открыть этот файл в программе Notepad и просмотреть его содержание. Это всего лишь одна строка без клавиш возврата. До того, как запустить Loan Performer, вы можете изменить этот файл и сослаться на другой каталог, где у вас установлена другая база данных. Loan Performer будет работать с этой базой данных. Общая Общая

  • Путь к данным сохраняется в файле lpf.ini в каталоге LPF. Вы можете открыть этот файл в программе Notepad и просмотреть его содержание. Это всего лишь одна строка без клавиш возврата.

  • Путь к файлам фотографий: Здесь указывается к файлам с фотографиями ваших клиентов (см. Clients/Individual Clients/Identification). Если у вас тысяча и более клиентов, и каждый из них имеет свой файл с фотографией, необходимо продумать, как организовать эти файлы. Может быть, лучше всего будет назвать каждый файл с фотографией таким образом: <код клиента > <> <имя клиента>. Помните, что название файла не может превышать 15-ти знаков.

  • Путь к файлам подписей: В этом поле вводится путь к файлам с подписями Ваших клиентов. Точно так же, как и в случае файлов с фотографиями, название файла не может превышать 15-ти знаков, если Вы хотите занести его в таблицу Loan Performer Клиенты.

  • Количество дней начисления процентов в году: Здесь указывается число в промежутке от 360 до 366. Оно используется для вычисления процентов на сбережения и займы.

  • Количество недель в году: Определяет, как будут рассчитываться проценты на недельные или двухнедельные займы. Предположим у Вас 16-ти недельный заем, но Вы считаете его 4-х месячным. Loan Performer по умолчанию посчитает 16 из 52 недель, что не одно и то же с 4-мя месяцами из 12-ти. Хотя, если Вы установите что в году 48 недель, то Loan Performer посчитает 16 недель из 48,что равно 4-м месяцам из 12-ти.

  • Типичный вид займа: Если здесь Вы укажете «Индивидуальные займы», то для всех операций, где необходимо выбирать между индивидуальными, групповыми и всеми займами, по умолчанию будет установлен вариант «Индивидуальные займы».

  • Начало недели: Это первый день недели. Используется для определения - попадает ли выплата на ту неделю, что указана в плане выплат.

  • Денежные единицы: Здесь Вы можете указать название своей местной валюты (например, доллары, динары, шиллинги, рубли и т.п.).

  • Десятые доли денежных единиц: Вы можете указать здесь центы, пиастры, копейки, т.е. то, что Вам подходит.

  • Формат даты: По умолчанию Loan Performer отражает дату в формате день-месяц-год. Это британская/французская установка. Если Вы предпочитаете другой формат, выберите его.

  • Десятичные знаки: Хотя Loan Performer работает со стандартными двумя знаками после запятой, случается это вызывает проблемы. В некоторых странах денежные единицы не имеют десятичных знаков. В таких случаях микрофинансовая организация не может ни выплачивать своим клиентам проценты на сбережения, ни взимать комиссии займов в дробных денежных единицах. Если в этом разделе Вы укажете, что количество десятичных знаков денежных единиц равно нулю, все суммы будут округляться. Кроме того, программа позволяет округлять выплаты основных сумм и процентов при подаче заявлений на получение займа (после расчета выплат в меню Займы/Заявления на заем, см. кнопки «Округл.», «О<<», «О>>»).

  • Формат поиска членов групп: Если Вы работаете с группами и хотите вести учёт по членам, можете здесь указать, как Вы хотели бы организовать поиск. Вы можете либо искать сначала группу, а затем члена группы, либо сразу члена группы; при этом Loan Performer также покажет и название группы.

  • Шрифт: Вы можете выбрать любой из шрифтов, установленных на вашем компьютере, для полей ввода данных и для отчётов. Изменение шрифта оказывает влияние только на окна ввода данных о клиенте.

  • Создание резервной копии при выходе из программы: Активация этого варианта означает, что пользователи обязательно должны создавать резервную копию по окончании работы с программой. Не рекомендуется активировать этот вариант при использовании программы для работы в сети, поскольку это обяжет каждого пользователя создавать резервную копию, даже если другие все еще работают с базой данных.

    • Для сохранения параметров нажмите на кнопку "Сохранить" и либо закройте экран, либо перейдите на предшествующий/последующий экран меню "Конфигурация" с помощью соответствующих кнопок "Закрыть", "Назад" или "Дальше". Вы можете также просмотреть или распечатать параметры данного предмета конфигурации (кнопка "Печать") и сохранить их для последующего использования.

    See also:

    Содержание | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней
    Last Updated: 10/02/2010


Определение бирок

Содержание | Общая | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней
Loan Performer Help
Определение бирок

Определение бирок

Программное приложение Loan Performer выходит в переводе на 4 основных языка: английский, французский, испанский и русский. В дополнение к этому имеется возможность использования опции языка "Другой", которая поможет вам перевести приложение на любой, нужный вам язык. Это можно проделать при помощи функциональности "Определение бирок" в меню Система/Конфигурация. Данная функциональность также предоставляет вам возможность изменить уже существующие бирки на английском, французском, испанском и русском языках, если их название в чем-то не устраивает вас.

Экран "Определение бирок" состоит из нескольких вложений, позволяющих видеть и изменять бирки в соответствии с их принадлежностью к различным группам.

Вы можете отыскивать бирки среди других бирок программы на страницах "Изменение бирок" или "Все бирки", или же перейти на более специфические страницы, отображающие только определенные группы бирок, такие как: бирки пользователей - страница "Пользователи", бирки пунктов меню - страница "Пункт меню" или бирки операций - страница "Операции".

Целью этой функции является обеспечение максимальной гибкости языковой терминологии. Если пользователь убеждён, что некоторые термины или предложения, используемые в программном обеспечении Loan Performer, с технической точки зрения неверны, не соответствуют реальности или содержанию, он может изменить их по потребности.

Если пользователь хочет изменить ту или иную бирку, ему сначала нужно определить к какой категории она относится.

- Пункт меню (используется либо в главном либо в суб-меню)?

- Используется для определения пользователей Loan Performer (таких как Кредитный служ., Сберегательный служ., Менеджер, и т. д.)?

- Определяется во вспомогательном файле?

Ответы на эти вопросы помогут пользователю выбрать соответствующий вариант изменения. Меню Система/Конфигурация/Определение бирок предлагает четыре варианта: Изменение бирок, Все бирки, Бирки пользователей, и Пункты меню.

  • Изменение бирок
    •

    На этом экране вы можете выбрать язык и отыскать определённую бирку или фразу, которую требуется изменить. Для этого, вы можете использовать особую кнопку “точный” поиск. Вы также можете ввести часть фразы и использовать кнопку “расплывчатый” поиск, что даст вам возможность выбора вариантов.

    В нижней части экрана воспроизводятся искомые бирки или сообщения на языке, определённом Loan Performer. Вы можете перевести и переписать их. Затем нажмите последовательно кнопки «Обновить» и «Сохранить». Заметьте, что если будет нажата только одна из них, предполагаемые изменения не состоятся. Если вы перевели что-либо на другой язык, вам необходимо снова войти в систему как пользователю, работающему на этом языке, прежде чем вы увидите результаты изменений.

  • Все бирки

    • Раздел «Все бирки» представляет собой таблицу всех бирок и сообщений в алфавитном порядке. Пользователь может передвигаться в таблице, используя стрелки, мышь, а также печатая начальные буквы искомой фразы в предоставленном окне. Необходимая бирка теперь может быть выделена, и с помощью кнопки «Выбор» перенесена на первую страницу («Изменение бирок»), где она будет изменена, обновлена и сохранена.

    Новые бирки появятся в отчётах, а также на экранах ввода данных. Сложнсти могут возникнуть в случае, если новые бирки намного длиннее дефолтных. Также, изменённые бирки не будут отражены в файле Справки.

  • Бирки пользователей

    • По умолчанию, бирки пользователей следующие: Руководитель, Менеджер филиала, Кассир, Кредитный служащий, Сберегательный служащий, Бухгалтер и т.д. Если в Вашей организации используются другие титулы, Вы можете изменить существующие и сохранить новые. В любой момент когда Вы захотите вернуться к первоначальным титулам, нажмите на кнопку «Автом. Выбор».

  • Пункты меню

    • Раздел «Пункты меню» состоит из двух главных частей.

    Первая часть (верхняя часть экрана) используется для выбора языка и предмета меню, который должен быть изменен. Для перемещений в таблице предметов меню используются как стрелки, так и кнопка «Просмотр», при нажатии которой демонстрируются все пункты меню, и пользователь может выделить и выбрать определённый пункт. Выбранные пункты представлены в желтых окнах. Желтые окна не редактируются.

    Вторая часть (нижняя часть экрана) используется для выбора определённого языка и произведения модификаций. Как предметы меню, так и соответствующие им сообщения, могут быть изменены в выделенных для этого окнах. Кнопки «Обновить» и «Сохранить» нажимаются последовательно для сохранения модификаций.

  • Бирки операций

    • Бирки операций используются в бухгалтерии для классификации типов операций. Вы можете щёлкнуть мышью на любом из языковых полей и переписать или вставить желаемую бирку.

    Для сохранения параметров нажмите на кнопку "Сохранить" и либо закройте экран, либо перейдите на предшествующий/последующий экран меню "Конфигурация" с помощью соответствующих кнопок "Закрыть", "Назад" или "Дальше". Вы можете также просмотреть или распечатать параметры данного предмета конфигурации (кнопка "Печать") и сохранить их для последующего использования.

    See also:

    Содержание | Общая | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней
    Last Updated: 10/02/2010


Регистрация Часть 1

Содержание | Общая | Определение бирок | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней
Loan Performer Help
Регистрация Часть 1

Регистрация Часть 1

  • Регистрационные сборы
    • : Если вы взимаете регистрационные сборы, то здесь можете указать суммы, которые должны быть уплачены клиентами, принадлежащими к различным типам: индивидуальными, групповыми и предприятиями. Регистрационные сборы для разных видов клиентов могут быть различными, в зависимости от политики вашей организации.

    Вы должны отметить, что суммы, указанные здесь будут считаться обязательными минимальными сборами, т.е. вы не сможете сохранить данные вводимого вами клиента, если не введете сумму регистрационного сбора равную или большую указанной здесь сумме. Если вы не взимаете никаких регистрационных сборов, оставьте значение 0.

  • Счёт Регистрационные сборы:
    • Здесь вы должны указать, на каком счету Главной книги должны отражаться регистрационные сборы. В соответствующем окошке показаны счета группы 4: Приход. Нажмите на кнопку «Новый счёт ГК», если хотите ввести дополнительный счёт, или увидеть план счетов полностью.
  • Сборы за оформление документов (канцелярские сборы): Кроме регистрационных сборов, Loan Performer позволяет также взимать стандартные суммы за оформление документов при вводе нового клиента. Здесь вы можете ввести эту сумму.

  • Счёт Канцелярские сборы –
    • это счёт Главной книги, на котором отражаются сборы за оформление документов. Это происходит в момент ввода информации о новых клиентах, о вкладах на сберегательные счета или снятиях средств, при вводе платежей комиссий займа или выплат займов. В соответствующем окошке показаны счета группы 4: Приход. Нажмите на кнопку «Новый счёт ГК», если хотите ввести дополнительный счёт, или увидеть план счетов полностью.

  • Ширина поля номера ссылки
    • : Здесь определяется количество знаков для номера ссылки клиента. Как только Вы введёте здесь другое количество знаков, формат номера ссылки изменится автоматически.

  • Формат номера ссылки
    • : Укажите здесь формат номера ссылки, например, «XXXXXX» для строки из 6 знаков, или «XXX999» для поля из трех знаков плюс три цифры.

  • Ширина поля номера платежного документа
    • : Здесь определяется количество знаков для поля номера поручительства.

  • Формат номера платежного документа
    • : Укажите здесь формат номера документа, например, «XXXXXX» для строки из 6 знаков.
  • Ширина поля статистического номера
    • : Здесь определяется количество знаков для поля статистического номера.

  • Формат статистического номера
    • : Укажите здесь формат статистического номера.

  • Ширина поля членского номера
    • : Здесь определяется количество знаков для поля номера члена группы.

  • Комиссия на возвращённые чеки
    • : Введите здесь сумму комиссии за возврат чеков.

  • Обязательная комиссия на возвращ. чеки
    • : Если Вы приводите в действие этот вариант, пользователь будет обязан взимать комиссию за возврат чеков.

  • Комиссия за закрытие счетов
    • : Введите здесь сумму комиссии за закрытие счёта.

  • Обязательная комиссия за закрытие счёта
    • : Если Вы приводите в действие этот вариант, пользователь будет обязан взимать комиссию при закрытии счетов.

    Для сохранения параметров нажмите на кнопку "Сохранить" и либо закройте экран, либо перейдите на предшествующий/последующий экран меню "Конфигурация" с помощью соответствующих кнопок "Закрыть", "Назад" или "Дальше". Вы можете также просмотреть или распечатать параметры данного предмета конфигурации (кнопка "Печать") и сохранить их для последующего использования.

    See also:

    Содержание | Общая | Определение бирок | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней
    Last Updated: 10/02/2010


Регистрация Часть 2

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней
Loan Performer Help
Регистрация Часть 2

Конфигурация: Регистрация Часть 2

Этот экран является прямым продолжением для "Регистрация Часть 1".

  • Номер поручительства обязателен для ввода операций: Если вариант приведён в действие, Вы не сможете ввести финансовую операцию, не введя номер поручительства.

  • Номер ссылки обязателен для ввода данных об индивидуальных клиентах, группах и предприятиях
    • : Если вариант приведён в действие, Ваши пользователи не смогут ввести клиента, не введя номера ссылки для этого клиента.

  • Номер ссылки должен быть уникален
    • : Loan Performer будет проверять все записи на наличие одинаковых номеров.

  • Поиск индив. клиентов, групп и предприятий должен осуществляться по их номеру ссылки
    • : Обычно Loan Performer осуществляет поиск по имени или коду клиента, но Вы также можете сделать так, чтобы поиск вёлся по шифру. Возможно, так будет легче, если Вашим клиентам уже присвоены номера.

  • Статистический номер обязателен для ввода данных об индивидуальных клиентах, группах и предприятиях
    • : Если Вы активируете эту функцию, Ваши пользователи не смогут ввести клиента, не введя его статистического номера.

  • Статистический номер должен быть уникален
    • : Loan Performer проверит все записи на наличие одинаковых номеров.

  • Печать квитанций для платежей наличными/чеками
    • : Здесь приводится в действие печать квитанций, оформляемых при выплатах займов, вкладах средств, покупке паев и т.п. Если вы активируете этот вариант, то сможете ввести начальный номер квитанции, количество копий, а также установить принтер по умолчанию. Вам необходимо иметь принтер, настроенный на печать. Номера квитанций автоматически проставляются по порядку, но при необходимости вы можете их изменить.

    В некоторых случаях сетевой принтер не выделен и не может быть выбран. Это может произойти на сети, где компьютер сетевого принтера работает в операционной системе и полное квалифицирующее имя принтера (включая имя сервера) состоит более чем из 32-х символов и/или содержит пробелы. В этом случае пользователь должен изменить имя принтера на компьютере, к которому присоеденён принтер.

    See also:

    Содержание | Общая | Определение бирок | Регистрация Часть 1 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней
    Last Updated: 29/12/2008


Квитанции

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней
Loan Performer Help
Квитанции

Квитанции

На данном этапе конфигурирования вы можете установить автоматическую печать квитанций для различных операций и различных методов платежа.

В первую очередь, необходимо отметить галочкой окошко метки "Активировать печать квитанций".

Данный экран состоит их двух вкладок: "Форматы квитанций" и "Общие установки".

Форматы квитанций

На данном экране вы можете выбрать вид платежа, для которого будут распечатываться квитанции. Эти платежи являются автоматически вносимыми в Главную Книгу операциями: ввод членских взносов, покупки/продажи паев, сберегательные вклады и снятия со счетов, комиссии по займам, выдачи и выплаты займов, выплаты дебиторов/кредиторов, приход/расход по кассе.

Для каждого вида платежа вы можете выбрать нужный "Формат квитанции". Щелкните правой кнопкой мыши, поставив указатель на стрелку рядом с окном списка, соответствующим виду платежа и выберите формат из предложенного списка.

Предлагаются следующие основные виды форматов:

1) Обычный А4(2) - что означает 2 копии квитанций будут распечатаны на листе формата А4.

2) Обычный A5 - одна квитанция на листе формата A5.

3) Mексиканский и подобные именные форматы - специальные форматы, используемые в определенных организациях.

4) "Без квитанции" означает, что печати квитанций по данным видам операций не предусмотрено.

Для каждого из форматов вы можете выбрать соответствующие методы платежа, для которых будет производиться печать квитанций. Например, вы хотите печатать квитанции лишь для платежей, производимых наличными. Для этого, отметьте галочкой окошки метки, расположенные ниже строки "Метод платежа" в соответствии с расшифровкой в нижней части экрана. Окошко номер 1 представляет платежи наличными, окошко 2 - платежи чеками, окошко 3 - переводы с/на сберегательный счет клиента, окошко 4 - банковские переводы. Неактивные (серые) окошки - это те методы платежа, которые не поддерживаются программным приложением Loan Performer для определенных видов платежа.

Сохраните установки, нажав на кнопку "Сохранить" и перейдите на вкладку "Общие установки".

Общие установки

Здесь вы можете установить следующие опции, которые будут применимы для всех видов квитанций:

· № квитанции используется как № платежного документа:

Это окошко метки не активировано по умолчанию, предоставляя вам возможность вводить ваши собственные номера платежных документов в момент ввода данных.

Если эта опция активирована, программное приложение Loan Performer будет использовать автоматически присваиваемые номера квитанций в качестве номеров платежных документов и вы уже не сможете их изменить.

· Номера квитанций с:

Здесь вы можете указать начальный номер для нумерации квитанций.

Обязательно учтите, что, если вы активировали опцию выше ("№ квитанции используется как № платежного документа") и в меню "Регистрация Часть 1" указали определенную ширину поля номера платежного документа, то здесь вы должны будете ввести количество символов, соответствующее указанному.

· Квитанция должна быть сохранена как файл (PDF)?:

Отметьте эту опцию, если хотите, чтобы ваши квитанции сохранялись для дальнейшего использования в отдельной папке в качестве файлов в формате PDF.

· Папка для сохранения квитанций:

Введите здесь путь к папке, в которой будут сохраняться файлы в формате PDF. Вы можете нажать на кнопку "Путь" и выбрать соответствующую папку на экране "Выбор директории". Если вы оставите это поле пустым, файлы будут сохраняться в вашей текущей папке Loan Performer.

· Вносить квитанции в лог?:

Отметьте эту опцию, если хотите сохранять лог ваших квитанций. Вы сможете просматривать журнал и распечатывать квитанции и отчеты в меню "Лог квитанций".

· Кол-во копий:

Укажите здесь количество копий квитанций, которое будет распечатываться. Необходимо отметить, что один распечатанный лист в большинстве случаев уже содержит две копии квитанций.

· Принтер:

Здесь вы можете указать принтер, который будет использоваться для печати ваших квитанций. Все принтеры, определенные в директории "Принтеры" на "Контрольной панели" вашего компьютера, представлены в выпадающем списке "Принтер". Выберите нужный вам принтер, он станет принтером по умолчанию для печати квитанций.

В отдельных случаях сетевой принтер будет представлен в сером цвете и вы не сможете сделать выбор. Это происходит тогда, когда компьтер сетевого принтера использует операционную систему Windows 2000 или Windows XP и его полное имя (включая имя сервера, например, \\PRINTER2\PSCRIPT) состоит из более чем 32 символов и/или содержит пробелы. В таком случае пользователь должен изменить имя принтера, и сделать это на том компьютере, к которому подключен принтер (См. также раздел "Решение проблем печати").

See also:

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней
Last Updated: 20/02/2009


Конфигурация расчетных книжек

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней
Loan Performer Help
Конфигурация расчетных книжек

Конфигурация расчетных книжек

Данный пункт конфигурации позволяет вам настроить автоматическую запись операций в заемную и сберегательную книжки ваших клиентов (при условии наличия таковых). Здесь вы должны ввести установки расчетных книжек.

На первой вкладке введите установки сберегательной книжки клиента.

В первую очередь, определите принтер, который будет использоваться для обработки введенных данных. Просто щелкните на кнопке со стрелочкой и выберите один из принтеров, установленных на вашем компьютере.

Определите количество строк на странице вашей расчетной книжки. По умолчанию количество строк равно 24. Введите необходимую цифру.

Введите также соответствующее количество строк для каждого раздела. По умолчанию оно равно 4.

В таблице ниже вы можете видеть переменные, которые будут включены в вашу расчетную книжку, а также их параметры, присваиваемые по умолчанию.

Вы можете включить (исключить) переменные в печать просто отметив окошко метки "Печать" галочкой. Если это окошко метки активировано, переменная будет включена в печать расчетной книжки клиента.

Обязательно нужно отметить: Позиции для переменных не должны накладываться друг на друга. При установке их позиций обязательно учитывайте количество знаков переменной.

Для того, чтобы обновить одну из переменных, щелкните на ней в таблице (тем самым выделив ее), произведите необходимые изменения и нажмите на кнопку "Обновить".

Установки для экрана "Конфигурация заемной книжки" производятся аналогичным образом.

>

See also:

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней
Last Updated: 29/12/2008


Продукты

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней
Loan Performer Help
Продукты

Продукты

Прежде чем открыть сберегательный счёт или выдать кому-либо заем, вы должны определить сберегательные, кредитные и прочие продукты. Это облегчает контроль и помогает в определении наиболее эффективного продукта.

На этой странице вам необходимо только заполнить название вашего продукта и код. Позже, например, в меню "Конфигурация/Сбережения и Конфигурация/Установка кредитных продуктов", вам придется определить каждый продукт и то, чем он отличается от другого.

Заметьте, что пользователь может ввести до 99 продуктов каждого вида.

Новый продукт появится в таблице.

Изменить/Удалить продукт:

Щелкните кнопкой мыши на названии продукта в таблице. В текстовых окошках в верхней части экрана появится информация о выбранном вами продукте.

Отредактируйте информацию и нажмите на кнопку "Обновить".

Для удаления продукта, нажмите кнопку "Удалить".

Обязательно отметьте, что удалить продукт вы можете только в том случае, если по нему не было проведено никаких операций.

Для того, чтобы иметь возможность вновь использовать идентификационный номер удаленного продукта, необходимо произвести очистку (см. меню Система/Очистка).

Если вы прекратили операции с каким-либо продуктом и не хотите, чтобы кто-либо из ваших сотрудников ошибочно ввел операции по нему, вы можете деактивировать его.

Для этого вы должны щелкнуть мышью на названии продукта в таблице, поставить галочку в окошке "Деактивация" и нажмите на кнопку "Обновить".

Вы можете закрыть экран "Продукты" или же перейти на предшествующий/последующий экран меню "Конфигурация" с помощью соответствующих кнопок "Закрыть", "Назад" или "Дальше". Вы можете также просмотреть или распечатать параметры данного предмета конфигурации (кнопка "Печать") и сохранить их для последующего использования.

See also:

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней
Last Updated: 29/12/2008


Паи

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней |
Loan Performer Help
Паи

See also:

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней |
Last Updated: 29/12/2008


Сбережения

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней |
Loan Performer Help
Сбережения

Сбережения

На этой странице, вы можете установить различные параметры для ваших сберегательных счетов. Параметры устанавливаются в соответствии со cберегательными продуктами. Если вы еще не определили сберегательный продукт, сделайте это в меню "Конфигурация/Продукты".

  • Сберегательный продукт:
    • Делая какие-либо изменения в меню "Конфигурация/Сбережения", вы должны сохранить их, прежде чем выбрать другой продукт. Если вы не сохранили и выбрали другой продукт, все поля будут обновлены новыми значениями выбранного продукта и установки по предыдущему продукту будут потеряны.

    Данный экран имеет два вложения: "Установки сберегательных счетов" и "Проценты на сбережения".

  • Пароль следующих пользователей необходим для снятий
    • : Если активирована эта опция и пользователь (кредитный служащий или сотрудник по работе со сбережениями) отражает снятие средств со счёта фонда гарантии займов, на экране появляется окно с требованием ввести пароль менеджера для санкционирования снятия средств.

  • Максимальная сумма снятия без санкции менеджера
    • : Здесь руководитель филиала может ввести максимальное значение. Это относится только к снятию средств, а не к занесению их на счёт.

  • Комиссия на переводы
    • : Это комиссия, взимаемая за перевод сумм с одного сберегательного счёта на другой.

  • Минимальное количество дней между 2-мя снятиями
    • : Чтобы стимулировать поступление сбережений, вы можете установить здесь определенное количество дней, прежде чем может быть сделано следующее снятие. Loan Performer предупреждает кассира, что тот или иной клиент хочет снять наличные во второй раз в течение этого периода. По своему усмотрению кассир может взять с клиента штраф.

  • Штраф за досрочные снятия
    • : Указанная здесь цифра будет той суммой, которую кассир может вычесть из суммы, снимаемой клиентом со счёта, если это снятие наличных происходит в течение определенного выше промежутка времени. Если выбран вариант Штраф за досрочные снятия обязателен, этот штраф будет взиматься по умолчанию.
  • Сбережения должны быть записаны на счета ГК
    • : Если ваши клиенты сберегают средства в других банках, вы можете деактивировать автоматическое занесение сберегательных операций в вашу Главную книгу.

  • Защита от превышения кредита
    • : В случае активации этой опции, пользователь не сможет снять со счёта сумму, превышающую остатки счёта (или установленные минимальные остатки). В противном случае счёт может идти в минус (расчёт процентов также даст отрицательную величину).

  • Учет сбережений на уровне членов групп
    • : Активация данного варианта означает, что вы хотели бы отслеживать сбережения каждого члена группы, а не всей группы в целом.Вы увидите три страницы для ввода информации при выборе опций Сбережения/Вклады или Сбережения/Снятия. На третьей странице вы сможете ввести данные по членам группы.

    Вы должны быть осторожны с этой функцией, поскольку позже вы, возможно, не сможете изменить её. Это типично для случая, когда вы начинаете учёт на уровне группы, а потом хотите перейти на уровень членов группы. Первоначальные операции не будут иметь компонента члена группы и Loan Performer не позволит вам использовать эту опцию.

    : Если клиент депонирует чек, то сотрудник, ответственный за ввод данных, должен выбрать тип внесённого чека (местный, провинциальный или иной), при этом из суммы, вносимой на сберегательный счёт, вычитается сумма, обозначенная здесь как комиссия за расчёт чеком.
  • Комиссия за обналичивание чеков
    •

  • Минимальные остатки
    • : Это минимальные остатки средств, которые всегда должны находиться на счетах. Loan Performer не позволит снять деньги со счетов, если после снятия остатки окажутся ниже этого минимума. Если ваша организация не занимается привлечением сбережений, вам следует оставить эти остатки нулевыми.

  • Минимальные остатки для расчёта процентов
    • : Обычно это то же самое, что и минимальные остатки. На остатки ниже минимума проценты не начисляются. Если вы не начисляете проценты, оставьте эти значения нулевыми.

  • Проценты на сбережения начисляются на…
    • : Проценты могут начисляться либо на текущие остатки, либо на минимальные месячные остатки. В случае текущих остатков, проценты начисляются следующим образом: дневные остатки умножаются на количество дней, в течение которых они оставались неизменными, и на процентную ставку.

    Например, если процентная ставка - 10%, и следующие остатки были на счетах в течение января месяца:

    1/1 - 14/1: 300,000

    15/1- 19/1: 200,000

    20/1- 31/1: 100,000

    Проценты за январь месяц будут:

    (300,000х14/365 + 200,000х5/365 + 100,000х12/365) х 10%

    В случае минимальных месячных остатков, Loan Performer берет минимальный остаток за месяц и рассчитывает проценты за весь месяц. Для приведенного выше примера, проценты за январь месяц будут:

    100,000х10%/12

  • Процентный период
    • : Здесь вы можете установить период расчёта процентов в месяцах (максимум 12).

    Проценты будут рассчитаны и занесены на счета только в конце установленного периода. Таким образом, это будет период накопления процентов.

  • Процентная ставка
    • : Вы можете установить ежегодную процентную ставку по вашим сберегательным счетам. Существует опция автоматического расчёта процентов приложением Loan Performer. Дополнительную информацию см. в разделе "Проценты на сбережения".

  • Проценты начисляются на неактивные счета
    • : Если вы не активируете этот вариант, проценты на неактивные счета рассчитываться не будут.

  • Количество дней, определяющих счёт как неактивный
    • : Неактивные счета – это счета, на которые не записывались операции в течение определённого периода времени. Если владелец неактивного счёта хочет внести на него средства или снять средства, Loan Performer предупредит кассира, что тот имеет дело с неактивным счётом.

  • Налог на выплаченные проценты
    • : При расчёте процентов, часть их может вычитаться в качестве налога. Это государственный налог, который обязаны удерживать организации, выплачивающие проценты на сберегательные вклады.

    Вы можете закрыть экран "Сбережения" или же перейти на предшествующий/последующий экран меню "Конфигурация" с помощью соответствующих кнопок "Закрыть", "Назад" или "Дальше". Вы можете также просмотреть или распечатать параметры данного предмета конфигурации (кнопка "Печать") и сохранить их для последующего использования.

    See also:

    Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней |
    Last Updated: 22/10/2009


Сберегательные счета ГК

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней
Loan Performer Help
Сберегательные счета ГК

Счета сбережений ГК

На этой странице вы можете указать на какие счета Главной Книги будут записываться операции со сбережениями. Приложение Loan Performer позволяет выделять отдельные счета Главной Книги для записи операций по отдельным сберегательным продуктам и отдельным типам клиентов.

  • Сберегательный продукт
    • :     Щелкните кнопкой мыши на кнопке со стрелкой и выберите продукт из выпадающего списка. Продукт должен быть предварительно введен в меню Система/Конфигурация/Продукты    .

    · Сбережения; Выплаченные проценты; Накопленные проценты; Издержки по накоплению процентов и Комиссия на отрицательные проценты: Эти счета могут быть определены отдельно для каждого сберегательного продукта и для каждого типа клиентов (индивидуальных клиентов, групп и предприятий).

    Вы можете выбрать соответствующий счет в окошке выпадающего списка или же создать новый счет, нажав на командную кнопку "Новый счет ГК". Для того, чтобы привязать вновь созданный счет для записи операций нажмите на кнопку "Назад" на экране "План счетов", прокрутите нужное окошко с выпадающим списком и выберите соответствующий счет.

    · Штрафы на сбережения; Комиссии на сбережения; Счёт Чеки; Комиссии за возврат чеков (Сбережения и займы); Налоги и Счёт Канцелярские сборы по сбережениям: Эти счета могут быть определены отдельно для каждого сберегательного продукта по всем типам клиентов.

    Вы можете выбрать соответствующий счет в окошке выпадающего списка или же создать новый счет, нажав на командную кнопку "Новый счет ГК". Для того, чтобы привязать вновь созданный счет для записи операций нажмите на кнопку "Назад" на экране "План счетов", прокрутите нужное окошко с выпадающим списком и выберите соответствующий счет.

    Для сохранения параметров нажмите на кнопку "Сохранить" и либо закройте экран, либо перейдите на предшествующий/последующий экран меню "Конфигурация" с помощью соответствующих кнопок "Закрыть", "Назад" или "Дальше". Вы можете также просмотреть или распечатать параметры данного предмета конфигурации (кнопка "Печать") и сохранить их для последующего использования.

    See also:

    Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней
    Last Updated: 05/04/2009


Срочные вклады

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней |
Loan Performer Help
Срочные вклады

Срочные вклады

Срочные или фиксированные вклады в приложении Loan Performer находятся в меню "Сбережения". Вы можете ввести до 99 продуктов срочного вклада.

Экран для конфигурации срочных депозитов состоит из двух вложений: Стандартные установки и Счета срочных вкладов ГК.

Ввод информации на странице "Стандартные установки" осуществляется по каждому продукту в отдельности.

Вид срочного вклада: Щелкните кнопкой мыши на кнопке со стрелкой и выберите продукт из выпадающего списка. Продукт должен быть предварительно введен в меню Система/Конфигурация/Продукты.

  • Стандартные установки
    • - общие установки продукта срочного вклада.

    - данные в текстовых окошках Минимальная и Максимальная сумма вклада указывают нижний и верхний предел суммы срочного вклада. В момент ввода данных вы уже не сможете ввести суммы депозитов, выходящие за рамки ограничений.

    - данные в текстовых окошках Минимальные и Максимальные проценты указывают нижний и верхний предел годовой процентной ставки по вкладам.

    В момент ввода данных вы уже не сможете ввести процентную ставку, выходящую за рамки ограничений.

    - данные в текстовых окошках Минимальный и Максимальный процентный период указывают нижний и верхний предел периода начисления процентов (в месяцах). В момент ввода данных вы уже не сможете ввести процентный период, выходящий за рамки ограничений.

    - Штраф за преждевременное закрытие счета (в процентах) - процент от суммы срочного вклада, который будет автоматически снят со счета в случае его преждевременного снятия.

    Отметив галочкой окошко метки "По количеству прошедших месяцев", вы можете указать, что сумма штрафа будет зависеть от количества месяцев, прошедших с момента совершения вклада. Если срочный вклад будет снят в течение первых 15 дней после, скажем, 3 месяцев, то штраф будет рассчитан как проценты за три прошедших месяца. Если же снятие будет совершено в последние 15 дней после прошествия 3 месяцев, то штраф будет начислен за 4 месяца.

    - Штраф за преждевременное закрытие счета (фиксированная сумма) - сумма, которая будет автоматически снят со счета в случае преждевременного снятия срочного вклада.

    Необходимо помнить, что в случае конфигурации параметров для различных продуктов необходимо сохранять установки ( нажимать кнопку "Сохранить.каждого продукта по отдельности ")

    Если вы активировали модуль приложения Loan Performer "Бухгалтерский учет", введя дату начала финансового года в меню Система/Конфигурация/Бухгалтерский учет, вы должны будете указать на какие счета Главной книги должны будут разноситься операции по срочным вкладам.

    Щелкните на вложении "Счета срочных вкладов ГК". Счета, указанные вами здесь будут общими для всех продуктов срочных вкладов.

    Вы можете выбрать соответствующий счет в окошке выпадающего списка или же создать новый счет, нажав на командную кнопку "Новый счет ГК". Для того, чтобы привязать вновь созданный счет для записи операций нажмите на кнопку "Назад" на экране "План счетов", прокрутите нужное окошко с выпадающим списком и выберите соответствующий счет.

    Для сохранения параметров нажмите на кнопку "Сохранить" и либо закройте экран, либо перейдите на предшествующий/последующий экран меню "Конфигурация" с помощью соответствующих кнопок "Закрыть", "Назад" или "Дальше". Вы можете также просмотреть или распечатать параметры данного предмета конфигурации (кнопка "Печать") и сохранить их для последующего использования.

    See also:

    Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней |
    Last Updated: 29/12/2008


Сборы за подачу заявления на заем

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней |
Loan Performer Help
Сборы за подачу заявления на заем

Сборы за подачу заявления на заем

Здесь вы должны определить, если за подачу заявления на заем требуется взимать определенную сумму, и если так, то в какой момент она должна взиматься и на какой счет Главной Книги должна быть отнесена.

  • Оплата подачи заявки на заем (до или после его утверждения): Если вы взимаете сбор до или после утверждения займа (не в момент его выдачи), то должны отметить галочкой это окошко метки.
    •

  • Оплата подачи заявки на заем до его утверждения (или после).

    Если эта опция отмечена галочкой, то сборы должны будут быть оплачены до утверждения займа и в меню "Займы" приложения LPF вы увидите, что следующий пункт:

  • Выплата комиссий появится до пункта "Утверждение займов". Вы не сможете продолжить ввод информации по займу, если не введете комиссию займа.

    • Если эта опция не отмечена галочкой, то сборы должны будут быть оплачены после утверждения займа ( но до его выдачи) и в меню "Займы" приложения LPF вы увидите, что следующий пункт:

  • Выплата комиссий появится после пункта "Утверждение займов". Вы не сможете продолжить ввод информации по займу, если не введете комиссию займа.

    Если вы намерены использовать модуль бухгалтерского учета, то в окрашенном синим цветом разделе экрана должны будете указать, какие счета Главной Книги будут использоваться для записи соответствующих комиссий.

    •

    Теперь вы можете выбрать соответствующий счет для каждого вида сборов: "Канцелярские сборы", "Комиссии", "Сбор на развитие" или же создать новый счет, нажав на командную кнопку "Новый счет ГК". Для того, чтобы привязать вновь созданный счет для записи операций нажмите на кнопку "Назад" на экране "План счетов", прокрутите нужное окошко с выпадающим списком и выберите соответствующий счет.

    На этом же экране вы можете также определить счета Главной Книги для записи сборов, получаемых при выдаче займа. Процедура определения счетов аналогична описанной ранее.

    Необходимо отметить, что в случае определения разных счетов Главной Книги для разных кредитных продуктов, необходимо сохранять установки (нажимать кнопку "Сохранить") отдельно по каждому продукту.

    See also:

    Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней |
    Last Updated: 09/08/2009


Займы Часть 1

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней |
Loan Performer Help
Займы Часть 1

Займы. Часть 1

На этом экране вы можете установить следующие опции для ввода информации по займам:

    • Даты выплат рассчитываются с момента обналичивания чека: Даты выплат обычно рассчитываются со дня подачи заявления. При выдаче займа, даты выплат отражаются в отчёте с указанием временного промежутка между датой подачи заявления и датой выдачи займа (вы можете изменить эти даты).

    В случае выдачи займа чеком, вы, возможно, захотите начать расчет дат выплат с даты обналичивания чека. Если вы активируете этот вариант, Loan Performer не станет рассчитывать даты выплат при выдаче чека, но сделает это в момент его обналичивания (см. Система/Обналичивание чеков).

    На этом этапе вы получите запрос о том, как бы вы хотели изменить даты выплат. Если вы нажмете кнопку "Нет", то даты выплат будут изменены с учетом разницы между датой подачи заявления на заем и датой обналичивания чека и все изменения, которые вы возможно произвели в графике выплаты займа в момент ввода заявления на заем останутся не тронутыми. Если же вы нажмете "Да", Loan Performer произведет перерасчет всех дат плановых выплат в соответствии с условиями, определенными в заявлении на заем.

  • Порядок распределения суммы выплаты изменяем

  • Члены групп могут иметь разные процентные ставки
    • : При активации этой опции, вы можете в момент ввода заявления на заем ввести разные процентные ставки для членов группы, получившей один групповой заем. Последний раздел ввода данных о заявлении теперь будет иметь дополнительное текстовое окно, где вы сможете указать, какую процентную ставку должен выплачивать каждый из членов группы. Когда общая сумма займов всех членов группы будет равна сумме группового займа, введенного в верхней части экрана, проценты по каждому платежу группы пересчитываются, также как и средний процент для всего группового займа.

  • Клиент может получить повторный заем, при невыплаченном первом
    • : Если этот вариант активирован, вы можете ввести новое заявление на заем для клиента, не погасившего предыдущий заем. Вы даже можете выдать этот заем.

  • Клиент может подать заявление на повторный заем, при невыплаченном первом
    • : Этот вариант позволяет вам ввести новое заявление на заем для клиента, который еще не погасил предыдущий заем, но не позволяет выдать этот заем.

  • Последующие займы возможны только при отсутствии задолженностей
    • : В данном случае, прежде чем разрешить ввод заявления, Loan Performer проверит, имелись ли задолженности у клиента. В случае группового займа с учетом на уровне членов, ни один из членов группы не должен иметь задолженности для того, чтобы вся группа могла получить новый заем.     : А случае активации, эта опция позволяет сотруднику, отвечающему за ввод данных, в момент выплаты займа изменять распределение выплаченной суммы на штраф, проценты (просроченные, выплаченные вовремя или авансом) и основную сумму. По умолчанию, Loan Performer сначала отражает уплаченную сумму как штраф, затем как просроченные проценты, затем как просроченную основную сумму, затем как своевременно выплаченные проценты, затем – своевременно выплаченную основную сумму, затем предоплаченные проценты, предоплаченную основную сумму, а остальное зачисляется на сберегательный счет. Этот вариант активируется только для выплат индивидуальных займов; он не работает для групповых займов с отслеживанием операций на уровне членов.
  • Не допускать выдач при наличии невыплаченных займов у партнера:
    •  При активации данной опции, Loan Performer не допустит ввода заявлений для клиентов, совладельцы счета (партнеры) которых уже имеют невыплаченные займы.

  • Кредитный служащий может изменять план выплат: Если этот вариант не активирован, кредитные служащие не могут изменять даты и суммы выплат при вводе заявления на заем.

  • Клиент может делать выплаты авансом
    •  : Если этот вариант не активирован, вы не сможете вводить авансовые выплаты.

  • Типичные выдачи
    • : Укажите здесь, как будет производиться выдача займов в большинстве случаев – наличными, чеком или иным образом.

  • Типичные выплаты
    • : Укажите здесь, как будет производиться погашение займов в большинстве случаев – наличными, чеком или иным образом.
  • Учёт групповых займов на уровне членов групп

    • : Активация этого варианта означает, что вы хотите вести учёт выплат займов на уровне членов групп. Если вариант отключен, то вы можете вести учёт только на уровне групп. В последнем случае вы сэкономите много времени, поскольку вам не придется рассчитывать/изменять план погашения займов членами групп при вводе заявлений на получение займа, и вводить суммы, выплаченные отдельными членами группы в счёт погашения займа; хотя, с другой стороны, в отчётах о состоянии портфеля групповых займов вы не сможете получить показатели уровня погашения и риска портфеля по отраслям производства, по размеру займов, по сроку займов и по полу клиентов.
  • Группы имеют под-группы?

    • : При активации пользователю предоставляется опция «Под-группа» в формах "Добавить" и "Изменить" группы. Щёлкнув на любой из них, вы можете создать под-группы внутри групп. Теперь при вводе членов, вы должны будете указать к какой подгруппе они относятся.
  • Члены группы могут получать индивидуальные займы?
    • : Данный вариант используется в том случае, если внутри группы члены получают различные суммы займов, платят разные процентные ставки, имеют различные сроки погашения и т.п. В этом случае вы можете ввести заем для члена группы, не вводя при этом займа для всей группы. То же самое относится к выплате комиссий, выдаче займов и погашению займов. Это ускоряет процесс ввода данных. Но вы должны активировать этот вариант только в том случае, если постоянно работаете подобным образом. Если же вы выдаете такие групповые займы, которые представляют собой, по сути, индивидуальные займы только одному из членов группы, нерегулярно, вам не стоит активировать этот вариант. Данная установка может вызвать путаницу в отчётах о групповых займах. Этот вариант должен быть либо всегда включен, либо всегда отключен. Если вы планируете изменить данную установку, удостоверьтесь, что все непогашенные остатки по предыдущей установке закрыты, и только после этого изменяйте вариант. Если это необходимо, удалите займы с непогашенными остатками и введите их снова, уже с измененной установкой.

  • Номер займа изменяем при подаче заявления

    • : При активации данного варианта, хотя мы и не рекомендуем этого, вы можете вводить номера займов по своему усмотрению. Это может быть в случае необходимости ввода займов, выданных прежде, чем вы начали использовать LPF, под их первоначальными номерами. Однако имейте в виду, что после этого вы уже никогда не сможете их изменить! Вы также не сможете изменить код филиала. Хотя позже сможете вернуться к автоматическим номерам LPF.
  • Цикл займа изменяем при выдаче

    • : Пользователь может изменять цикл займа при выдаче.
  • Распечатать квитанцию при выдаче

    • : Здесь вы указываете, нужна ли распечатка квитанций при выдаче займов. Обычно это делается автоматически, но вы можете изменить ваше решение в момент выдачи. Дефолтный принтер, это тот, который вы указали в меню "Конфигурация/Займы Часть 4".
  • Распечатать контракт при выдаче:

    • Активируйте данную опцию в том случае, если вам нужно в обязательном порядке распечатывать контракты при выдаче займа. Распечатка контрактов станет обязательной при вводе данных на экране "Выдача займов". Активация печати контрактов производится в меню "Конфигурация/Займы Часть 4".
  • Максимальное количество дней обновления плановых выплат после выдачи займа:
    • Здесь вы можете указать максимальное количество дней, которое допускается для продления плановых дат выплаты займа после его выдачи (см. меню Займы/Перенос плановых выплат).

    • Исключить предоплаты из расчета уровня выплат: Выбор этой опции позволяет приложению Loan Performer исключить авансовые выплаты из расчетов уровня выплат займов. Это позволяет получить более точную картину выплат. N.B: Включение или исключение предоплат в расчет уровня выплат зависит от внутренних требований учреждения. Вы можете проверить как работает эта опция посмотрев на отчеты "Выплаты, сделанные в период" и "Активный портфель на кредитного служащего" с включенной и выключенной опцией.

  • Клиент может иметь только один заем в обработке до выдачи: Если выбрана эта опция, пользователь не сможет ввести второе заявление на заем, если у клиента уже есть одно заявление, по которому заем еще не выдан.

  • Допустить превышение суммы займа: Если выбрана эта опция, LPF допустит превышение общей суммы по невыплаченным займам. В плане счетов необходимо определить счета, на которые будет разноситься разница и привязать их к ГК в меню Кредитные счета ГК.

    • Для сохранения параметров нажмите на кнопку "Сохранить" и либо закройте экран, либо перейдите на предшествующий/последующий экран меню "Конфигурация" с помощью соответствующих кнопок "Закрыть", "Назад" или "Дальше". Вы можете также просмотреть или распечатать параметры данного предмета конфигурации (кнопка "Печать") и сохранить их для последующего использования.

    See also:

    Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней |
    Last Updated: 30/08/2009


Займы Часть 2

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней |
Loan Performer Help
Займы Часть 2

Займы. Часть 2

Здесь вы можете установить опции для автоматического начисления штрафов, перерасчета процентов для займов на основе уменьшающихся остатков, слияния данных и требований к залогам и поручителям. Штрафы на займы устанавливаются для каждого из кредитных продуктов отдельно. Определить кредитные продукты вы можете в меню "Конфигурация/Продукты".

Прежде чем определять конфигурацию, заметьте, что Loan Performer включает дату наступления срока платежа в штрафной период. Таким образом, если срок выплаты займа - первое число месяца, заем не выплачен, и Вы начисляете штраф, начиная с 5-го числа, Loan Performer учитывает 5 дней как штрафной период.

Учтите также, что штрафы рассчитываются в соответствии с количеством десятичных знаков, указанных в меню "Конфигурация/Общая". Если это нуль, десятые доли не указываются.

1. Штраф начисляется как фиксированная сумма в день: Если на этот вопрос вы отвечаете утвердительно, Loan Performer спросит вас, какую сумму штрафа необходимо добавлять каждый день. В случае активации этого варианта, вы получаете под-вариант – "Штраф начисляется за каждую просроченную выплату".

- Штраф начисляется за каждую просроченную выплату: Вы можете видеть эту опцию только при активации предшествующей опции и можете выбрать либо расчёт штрафа за каждый день просрочки займа (деактивируйте этот вариант), либо расчет штрафа за каждый день опоздания выплаты (активируйте этот вариант).

- Штрафы в праздники и выходные: Если эта опция не активирована, Loan Performer игнорирует праздники и выходные согласно тому, как они определены в меню "Конфигурация/Определение рабочих дней".

- Штраф начисляется на …: Здесь вы указываете, что штраф начисляется либо только на просроченную основную сумму, либо на просроченные основную сумму и проценты, либо на просроченные основную сумму, проценты и штрафы.

Следующие строки функционально идентичны – вы указываете, как следует начислять штраф – в виде фиксированной суммы в день или в виде процента.

- Штрафы должны начисляться xx месяцев после истечения срока займа: Здесь определяется, в течение какого времени Loan Performer должен продолжать начислять штраф на тот или иной счёт займа. Если клиент не платит, нет смысла обманывать себя.

- Количество дней отсрочки перед начислением штрафов: Здесь вы указываете количество льготных дней (хх) Loan Performer должен вычесть из общего количества дней, в течение которых будет начисляться штраф. Клиенты, допустившие задолженность сроком менее xx дней, не должны будут уплачивать штраф.

- Минимальная сумма штрафа для занесения на счёт: Если общая сумма штрафа, рассчитанная Loan Performer, окажется меньше указанной здесь суммы, штраф не взимается.

2. Штраф начисляется как фиксированная сумма за происшествие: Это означает, что каждый раз, когда происходит начисление штрафа, добавляется определенная сумма.

Просроченная сумма может быть одной из следующих (вы должны выбрать нужную):

- Просроченная основная сумма

- Просроченная основная сумма и проценты

- Просроченная основная сумма, проценты и штрафы

Займы Часть 2

Просроченная сумма может быть одной из следующих (вы должны выбрать нужную):

- Просроченная основная сумма

- Просроченная основная сумма и проценты

Штрафы начисляются понедельно, но заем считается просроченным на одну неделю с самого ПЕРВОГО ДНЯ. Давайте рассмотрим следующий пример:

Дается заем с четырьмя еженедельными выплатами и первая выплата должна быть сделана 08/07/08.

Если первая выплата не сделана вовремя, то 09/07/08 она будет считаться просроченной на одну неделю и ваш клиент должен будет заплатить штраф за полную неделю просрочки.
До 15-го июля сумма причитающихся штрафов не меняется, но 16-го числа первая выплата уже считается просроченной на две недели, а вторая выплата, приходящаяся на 15-ое число, считается просроченной на одну неделю. Таким образом клиент уже должен будет заплатить штраф за три полные неделии т.д.
Штрафы расчитываются по формуле: (Просроченная основная сумма+Просроченные проценты) x Процент x Количество недель просрочки.

2. Штраф начисляется в зависимости от сумм выплат:

Этот метод похож на описанный выше, но суммы штрафов, причитающиеся каждую неделю, расчитываются в соответствии с соответствующей таблицей. Различные ставки начисления штрафа применяются для определенных просроченных сумм.

Выбор данного метода предоставляет вам доступ к кнопке "Установка/Просмотр классов".

Нажмите эту кнопку и перейдите на следующий экран: "Штраф начисляется в зависимости от сумм выплат", где вы сможете установить процентные ставки для определенных диапазонов просроченных сумм.

Введите Минимальную и Максимальную сумму для определенного класса. Обязательно отметьте, что диапазоны не должны накладываться друг на друга.

Затем введите процентную ставку для данного класса в текстовом окошке "Начисляемый штраф" и нажмите на кнопку "Добавить".

Кнопки "Обновить" и "Удалить" используются для изменения/удаления ранее введенных данных.

Щелкните на строке, которую вы хотите изменить/удалить и либо измените информацию в текстовых окошках и нажмите кнопку "Обновить", либо просто удалите всю информацию в строке, нажав кнопку "Удалить".

Завершив ввод всей информации нажмите кнопку "Назад" и вернитесь на главный экран.

Другие опции для этого метода начисления штрафов определяются аналогично.

Обязательно нужно помнить, что все остальные опции на экране Займы Часть 2 определяются для всех кредитных продуктов вместе.

  • Поручитель может гарантировать несколько займов:
    • Эта опция активирована по умолчанию и позволяет одному поручителю гарантировать несколько займов. Если правила вашей организации не допускают этого, уберите галочку, отмечающую данную опцию.

  • Не применять общие ограничения на подачу заявления и выдачу в случае повторного займа:
    • Эта опция позволяет вам исключить из ограничений, определенных для всех кредитных продуктов в меню Займы Часть 1 в отношении подачи заявления или выдачи повторного займа клиентам, имеющим невыплаченные займы, один или несколько кредитных продуктов.

    Для сохранения параметров нажмите на кнопку "Сохранить" и либо закройте экран, либо перейдите на предшествующий/последующий экран меню "Конфигурация" с помощью соответствующих кнопок "Закрыть", "Назад" или "Дальше". Вы можете также просмотреть или распечатать параметры данного предмета конфигурации (кнопка "Печать") и сохранить их для последующего использования.

    See also:

    Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней |
    Last Updated: 29/12/2008


Займы Часть 3

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней |
Loan Performer Help
Займы Часть 3

Займы. Часть 3

Заем на основе паев

% паев для гарантии индив. займа:Если вы активируете данный вариант, то свяжете получение займа с суммой паев, принадлежащих клиенту. Вы не должны активировать эту опцию, если в качестве обеспечения займа используются также обязательные сбережения или другие сберегательные продукты. Здесь вы можете ввести процент суммы займа, который должен находится на счету клиента для обеспечения займа.

Например, если вы в это поле вводите 25%, то индивидуальный член может получить заем, максимальная сумма которого не будет превышать 400 000. То же самое относится к групповым займам.

Далее вы должны определить на каком этапе оформления займа требуется гарантия - во время оформления заявления на заем или же при выдаче займа.

    • Наличие гарантийной суммы (паев или сбережений) обязательно при подаче заявки на заем (иначе при выдаче займа): Если ранее Вы указали, что клиент должен был иметь на сберегательном счету определенный процент займа в качестве гарантии займа, здесь Вы можете указать, что эта сумма должна быть в наличии при подаче заявления на заем (вариант активирован) или при выдаче займа (вариант отключён)    .
  • Гарантия основана на сумме займа (иначе на сумме невыплаченных остатков займа)
    • : Здесь пользователь может установить процент суммы гарантии на основе либо суммы займа, либо остатков займа, если клиент имеет непогашенный заем.

    Рассмотрим случай, где 10% гарантийной суммы необходимо для получения первого займа и 20% если старый заем не погашен. Клиент сделал заявку на заем в 1,000,000, получил его и произвёл выплаты, оставив невыплаченный остаток в 500,000 из которого 470,000 это невыплаченная основная сумма и 30,000 это невыплаченные проценты. Предположим далее, что клиент желает получить второй заем в 600,000.

    Для первого займа, Loan Performer убедится лищь в наличии 10-ти % гарантийной суммы.

    Для второго займа, если активирована опция «Гарантия основана на сумме займа (иначе на сумме невыплаченных остатков займа)» Loan Performer рассчитает сумму гарантии следующим образом:

    (10%*600,000)+(20%*1,000,000) получая 260,000 как необходимую сумму гарантии. Сумма первого займа принята во внимание, поскольку заем полностью не погашен. Также заметьте, что 10% применяется для нового займа в 600,000 и 20% для старого в 1,000,000.

    Однако если эта опция не активирована, расчёт базируется на сумме невыплаченных остатков займа (остатков основной суммы) и выглядит следующим образом:

    10%*600,000+(20%*470,000)=154,000. 154.000 - необходимая сумма гарантии.

  • Гарантия основана на классах суммы займа
    • : В случае активации, Вы видите таблицу, в которой можете указать различные проценты гарантии в зависимости от суммы займа. Вы можете использовать эту опцию в случае, если хотите, чтобы клиенты имели сбережения, составляющие х% суммы займа для займов до ….суммы и y% для займов выше этой суммы. Вы можете определить 3 различных класса. Заметьте, что Вы можете использовать либо эту опцию – на основе классов – либо перечисленные выше. Вы увидите, что в случае сохранения этого варианта, параметры других вариантов будут деактивированы.
    Заем на основе сбережений
  • Сберегательный продукт
    • : Здесь пользователь может выбрать сберегательный продукт, который будет определён как обеспечение займа при подаче заявления. Обычно это сбережения фонда гарантии займа, но может быть и любой другой сберегательный продукт согласно установленным правилам Вашей организации.

    Обязательный % суммы займа: Процент суммы займа может быть установлен как сумма, необходимая в наличии на счету гарантии займа (или любого другого сберегательного продукта) определённого клиента, для получения займа. Это в том случае, если клиент не имеет непогашенного остатка другого займа. Если остатки на этом счету недостаточны, ввод займа будет отменён.

    Если Вы работаете с групповыми займами, то, при вводе заявления о займе, LPF сначала проверит, если вся группа имеет в наличии определённый процент гарантии займа. Если Вы не ведете учёт сбережений на уровне членов группы (см. Конфигурация/Сбережения), дальнейшая проверка остатков счёта гарантии займов для членов группы не проводится. С другой стороны, если активирован учёт сбережений на уровне членов группы, заем может быть введен только в том случае, если каждый член группы, получающей заем, имеет установленный процент гарантии займа на его (её) счету.

    Если Менеджер устанавливает процент гарантии займа как нулевой, остатки счёта гарантии займа клиента не повлияют на ввод займа. Заметьте, что Вы можете активировать только один вид гарантии займа, либо сумму паев, либо один из сберегательных продуктов. См. также Гарантия займаLPFHELPRU.B__002.

    Обязательный % суммы займа при наличии невыплаченного займа: Доля фонда гарантии в процентах от суммы займа, для клиентов, не имеющих непогашенных займов, может отличаться от той, что устанавливается для клиентов с невыплаченными остатками. Это может иметь значение в особенности для групповых займов, когда для первых займов клиенты должны внести, скажем, 10% от суммы, а для последующих – 20%.

    Для сохранения параметров нажмите на кнопку "Сохранить" и либо закройте экран, либо перейдите на предшествующий/последующий экран меню "Конфигурация" с помощью соответствующих кнопок "Закрыть", "Назад" или "Дальше". Вы можете также просмотреть или распечатать параметры данного предмета конфигурации (кнопка "Печать") и сохранить их для последующего использования.

    See also:

    Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней |
    Last Updated: 28/12/2008


Займы Часть 4 (Договоры)

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней
Loan Performer Help
Займы Часть 4 (Договоры)

Займы Часть 4

На этом экране вы имеете возможность произвести конфигурирование печати договоров займов. Эта опция является альтернативой созданию договоров займов с помощью функции слияния.

  • Договора займа определяются по каждому кредитному продукту в отдельности. Щелкните на срелочке, расположенной рядом с выпадающим окошком списка "Кредитный продукт" и выберите нужный. Кредитные продукты должны быть заранее определены в меню "Система/Конфигурация/Продукты".

    • У вас есть возможность создать договора для индивидуальных клиентов, групп и членов групп, а также договор поручительства и договор залога.

    Основные этапы создания договора одинаковы для всех их видов.

    Первое, что вы должны сделать, это создать шаблон договора займа. У вас имеется файл "Loan Contract Variables.doc" - файл, который содержит все параметры, необходимые для создания договоров. Он находится в папке Loan Performer. Вы можете создать файл в формате Word с текстом вашего договора и включить, там где это необходимо, переменные из файла "Loan Contract Variables.doc" (просто скопируйте их из столбца "Variables" и вставьте в текст). Во время печати контракта (например в меню Заявление на заем, стр.3), Loan Performer автоматически введет нужные значения вместо переменных. Для примера, вы поместили в ваш текст переменную <Loan Number> (номер займа). Во время распечатки договора займа, Loan Performer введет номер нужного займа из базы данных.

    Для активирования опции создания договоров займа вы должны указать путь к файлу шаблона. Нажмите на кнопку "Файл" рядом с соответствующим типом договора и на последующем диалоговом экране "Открыть" отыскать документ в формате Word, содержащий шаблон вашего договора. Для того, чтобы сделать выбор, дважды щелкните на файле.

    Затем вы можете выбрать одну из предлагаемых опций печати, просмотра и сохранения, которая будет работать на этапе ввода заявления на заем.

    Возможен следующий выбор:

    1) "Автоматическая распечатка договора" - Loan Performer будет распечатывать договор без его предварительного просмотра и сохранения.

    2) "Открыть договор в Word" - в данном случае вы сможете предварительно просмотреть договор и произвести необходимые изменения прежде чем распечатать его.

    3) "Сохранить договор как название договора и номер займа" - договор будет сохранен на вашем компьютере и вы сможете просматривать и распечатывать его позже в меню "Займы/Отчеты по ПЦБ/Лог договоров займа". Для того, чтобы сохранять договоры в определенной папке, отметьте галочкой окошко метки "Создать лог сохраненных договоров?" и укажите путь к этой папке нажав на кнопку "Путь" и выбрав соответствующую папку на экране "Выбор каталога".

    4) "Автоматическая распечатка и сохранение договора" - договор будет сначала автоматически распечатан, а затем сохранен для последующего использования. Порядок активации этой опции тот же, что и опции 3 выше.

    Для сохранения параметров нажмите на кнопку "Сохранить" и либо закройте экран, либо перейдите на предшествующий/последующий экран меню "Конфигурация" с помощью соответствующих кнопок "Закрыть", "Назад" или "Дальше". Вы можете также просмотреть или распечатать параметры данного предмета конфигурации (кнопка "Печать") и сохранить их для последующего использования.

    >

    See also:

    Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней
    Last Updated: 29/12/2008


Кредитные счета ГК

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней
Loan Performer Help
Кредитные счета ГК

Кредитные счета ГК

На этой странице вы можете указать на какие счета Главной Книги будут записываться операции по займам. Записи на счета производятся только после активации опции бухгалтерского учета в меню "Система/Конфигурация/Бухгалтерский учет". Приложение Loan Performer позволяет выделять отдельные счета Главной Книги для записи операций по отдельным кредитным продуктам и отдельным типам клиентов.

  • Сберегательный продукт
    • :     Щелкните кнопкой мыши на кнопке со стрелкой и выберите продукт из выпадающего списка. Продукт должен быть предварительно введен в меню Система/Конфигурация/Продукты    .

    · Теперь вы можете выбрать соответствующий счет в окошке выпадающего списка или же создать новый счет, нажав на командную кнопку "Новый счет ГК". Для того, чтобы привязать вновь созданный счет для записи операций нажмите на кнопку "Назад" на экране "План счетов", прокрутите нужное окошко с выпадающим списком и выберите соответствующий счет.

    Для сохранения параметров нажмите на кнопку "Сохранить" и либо закройте экран, либо перейдите на предшествующий/последующий экран меню "Конфигурация" с помощью соответствующих кнопок "Закрыть", "Назад" или "Дальше". Вы можете также просмотреть или распечатать параметры данного предмета конфигурации (кнопка "Печать") и сохранить их для последующего использования.

    See also:

    Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней
    Last Updated: 05/04/2009


Установки кредитных продуктов

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней |
Loan Performer Help
Установки кредитных продуктов

Установки кредитных продуктов

На этой станице вы сможете определить установки всех ваших кредитных продуктов для индивидуальных клиентов, а также групп и их членов. Вы можете определить обязательные параметры и параметры по умолчанию, что существенно упростит ввод заявлений на займы.

Этот экран состоит из трех вкладок: "Индивидуальный заем", "Групповой заем" и "Сборы"

.

Конфигурирование производится по каждому кредитному продукту отдельно.

Прежде всего щелкните на стрелке рядом с окошком выпадающего списка "Кредитный продукт" и выберите нужный продукт. Кредитные продукты должны быть заранее определены в меню "Система/Конфигурация/Продукты".

Окошко метки "Продукт связан со сбережениями?" активировано по умолчанию. Важно, чтобы эта опция была активирована в том случае, если определенный процент сбережений клиента используется в качестве гарантии займа (см. раздел "Займы Часть 3"). Если какой-либо продукт не связан со сбережениями, можете убрать галочку.

Для индивидуальных займов вы можете установить следующие опции:

  • Сумма займа
    • : Сумма, введенная здесь, будет показана как сумма займа по умолчанию на экране "Ввод заявления на заем" при выборе соответствующего кредитного продукта. Если вы поставите галочку в окошке метки, находящемся справа от этой опции, то сумма станет обязательной, т.е. будет автоматически вводится в момент оформления заявления на заем и вы не сможете изменить ее на данном этапе.

  • Годовая процентная ставка
    •   Ввод заявления на заем      :Годовая процентная стака по займу, введенная здесь, будет показана какставка по умолчанию на экране "" при выборе соответствующего кредитного продукта. Если вы поставите галочку в окошке метки, находящемся справа от этой опции, тоставкастанет обязательной, т.е. будет автоматически вводится в момент оформления заявления на заем и вы не сможете изменить ее на данном этапе.

  • Период отсрочки (в днях)
    • : Количество дней периода отсрочки (дополнительных дней, которые предоставляются клиенту до того как начнется отсчет плановых выплат займа), введенное здесь, будет показано как количество дней отсрочки по умолчанию на экране "Ввод заявления на заем" при выборе соответствующего кредитного продукта. Если вы поставите галочку в окошке метки, находящемся справа от этой опции, то количество дней станет обязательным, т.е. будет автоматически вводится в момент оформления заявления на заем и вы не сможете изменить его на данном этапе.

  • Количество выплат
    •  Ввод заявления на заем       : Количество выплат, введенное здесь, будет показано как количество выплат по умолчанию на экране "" при выборе соответствующего кредитного продукта. Если вы поставите галочку в окошке метки, находящемся справа от этой опции, токоличествовыплатстанет обязательным, т.е. будет автоматически вводится в момент оформления заявления на заем и вы не сможете изменить его на данном этапе.

  • Вид выплат
    • : Щелкните на стрелке рядом с окошком выпадающего списка для данной опции и выберите нужный вид выплат, который будет показан как вид выплат по умолчанию на экране "Ввод заявления на заем" при выборе соответствующего кредитного продукта. Loan Performer поддерживает следующие виды выплат: ежедневные, еженедельные, двухнедельные, полумесячные, четырехнедельные, ежемесячные, двухмесячные, квартальные, четырехмесячные, полугодовые, ежегодные.
    Если вы поставите галочку в окошке метки, находящемся справа от этой опции, то вид выплат станет обязательным, т.е. будет автоматически вводится в момент оформления заявления на заем и вы не сможете изменить его на данном этапе.

  • Расчет процентов
    •  Ввод заявления на заем  .    : Щелкните на стрелке рядом с окошком выпадающего списка для данной опции ивыберите нужный вид расчета процентов, который будет показан как вид расчета процентов по умолчанию на экране "" при выборе соответствующего кредитного продукта.Loan Performer поддерживает следующие виды расчета:начисление процентов на первоначальную сумму займа, начисление на уменьшающиеся остатки займа по принципу амортизации и начисление на уменьшающиеся остатки займа по принципу дисконтизации
    Если вы поставите галочку в окошке метки, находящемся справа от этой опции, то вид расчета станет обязательным, т.е. будет автоматически вводится в момент оформления заявления на заем и вы не сможете изменить его на данном этапе
    .

  • Комиссия займа (% займа) (распреденная по выплатам)
    • : Если вы взимаете со своих клиентов комиссию, которая рассчитывается как процент от суммы займа и выплачивается равными суммами вместе с плановыми выплатами, то можете ввести здесь соответствующий процент и он будет показан как процент по умолчанию на экране "Ввод заявления на заем" при выборе соответствующего кредитного продукта. Если вы поставите галочку в окошке метки, находящемся справа от этой опции, то комиссия займа станет обязательной, т.е. будет автоматически вводится в момент оформления заявления на заем и вы не сможете изменить ее на данном этапе.

  • Минимальная/Максимальная сумма займа: Вы можете определить диапазон, в котором должны находиться суммы займов по соответствующему кредитному продукту. В момент ввода заявления на заем и при импортировании заявлений на заем, работник, занимающийся вводом данных, не сможет ввести заем, сумма которого выходит за определенные рамки. Для групповых займов (как для займов с учетом на уровне группы, так и с учетом на уровне членов групп) проверка соответствия этим установкам происходит на уровне членов групп (т.е. суммы применимы к займам членов групп, а не ко всей группы).

  • Минимальная продолжительность членства (в днях) до выдачи
    • : Здесь вы можете установить минимальное количество дней, в течение которых клиент должен быть зарегистрирован в вашей организации до того, как он сможет получить заем. В момент ввода выдачи займа приложение Loan Performer произведет проверку даты регистрации клиента (см. меню "Клиенты") и не позволит ввести выдачу, если клиент не являлся членом вашей организации положенное количество дней.

  • Удерживать залог гарантии займа при выдаче: Если вы желаете взимать определенный процент суммы займа в момент выдачи и сохранять эту сумму в качестве гарантии выплаты займа на сберегательном счете клиента, активируйте эту опцию (щелкните на окошке метки). Вы увидите текстовые окошки "Удержать" и "в счет", появившиеся на экране.
    •

    В окошке "Удержать" вы можете определить процент суммы займа, который будет удержан при выдаче. Затем щелкните на стрелке рядом с окошком "в счет" выпадающего списка и выберите соответствующий счет сберегательного продукта, на котором будет сохраняться удержанная сумма. Мы советуем иметь отдельный сберегательный продукт, выделенный для этих целей в меню "Конфигурация/Продукты".

  • Проценты выплачиваются авансом
    • : Отметьте галочкой это окошко метки, если, как правило, вы допускаете выплату процентов авансом. Необходимо знать, что эта опция работает только для займов с начислением процентов на первоначальную сумму займа. Если вы отметите окошко метки справа от опции, она станет обязательной.

  • Сложные проценты в период отсрочки: Отметьте галочкой это окошко метки если в период отсрочки вы начисляете сложные проценты на сумму займа. Это означает, что проценты, рассчитываемые в период отсрочки, добавляются к основной сумме займа и в дальнейшем проценты начисляются на общую сумму.
    •

    Выбор этой опции автоматически определит работу по умолчанию следующих двух опций:

               - Расчет процентов в период отсрочки;

               - Проценты за период отсрочки с первой выплатой

  • Расчет процентов в период отсрочки:
    • Выберите эту опцию, если хотите, чтобы приложение Loan Performer производило расчет процентов за период отсрочки и распределение их суммы равными долями на все плановые выплаты. Если вы поставите галочку в окошке метки, находящемся справа, то опция станет обязательной.

  • Проценты за период отсрочки с первой выплатой: Эта опция работат только в комбинации с "" и ее выбор определяет выплату всей суммы процентов за период отсрочки с первой плановой выплатой займа. Если вы поставите галочку в окошке метки, находящемся справа, то опция станет обязательной.Расчет процентов в период отсрочки

    •

  • . Если вы поставите галочку в окошке метки, находящемся справа, то опция станет обязательной.с начислением процентов на первоначальную сумму займа что эта опция работает только для займовНеобходимо знать,  : Отметьте галочкой это окошко метки, если желаете удерживать всю сумму процентов при выдаче займа.Проценты удерживаются при выдаче

  • Расчет процентов по дням: Отметьте галочкой это окошко метки, если начисление процентов производится в соответствии с количеством дней, в течение которых клиент пользовался этим займом (это особенно актуально для займов с расчетом процентов на уменьшающиеся остатки). Если вы поставите галочку в окошке метки, находящемся справа, то опция станет обязательной.
    •

  • Полная выплата процентов авансом: Эта опция работает только в комбинации с опцией "Проценты выплачиваются авансом". Ее выбор определяет выплату всей суммы процентов с первой выплатой займа и дальнейшую выплату только основной суммы. Если вы поставите галочку в окошке метки, находящемся справа, то опция станет обязательной.
    •

  • Минимальный/Максимальный период займа (месяцев): Вы можете определить диапазон, в котором должны находиться сроки займов (в месяцах) по соответствующему кредитному продукту. В момент ввода заявления на заем и при импортировании заявлений на заем, работник, занимающийся вводом данных, не сможет ввести заем, сроки которого выходят за определенные вами рамки.
    •

  • : Эта опция применима к займам, привязанным к сбережениям (см. меню "Займы Часть 3"). Если выбрана эта опция, то наличие сбережений, гарантирующих заем, будет проверяться на уровне членов групп.

    •

  •

    Сборы вводятся отдельно для индивидуальных и групповых займов, а также для подачи заявления на заем и для выдачи займа.

    •

  •

    Они могут представлять собой фиксированную сумму или процент (%) от суммы займа.

    •

  •

    Если вы поставите галочку в окошке метки, находящемся справа от соответствующей опции, то она станет обязательной, т.е. будет автоматически вводится в момент ввода данных и вы не сможете изменить ее.

    Для сохранения параметров нажмите на кнопку "Сохранить" и либо закройте экран, либо перейдите на предшествующий/последующий экран меню "Конфигурация" с помощью соответствующих кнопок "Закрыть", "Назад" или "Дальше". Вы можете также просмотреть или распечатать параметры данного предмета конфигурации (кнопка "Печать") и сохранить их для последующего использования.

    •

    See also:

    Содержание |
Общая |
Определение бирок |
Регистрация Часть 1 |
Регистрация Часть 2 |
Квитанции |
Конфигурация расчетных книжек |
Продукты |
Паи |
Сбережения |
Сберегательные счета ГК |
Срочные вклады |
Сборы за подачу заявления на заем |
Займы Часть 1 |
Займы Часть 2 |
Займы Часть 3 |
Займы Часть 4 (Договоры) |
Кредитные счета ГК |
Бухгалтерский учет |
Автоматическая запись операций |
Кассовые счета |
Банковские счета |
Фонды |
Движение денежной наличности |
Установки экспортного файла ГК |
Налог на Добавленную Стоимость (НДС) |
Функциональные клавиши |
Установка рабочих дней |

    Last Updated: 29/12/2008


Бухгалтерский учет

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней |
Loan Performer Help
Бухгалтерский учет

Бухгалтерский учет

Для того, чтобы иметь возможность пользоваться модулем бухгалтерского учета в программном приложении Loan Performer, вы должны в первую очередь ввести начальную дату вашего отчетного года в меню "Система/Конфигурация/Бухгалтерский учет" и произвести конфигурацию остальных необходимых параметров. Вы также можете импортировать "План счетов", отличающийся от данного по умолчанию (см. "Конфигурация/Бухгалтерский учет/Импортирование Плана счетов").

Вы можете установить следующие параметры:

  • Формат плана счетов
    • : Здесь вы можете выбрать формат плана счетов, который будете использовать в своей работе. По умолчанию это формат "UK/US". Вы можете изменить его на формат PARMEC (используемый во франко-говорящих странах Западной Африки), нажав на кнопку "Формат PARMEC" или же полностью удалить данный по умолчанию план счетов, нажав на кнопку "Сброс" и создать или импортировать ваш собственный план счетов.

    Необходимо отметить, что изменить формат плана счетов вы можете лишь до того, как были сделаны какие-либо записи на счетах Главной Книги. Изменение формата необратимо (может быть произведено лишь один раз) и вы должны обязательно сделать резервную копию вашей базы данных Бухгалтерский учетдо изменения. Если вы являетесь сетевым пользователем, позаботьтесь о том, чтобы никто кроме вас не находился в приложении Loan Performer на момент произведения изменений.

  • N.B. После изменения формата плана счетов вы должны снова проверить связи со счетами Главной Книги для автоматической записи операций на соответствующих экранах меню "Конфигурация".

  • Начало отчётного года
    • : Введите начало отчетного года в предоставленное текстовое окошко. Необходимо отметить, что после того, как была введена и сохранена дата начала отчетного года, вы не сможете ввести операции, имеющие даты, предшествующие началу отчётного года, в Главную Книгу (хотя они могут быть введены и сохранены во вспомогательных журналах и потом вы сможете вручную внести изменения для корректирования остатков), поэтому введите дату, предшествующую самой первой, имеющейся у вас, операции. Поле "Начало отчетного года" становится полем только для чтения (не изменяемым) после того, как вы ввели и сохранили первую операцию. Будьте осторожны! Эта дата обновляется автоматически только после того, как вы произвели закрытие года.

    Предлагается: В случае, когда пользователь вводит начало отчётного года после того, как уже введены паи, сбережения и (или) займы, приложение LPF должно запрашивать пользователя, если он желает, чтобы была создана выписка с начальными остатками по счетам. В случае положительного решения, LPF проверит остатки паев, сбережений и займов на начало отчетного периода и введет их в выписку по филиалам и продуктам. Операция должна быть сбалансирована по определенному пользователем временному счету.

    Если операции были введены с датами после начала отчётного года, приложение LPF должно запросить пользователя, хочет ли он записать эти операции на счета. В случае положительного ответа, LPF должна произвести последовательную запись операций.

    Прежде чем все будет сохранено, пользователю должна быть представлена таблица со всеми операциями, которые будут разнесены на счета, в которую может быть внесена отсутствующая по каким-либо причинам информация и в которой могут быть произведены необходимые изменения (как, например, в случае нескольких кассовых счетов, LPF не сможет определить, какой именно счет был использован для проведения операции).

    Если поле "Начало отчётного года" оставлено незаполненным, автоматическая запись операций с паями, сбережениями и займами невозможна. Если вы только начинаете работать с приложением Loan Performer, вы можете привести вашу информацию о сбережениях, паях и займах в соответствие с текущей датой без записи операций на счета Главной Книги, затем ввести дату начала отчётного года, вручную ввести входящие остатки (отражающие фактические суммы сбережений, паев, займов) и начать работу с Главной Книгой.

  • Счет Нераспределенная прибыль и убытки
    • : Это счет Главной Книги (группа "Собственные средства"), на который приложение Loan Performer записывает суммы прибыли (убытков) на конец финансового года. Вы можете использовать счет по умолчанию - 311010 - "Нераспределенная прибыль и убытки", или же выбрать другой счет из плана счетов, предлагаемого приложением Loan Performer (нажмите на кнопку со стрелочкой рядом с текстовым окошком), или же создать новый счет, нажав на командную кнопку "Новый счет ГК". После создания нового счета нажмите на кнопку "Назад" на экране "План счетов", и вернувшись на экран "Бухгалтерский учет", выберите вновь созданный счет из выпадающего списка.
  • Указывать первоначальную дату операции при записи удаления операции в Главную Книгу:
    • Если в окошке метки для этой опции стоит галочка (обычно это сделано по умолчанию), то удаление операции записывается на счета Главной Книги с первоначальной датой совершения операции, в противном случае это будет дата удаления (обычно это дата входа в программу).

  • Счет двойной записи
    • : Это счет Главной Книги, который используется для того, чтобы балансировать операции, записываемые вручную, обычно это кассовый или банковский счет. Вы можете использовать счет по умолчанию - 127010 - "Касса", или же выбрать другой счет из плана счетов, предлагаемого приложением Loan Performer (нажмите на кнопку со стрелочкой рядом с текстовым окошком), или же создать новый счет, нажав на командную кнопку "Новый счет ГК". После создания нового счета нажмите на кнопку "Назад" на экране "План счетов", и вернувшись на экран "Бухгалтерский учет", выберите вновь созданный счет из выпадающего списка.

    Активируйте окошко метки "Можно изменять этот счет?" если вы хотите разрешить пользователям использовать другие счета в качестве счетов двойной записи в момент ручного ввода операций в меню "Бухгалтерия/Операции". Если опция не выбрана, пользователь ограничен единственным счетом двойной записи, определенным на данном этапе.

  • Счет Чеки (по умолчанию) , нажав на командную кнопку "".После создания нового счета нажмите на кнопку "" на экране "", и вернувшись на экран "", выберите вновь созданный счет из выпадающего списка:Здесь вы выбираете счет Чеки, который по умолчанию будет использоваться в качестве временного счета при вводе чековых операций. Вы можете использовать счет по умолчанию - 127030 - "Временный счет Чеки", или же выбрать другой счет из плана счетов, предлагаемого приложением Loan Performer (нажмите на кнопку со стрелочкой рядом с текстовым окошком), или жесоздать новый счет Новый счет ГК НазадПлан счетовБухгалтерский учет.

  • Отчет о закрытии дня по: В этом окошке выпадающего списка (см. ниже) вы можете выбрать порядок, в котором ваши отчеты о закрытии дня будут сортироваться и распечатываться. Мы предлагаем несколько вариантов, среди которых: "день операции (непрерывный)" и "день операции (постраничный)". Если выбран второй вариант, в отчете о закрытии дня операции за один день будут представлены на отдельной странице, в противоположность непрерывной печати.

  • Форма отчета Закрытие дня:
    • Здесь вы сможете выбрать один из представленных вариантов: печать отчетов в "Стандартном формате" или же в "Формате по чекам". Если выбран второй вариант, ваш отчет будет иметь дополнительные столбцы: "Номер чека", "Название банка" и "Сумма чека").

    Стандартный формат отчета выглядит следующим образом:

  • Составление бюджета по нескольким источникам
    • :     Поставьте галочку в этом окошке, если ваша организация имеет несколько источников финансирования и вы хотите создавать бюджеты и получать отчёты по бюджетам по каждому из них отдельно.

    : Выбор данной опции означает, что при расчете накопленных процентов приложение Loan Performer произведет расчет процентов для займов по фиксированной ставке в соответствии с фактическим количеством дней выплаты по этим займам или сами займы были просрочены.

    Для сохранения параметров, нажмите на кнопку "Сохранить" и либо закройте экран, либо перейдите на предшествующий/последующий экран меню "Конфигурация" с помощью соответствующих кнопок "Закрыть", "Назад" или "Дальше". Вы можете также просмотреть или распечатать параметры данного предмета конфигурации (кнопка "Печать") и сохранить их для последующего использования.

    See also:

    Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней |
    Last Updated: 10/02/2010


Импортирование Плана счетов

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней
Loan Performer Help
Импортирование Плана счетов

Импортирование Плана счетов

Эта функциональность позволяет пользователям импортировать свои "Планы счетов" из других приложений в приложение Loan Performer.

Необходимо отметить, что импортирование возможно лишь до того, как вы произвели запись каких-либо операций на счета Главной Книги. После записи хотя бы одной финансовой операции эта функциональность становится недоступной.

Откройте вкладку "Импортировать План Счетов" в меню "Система/Конфигурация/Бухгалтерия".

Из выпадающего списка в окошке "Типы файлов" выберите формат, в котором сохранен ваш план счетов. Loan Performer поддерживает три типа форматов: dBase, Excel и текст (с разделителем - запятой).

Мы предлагаем стандартные шаблоны для импортирования, которые находятся на установочном диске Loan Performer (папка "Import files") и на странице "Загрузка" веб-сайта Loan Performer (www.loanperformer.com).

Шаблоны для импортирования плана счетов имеют следующие названия и расширения:

- ChartofAccounts.xls и ChartofAccounts.txt

Вы можете ввести ваши данные в один из предлагаемых шаблонов и после его сохранения нажать на кнопку "Выбор" рядом с текстовым окошком "Файл импорта". Найдите и дважды щелкните на файле для того, чтобы указать его местонахождение для Loan Performer.

Названия полей, требуемых для файла импорта, и их параметры указаны в таблице "Формат файла импорта".

Это следующие поля:

ACCOUNT - номер счета (обязательное), текстовое поле, шириной до 12 знаков;

PARENT - основной счет (обязательное), текстовое поле, шириной до 12 знаков;

TGROUP - тип счета (обязательное) (для планов счетов US/UK это: 1 - балансовые счета; 3 - счета прихода; 4 - счета расхода, а для планов счетов BCEAO/PARMEC это: 1 - Актив; 2 - Пассив; 3 - счета прихода; 4 - счета расхода), текстовое поле, шириной - 1 знак;

ENLABEL (FRLABEL, ESLABEL, RULABEL, OTLABEL) - название счета на соответствующем языке (EN - английский, FR - французский, ES - испанский, RU - русский) (как минимум один язык обязателен), текстовое поле, шириной до 80 знаков.

Если вы импортируете план счетов по формату PARMEC, вам необходимо отметить опцию "PARMEC План счетов". Таким образом вы сможете ввести правильные виды счетов, см. TGROUP.

Для того, чтобы начать процесс импортирования нажмите на кнопку "Выбор" рядом с окошком выпадающего списка "Файл импорта" и найдите файл, содержащий план счетов, который вы будете импортировать.

Для просмотра и внесения изменений в файл, прежде чем импортировать его, нажмите на кнопку "Просмотр", для импортирования - нажмите "Импорт".

После того, как нажата кнопка "Импорт", приложение Loan Performer сначала проверяет данные в файле импорта и, при обнаружении каких-либо ошибок, оповещает вас соответствующим сообщением.

Записи об ошибках импортирования хранятся в файле ошибок. По умолчанию, это текстовой файл, указанный в текстовом окошке "Файл ошибок" (как, например, Accounts.txt для импортирования плана счетов). Необходимо помнить, что это окошко никогда не должно быть пустым.

Импортируемые данные подвергаются следующим проверкам:

- Каждый счет должен иметь номер основного счета. Если счет не имеет основного счета, как, например, счет

"Активы" или счет "Обязательства", вы должны ввести "0" в качестве значения для номера основного счета;

- Ширина номера счета должна быть той, которая указана на экране "Конфигурация/Бухгалтерский учет" в окошке "Ширина номера счета ГК";

- Типы счетов должны быть - 1, 3 или 4 для планов счетов формата UK/US и 1, 2, 3, или 4 для планов счетов формата BCEAO/PARMEC Chart.

· Несостоявшиеся записи

Если, по каким-либо причинам, данные не могут быть импортированы в приложение Loan Performer, программа соответствующим образом сообщит вам об этом. Вы получите список записей, которые не были импортированы. Последний столбец в таблице несостоявшихся записей указывает причину случившегося. Вы сможете прервать процесс импортирования, исправить ошибку и начать импортирование сначала.

Если импортирование было (даже частично) успешным, приложение Loan Performer покажет импортированные файлы в таблице "Импортированные файлы". Это журнал импортированных файлов и в нем вы можете увидеть следующее: название файла, размер файла, дату и время импортирования, а также имя пользователя, проводившего импортирование.

Нажав на кнопку "Сброс" вы очистите журнал от записей, но не отмените проведенного импортирования.

See also:

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней
Last Updated: 28/11/2008


Автоматическая запись операций ГК

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней
Loan Performer Help
Автоматическая запись операций ГК

Автоматическая запись операций ГК

Вы можете использовать этот пункт конфигурации для автоматизации некоторых постоянно проводимых неавтоматических операций, например, выплаты сотрудникам заработной платы, бонусов, надбавок и т.п. Вы все также будете иметь возможность изменять эти операции в меню "Бухгалтерский учет/Операции", но, в целом, эта функциональность значительно ускорит ввод неавтоматических операций в ГК.

В текстовом окошке "Название операции" введите общее название для группы операций, например, "Заработная плата". (Заметьте, что это может быть даже единичная операция, не обязательно целая группа, как, например, выплата за аренду помещения). Окошко, расположенное рядом, останется пустым до тех пор, пока вы не сохраните введенную информацию, и после этого в нем появится введенное вами название для группы операций. Это окошко с выпадающим списком всех названий операций, которые вы пожелаете автоматизировать.

Из выпадающих списков, щелкая на стрелочке, расположенный рядом с каждым из них, выберите "Продукт" (продукты должны быть предварительно определены в меню "Конфигурация/Продукты"); "Источник" (источники финансирования должны быть предварительно определены в меню "Вспомогательные файлы/Финансирование, Доноры"); "Филиал" (код филиала, см. раздел "Лицензия"); "Центр затрат" (центры затрат должны быть предварительно определены в меню "Вспомогательные файлы/Центры затрат").

Затем, щелкните на стрелочке рядом с окошком выпадающего списка "Счет" и выберите счет, на который будет производиться запись операций.

Если же вам необходимосоздать новый счет, нажмите на командную кнопку "Новый счет ГК". Создайте счет и нажмите на кнопку "Назад" на экране "План счетов". Вы увидите новую кнопку "Обновить" рядом с окошком "Счет". Нажмите на эту кнопку для того, чтобы обновить список счетов

Введите описание операции в текстовом окошке "Опис.", например, "Заработная плата Иванова И.П.". Введите сумму в текстовое окошко "Дебет" (или "Кредит", в зависимости от вида операции). Нажмите на кнопку "Добавить" и операция появится в таблице в нижней части экрана.

Теперь, следуя принципу "двойной записи", вам необходимо сбалансировать запись. Вернитесь к окошку выпадающего списка "Счет" и выберите счет двойной записи. Обычно для этого используется счет "Касса", но в целом, это зависит от того, как организован ваш бухгалтерский учет.

"Описание" останется прежним, поскольку это одна и та же операция.

Введите сумму в текстовое окошко "Кредит" (или "Дебет", в зависимости от вида операции). Нажмите на кнопку "Добавить".

Таким образом вы создали автоматическую запись одной операции. Если в группе несколько операций, как в данном случае, вы можете продолжать ввод заработной платы всех ваших служащих в группе под названием "Заработная плата".

Текстовые окошки "Итого дебет" и "Кредит" в нижней части экрана показывают суммарную величину по группе операций.

Завершив ввод операций по определенной группе, нажмите на кнопку "Сохранить". Необходимо отметить, что сохранение возможно лишь в случае сбалансированности операций. После сохранения вы увидите сообщение с вопросом, желаете ли вы продолжить ввод операций. Нажмите "Yes", если хотите ввести еще одну группу операций, в противном случае, нажмите "No".

Используя кнопки "Дальше" и "Назад", вы сможете перейти на следующий или предыдущий экран меню "Конфигурация" соответственно. Нажав кнопку "Закрыть", вы закроете экран, не сохранив при этом введенную информацию.

See also:

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней
Last Updated: 29/12/2008


Кассовые счета

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней
Loan Performer Help
Кассовые счета

Кассовые счета

В целях осуществления мониторинга и контроля кассовых операций вам необходимо ввести ваши кассовые счета в меню "Система/Конфигурация/Кассовые счета". По умолчанию это счет "Cash account". До тех пор, пока вы не ввели никаких операций, вы можете изменить (например, ввести его название на русском языке) или удалить этот счет (см. как это сделать ниже), а также ввести новые кассовые счета.

Все кассовые счета должны быть привязаны к счетам Главной Книги.

Если вы уже ввели свои кассовые счета в "План счетов", то вам нужно лишь щелкнуть на кнопке со стрелочкой рядом с окошком выпадающего списка "Счет ГК" и выбрать соответствующий счет.

Если же вам нужносоздать новый счет, нажмите на командную кнопку "Новый счет ГК". Если вы используете отдельный кассовый счет для каждого из своих кассиров, рекомендуется вводить кассовые счета в "План счетов" с именем кассира, например, "Касса, кассир Иванов А.Б.". Для того, чтобы привязать вновь созданный счет для записи операций нажмите на кнопку "Назад" на экране "План счетов", и на экране "Кассовые счета" прокрутите нужное окошко с выпадающим списком и выберите соответствующий счет.

Текстовое окошко "Название счета" автоматически обновляется и показывает название счета, которое вы ввели в ваш "План счетов".

Нажмите кнопку "Добавить" и новый кассовый счет будет добавлен к списку в верхней части экрана.

Вы должны соблюдать осторожность при удалении и изменении кассовых счетов. Если на этих счетах уже имеются записи операций, в ваших отчетах после модификации могут появиться неточности.

И обязательно имейте в виду, что если вы удаляете кассовый счет, то вы лишь удаляете связь между этим счетом и Главной Книгой. Счет продолжает оставаться в Главной Книге и может быть снова использован. Если вам необходимо удалить счет из Главной Книги, обратитесь к разделу "План счетов".

После добавления всех нужных банковских счетов, используя кнопки "Дальше" и "Назад", вы сможете перейти на следующий или предыдущий экран меню "Конфигурация" соответственно. Вы можете также просмотреть или распечатать параметры данного предмета конфигурации (кнопка "Печать") и сохранить их для последующего использования. Нажав кнопку "Закрыть", вы закроете экран, не сохранив при этом введенную информацию.

В приложении Loan Performer имеется опция, позволяющая вам определить отдельный кассовый счет для каждого из ваших кассиров

(см. меню "Система/Администрирование/Пользователи"), таким образом, что, при вводе операции по кассовому счету определенным кассиром, этот кассир сможет видеть только тот кассовый счет, который определен именно для него.

Как вы можете внедрить эту систему?

Для примера, у нас имеется 3 кассира: кассир 1, кассир 2 и кассир 3. Таким образом, нам требуется 3 субсчета счета 127010 или общего кассового счета в нашем "Плане счетов":

В меню "Система/Конфигурация/Кассовые счета" мы создаем эти 3 кассовых счета и удаляем имевшийся там счет 127010. Теперь мы имеем следующее:

Следующим и последним шагом является привязка пользователей к определенным для них счетам. Вы можете проделать это в меню "Система/Конфигурация/Пользователи" следующим образом:

Теперь, когда кассир входит в систему как "кассир 1", то при вводе им кассовых операций он автоматически будет видеть определенный для него кассовый счет. Если же будет активирована опция "Только этот счет кассы", то кассир будет иметь доступ только к "своему" кассовому счету. Здесь приведен пример ввода сберегательного вклада:

По завершении рабочего дня вы можете распечатать отчет "Разбивка по счетам" для каждого из кассиров:

и проверить перенесенные остатки, операции за день и остатки на конец дня.

See also:

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней
Last Updated: 25/11/2008


Банковские счета

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней |
Loan Performer Help
Банковские счета

Банковские счета

Прежде чем вы сможете ввести в приложение Loan Performer какие-либо чековые или банковские операции, вы должны определить ваши банковские счета в меню "Система/Конфигурация/Банки".

Экран "Конфигурация банков" имеет три вкладки. На первой из них необходимо ввести название банка. Просто напечатайте его в текстовом окошке "Название банка" и нажмите на кнопку "Добавить".

Следующая вкладка предназначена для ввода названий филиалов банка. Выберите банк, щелкнув на его названии в окошке прокрутки "Выбрать банк". После этого, введите название филиала в текстовое окошко "Назв. филиала". В окошке "BIC" вы можете ввести номер BIC number (Идентификационный Номер Банка) или код SWIFT. Затем нажмите на кнопку "Добавить" для сохранения записи. Если необходимо изменить уже введенную ранее информацию, щелкните на названии филиала, информацию о котором вы хотите изменить, произведите необходимые изменения и нажмите на кнопку "Изменить".

На третьей вкладке вы должны ввести информацию о вашем банковском счете.

Выберите название банка из выпадающего списка, находящегося рядом с биркой "Банк". Выберите также нужное название филиала из соответствующего выпадающего списка. Введите номер IBAN (Международный номер банковского счета), если он у вас есть, в противном случае введите обычный номер счета.

Все банковские счета должны быть привязаны к счетам Главной Книги.

Если вы уже ввели свои банковские счета в "План счетов", то вам нужно лишь щелкнуть на кнопке со стрелочкой рядом с окошком выпадающего списка "Счет ГК" и выбрать соответствующий счет.

Если же вам нужносоздать новый счет, нажмите на командную кнопку "Новый счет ГК". Рекомендуется вводить банковский счет в "План счетов" указывая название банка, название филиала и номер банковского счета, например, "Сбербанк, Центральный, 12345". Для того, чтобы привязать вновь созданный счет для записи операций нажмите на кнопку "Назад" на экране "План счетов", и на экране "Конфигурация банков" прокрутите нужное окошко с выпадающим списком и выберите соответствующий счет.

В демонстрационной версии приложения Loan Performer кодом филиала является аббревиатура DB (Demonstration Branch - Демонстрационный Филиал).

Если ваша лицензия не корпоративная и не лицензия для централизованного администрирования данных (данные по всем филиалам содержатся в одной базе данных), ваш выбор сведется к одному коду.

Выберите "Филиал". В данном случае это код филиала вашей организации, который оперирует данным банковским счетом. (Если нет филиалов, то это код вашей организации). Коды филиала не изменяются и даются организации в момент получения лицензии.

Для каждого банковского счета вы должны указать используется ли этот счет только для сбережений, только для займов, только для операций или же является общим счетом (смешанным).

Для целей более эффективного учета рекомендуется разделять назначение счетов. Это позволит упростить использование следующих контрольных проверок в конце каждого месяца:

Оборотный фонд займа = Невыплаченные остатки займов+Остатки банковского счета по займам (в случае отсутствия операций по займам наличными)

Сберегательные вклады = Остатки банковского счета по сбережениям (в случае отсутствия операций по сбережениям наличными)

Если в конце месяца равенство не соблюдено, требуется дать объяснение возникшим расхождениям.

Однако не все организации имеют несколько банковских счетов, для такого случая существует опция "Общие" счета.

Нажмите кнопку "Добавить" и новый банковский счет будет добавлен к списку в верхней части экрана.

После добавления всех нужных банковских счетов, используя кнопки "Дальше" и "Назад", вы сможете перейти на следующий или предыдущий экран меню "Конфигурация" соответственно. Вы можете также просмотреть или распечатать параметры данного предмета конфигурации (кнопка "Печать") и сохранить их для последующего использования. Нажав кнопку "Закрыть", вы закроете экран, не сохранив при этом введенную информацию.

See also:

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней |
Last Updated: 05/04/2009


Фонды

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней |
Loan Performer Help
Фонды

Фонды

В Loan Performer вы можете работать с несколькими оборотными фондами займов и создавать отдельные отчеты по каждому из них.

Добавление нового оборотного фонда:

Откройте экран "Фонды" в меню "Система/Конфигурация". Этот экран состоит из двух вкладок: "Оборотные фонды займов" и "Вклады".

На странице "Оборотные фонды займов" введите информацию о фонде в следующем порядке:

Введите "Название фонда" - выбор названия остается за вами.

Опции, представленные в выпадающем списке "Источник" должны быть определены в меню "Вспомогательные файлы/Финансирование, источники". Выберите соответствующий источник из списка. Здесь вы также можете добавить в список новый источник финансирования, нажав на кнопку "Новый источник".

Установите курсор в окошке "ID источника" и введите уникальный двузначный идентификационный код источника финансирования. Введите название финансирующей организации в соответствующее окошко и нажмите на кнопку "Доб." для того, чтобы сохранить информацию. Вернитесь на основной экран, нажав на кнопку "Закрыть".

При просмотре списка в окошке "Источник" вы увидите, что к нему добавлен новый источник финансирования.

Если вы используете модуль бухгалтерского учета Loan Performer, то сможете получать финансовые отчеты, отсортированные по источникам финансирования.

Введите "Начальную дату" для фонда. Ввод даты является обязательным и она должна предшествовать всем операциям, произведенным со средствами данного фонда.

"Конечная дата", или дата закрытия фонда, не является обязательной. Ввод выдачи займов из средств фонда, а также ввод вкладов на счет фонда после его закрытия становится невозможен. Фонд можно открыть повторно, удалив дату закрытия и нажав после этого кнопку "Изменить".

Если вы намерены использовать модуль бухгалтерского учета и автоматическую запись операций на счета ГК, то должны отметить галочкой окошко метки "Запись в ГК" (бухгалтерский модуль должен быть предварительно активирован, т.е. в меню "Конфигурация/Бухгалтерский учет" должно быть введено начало отчетного года.)

Если выбрана опция "Запись в ГК" вы должны указать на какой счет ГК должны записываться операции, производимые со средствами соответствующего фонда. Для каждого из оборотных фондов должен существовать отдельный счет ГК. Это должен быть счет, принадлежащий либо к группе 2 (Обязательства), это в случае заемных средств, либо к группе 3 (Собственные средства), в случае, например, гранта. плана счетов . Вы увидите перечень счетов ГК из вашего. Выделите счет, связанный с вашим фондом.

Если в списке нет соответствующего фонда, вы можете создать новый счет, нажав на командную кнопку "Новый счет ГК". Для того, чтобы привязать вновь созданный счет для записи операций нажмите на кнопку "Назад" на экране "План счетов", прокрутите нужное окошко с выпадающим списком и выберите соответствующий счет.

Необходимо отметить, что счета, находящиеся в списке, не являются головными счетами и один и тот же счет не может использоваться двумя различными фондами.

Вы также можете использовать приложение Loan Performer безо всяких оборотных фондов займов. Это применимо в случае, например, кредитного союза, где источник финансирования не важен. Для того, чтобы позволить ввод данных введите вымышленное название фонда, уберите галочку из окошка метки "Запись в ГК" и выберите опцию "Никогда" под заголовком "Проверять наличие фондов при ...". Не вводите никаких вкладов.

Выберите "Филиал", нажав на стрелку рядом с окошком выпадающего списка и выбрав соответствующий код филиала. Если вы не используете централизованный метод администрирования данных (информация по всем филиалам содержится в одной базе данных), код вашего филиала появится на экране по умолчанию.

В демонстрационной базе данных Loan Performer кодом филиала является абревиатура DB (Demonstration Branch).

Далее вы должны будете настроить то, каким образом будет осуществляться проверка наличия средств в фондах. По умолчанию выбрана опция "Никогда". Это означает, что Loan Performer будет производить обработку всех заявлений на заем и выдач займов не проверяя наличие достаточных средств. Выбор любой другой опции будет означать, что Loan Performer произведет проверку соответствующего фонда либо в момент ввода заявления на заем, либо в момент ввода выдачи займа, либо и в том и другом случае (в зависимости от того, какую опцию вы выберете) и позволит продолжить ввод данных по займу лишь в случае наличия достаточных средств.

Ваша организация может использовать паи клиентов и (или) их сбережения в качестве фонда займов. В таком случае вы можете установить процент от остатков паев или сбережений, который будет доступен для заемной деятельности. Пожалуйста, обратите внимание, что это будет процент от суммы паев или сбережений всех ваших клиентов вместе.

Для сохранения нового фонда и всех настроек, нажмите на кнопку "Добавить". Если все данные введены правильно, вы увидите сообщение о том, что фонд был сохранен и ему был присвоен определенный номер, так называемый "Код фонда". Этот номер служит идентификатором фонда и единожды сохраненный уже не может быть изменен. Если вы работаете с "Контрольными отчетами", то на этапе определения целевых значений этот код, введенный в определенную ячейку файла с целевыми установками в формате Excel, будет означать, что цели установлены именно для фонда, обозначенного данным кодом. Код фонда также используется при импортировании займов.

Все введенные и сохраненные вами фонды будут представлены в таблице "Ввести или изменить оборотный фонд займов".

Изменить/Удалить оборотный фонд займов:

Выделите фонд, который вы хотите изменить или удалить. Введите дополнительную информацию или измените уже имеющуюся в соответствующих окошках и нажмите на кнопку "Изменить". Для удаления нажмите кнопку "Удалить".

Необходимо отметить, что удаление возможно лишь в том случае, если не производилось выдач из удаляемого фонда и на его счет не было сделано вкладов.

Ввод вклада в фонд:

Щелкните на строке нужного фонда в таблице "Ввести или изменить оборотный фонд займа"с тем, чтобы выделить его. Теперь перейдите на страницу "Вклады".

Название выбранного фонда будет показано в текстовом окошке "Ввести операции для:".

Отметьте окошко метки "Отметьте, если это вклад", если вы действительно вводите вклад. В противном случае, уберите галочку.

Введите "Дату операции". Это дата, когда производится вклад или снятие средств со счета фонда. Эта дата не должна предшествовать дате открытия фонда и не должна быть позже даты входа в программу.

Если на странице "Оборотные фонды займов" вы указали, что приложение Loan Performer должно проверять наличие достаточных фондов на определенном этапе ввода информации по займам, то не сможете ввести заявление на заем и (или) выдачу займа прежде чем фонды будут отражены на счету.

Текстовое окошко "Код операции" автоматически обновляется после того, как операция была сохранена. Он не может быть изменен. Код операции состоит из трех знаков, обозначающих год, наклонной черты и шести знаков, обозначающих порядковый номер операции. Этот код является ключевым контрольным инструментом в отслеживании совершенных операций.

Введите "Сумму" операции. Информация в окошке "Краткое описание" будет введена автоматически; при необходимости вы можете изменить ее.

Если вы выбрали опцию записи операций в ГК (см. страницу "Оборотные фонды займов"), то сможете ввести вклады в фонд или снятия со счетов фонда в следующей форме: наличные, чеки, банковские переводы, переводы со счета или на счет.

Если это операция наличными, отметьте опцию "Касса" и, если в меню "Система/Конфигурация/Кассовые счета" вы указали более одного счета, выберите соответствующий счет из выпадающего списка.

Если это чековая операция, отметьте соответствующую опцию и введите "Спецификации чека" на всплывающем экране.

Пожалуйста, отметьте, что вы сможете вводить чековые операции только после того, как определите банковские счета в меню "Система/Конфигурация/Банковские счета".

Выберите банк из выпадающего списка в окошке "Чек получен/выдан". Введите "Номер чека" и "Тип чека". Нажмите на кнопку "Сохранить" для сохранения или кнопку "Закрыть" для закрытия экрана без сохранения информации.

Необходимо отметить, что операции по займам из данного фонда станут возможными лишь после того, как чек будет обналичен в меню "Система/Обналичивание чеков".

Для использования опции "Банковский перевод" также необходимо предварительно определить банковские счета в меню "Система/Конфигурация/Банковские счета". Выберите нужный вам счет из выпадающего списка в появляющемся окошке.

Опция "Перевод на/со счет(а)" позволяет вам осуществить перевод средста с одного счета вашей ГК на другой. В выпадающем списке вы увидите перечень ваших счетов ГК. Вам нужно лишь выделить тот, который вы собираетесь использовать для перевода средств.

Для сохранения операции нажмите кнопку "Добавить". Операция появится в таблице в левой части экрана.

Обязательно отметьте, что выдача займов и выплаты по ним никоим образом не изменят фонды займов. То, что вы вводите здесь - это гранты доноров, заемные или ваши собственные средства, используемые для кредитования, а также их изъятие из фондов, если таковое происходит.

Также необходимо отметить, что фонд имеет лишь одну, неповторимую дату начала работы, которая указывается на странице "Оборотные фонды займов", в то время как дат операций на странице "Вклады" может быть как угодно много.

Важно знать: Loan Performer позволит ввод заявлений на заем или выдач только при условии, если сумма займа меньше чем разница между остатками на счете фонда на дату подачи заявления или выдачи и невыплаченными остатками основной суммы займов, выданных из этого фонда на эту дату.

Если теперь вы вернетесь на страницу "Оборотные фонды займа" и нажмете кнопку "Печать", то сможете просмотреть или распечатать отчет "Вклады в фонд", отражающий установки всех ваших фондов и операций по ним.

Используя кнопки "Дальше" и "Назад" вы сможете перейти на следующий или предыдущий экран меню "Конфигурация" соответственно.

Информацию о том, как использовались ваши фонды в определенные периоды времени, вы сможете получить из отчета об использовании фондов в меню "Займы/Отчеты по ПЦБ/Аналитические отчеты".

See also:

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней |
Last Updated: 08/12/2008


Движение денежной наличности

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней
Loan Performer Help
Движение денежной наличности

Отчет о движении денежной наличности указывает нам на источники поступления денежных средств, статьи расходов, на которые были израсходованы денежные средства в течение определенного периода и остатки денежных средств на дату отчета. Информация о движении денежных средств организации необходима, поскольку предоставляет информацию как для целей бухгалтерского учета, так и для целей планирования и принятия решений. Информация о движении денежных средств позволяет пользователям точно определить каким образом организация получила средства, необходимые для финансирования своей деятельности и как она использовала эти средства. При принятии и оценке решений о распределении ресурсов, такой как, например, определение устойчивости деятельности организации, пользователи должны обладать пониманием важности своевременности и определенности денежных потоков.

Отчет о движении денежных потоков должен показывать их движение, классифицированное по операционной, инвестиционной и финансовой деятельности за период.

Существует два метода отчетности по денежным потокам:

- Прямой метод

- Непрямой метод

Прямые денежные потоки это отчеты, где раскрыты основные классы массовых поступлений денежных средств и массовые выплаты денежных средств.

Непрямые денежные потоки это отчеты, где чистая прибыль или убытки распределены по операциям неденежной природы, накоплению поступлений и платежей, а также статей дохода или расхода, связанных с инвестиционными или финансовыми денежными потоками.

Отчеты по движению денежной наличности в приложении LPF определяются пользователем в меню "Система/Конфигурация - Отчеты о движении денежных средств". Это означает, что формат и содержание отчета полностью определяется пользователем. Каждая организация может создавать свои собственные отчеты, независимо от того, используется прямой или непрямой метод.

Построение отчета логично и в большой степени иерархично. То есть любой отчет о движении денежных средств имеет заглавие, под которым располагаются подзаголовки (бирки), являющиеся комбинацией одного или более счетов, имеющихся в плане счетов ГК.

Для того, чтобы создать шаблон отчета о движении денежных средств, вы должны проделать следующее:

1. Определите название отчета о движении денежных средств. Это название, которое появится в списке существующих отчетов о движении денежных средствв бухгалтерском модуле.

Введите название отчета в текстовое окошко "Название отчета". Нажмите на кнопку "Добавить". Новое название отчета появится в списке в соответствующем окошке выпадающего списка. Для того, чтобы продолжить определение заголовков и счетов для этого отчета, вы должны нажать на стрелочку рядом с окошком выпадающего списка "Список отчетов" и выбрать требуемое название отчета.

2. Укажите заголовки для отчета, определенного (выбранного) выше. Либо создайте новый, введя его название в текстовое окошко "Заголовок колонки" и нажав кнопку "Добавить", либо выберите один из тех, которые уже определены и находятся в списке заголовков.

Внимание: Вы видите окошко метки "Увеличивает денежные средства?". Он нужен для определения общего влияния, оказываемого денежными средствами под выбранным вами заголовком на общий денежный поток. Например, если вы укажите, что денежные средства под заголовком увеличивают денежные потоки, то в результате увидите прибыль в строке "Всего" вашего отчета.

3. Для каждого заголовка, определенного выше, вы должны указать подзаголовки. Их может быть сколько угодно много. Введите название подзаголовка в соответствующее текстовое окошко.

Для каждого подзаголовка вы должны определить составляющие его счета. Нажмите на стрелочку рядом с окошком выпадающего списка "От счета" и выберите начальный счет ряда из вашего плана счетов. Затем нажмите на стрелочку рядом с окошком выпадающего списка "до счета" и выберите конечный счет. Если вам необходимо создать новый счет, сделайте это нажав на командную кнопку "Новый счет ГК". После создания нового счета нажмите на кнопку "Назад" на экране "План счетов", и вернувшись на экран "Отчёты о движении денежных средств", выберите вновь созданный счет из выпадающего списка.

Вы должны указать к какой стороне двойной записи относятся записи этого ряда счетов (либо "Дебет", либо "Кредит").

Например, возьмем заголовки притока и оттока денежных средств.

Приток денежных средств:

Выплаты основных сумм

Ряд 124010- 124020 - Кредит

В вышеприведенном случае приложение LPF кредитует счета "Невыплаченные остатки займов индивидуальных клиентов" и "Невыплаченные остатки займов групп" в момент ввода информации о выплатах.

LPF также дебетует эти счета в момент ввода информации о выдачах займов.

Таким образом эти ряды счетов будут определены как для притока, так и для оттока денежных средств, но для притока денежных средств это будет кредитовая сторона, а для оттока - дебетовая.

Нажмите кнопку "Добавить" для добавления ряда счетов.

Во всех вышеописанных процедурах вы можете изменять или удалять подзаголовки, заголовки или названия отчетов пользуясь соответственно кнопками "Обновить" и "Удалить".

Однако необходимо отметить, если вы удаляете что-либо, то все, находящееся в связи с удаленным предметом также удаляется. Например, если вы удаляете заголовок, то все, определенные под ним подзаголовки, также будут удалены.

Количество отчетов, заголовков и подзаголовков может достигать 9999 по каждому.

После завершения создания шаблона отчета о движении денежных средств вы можете просмотреть его, нажав на кнопку "Просмотр". Нажмите кнопку "Очистить" для того, чтобы очистить экран. Нажатие кнопки "Закрыть" закроет экран, а "Назад" и "Дальше" переместят вас к предыдущему или последующему экрану конфигурации соответственно.

See also:

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней
Last Updated: 09/12/2008


Установки экспортного файла ГК

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней |
Loan Performer Help
Установки экспортного файла ГК

See also:

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши | Установка рабочих дней |
Last Updated: 08/12/2008


Налог на Добавленную стоимость (НДС)

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Функциональные клавиши | Установка рабочих дней
Loan Performer Help
Налог на Добавленную стоимость (НДС)

Налог на добавленную стоимость (НДС)

Программное приложение Loan Performer позволяет расчитывать НДС по всем совершаемым в нем автоматическим операциям.

Для того, чтобы данная фукциональность начала работать вы должны сконфигурировать ее в меню "Система/Конфигурация/Налог на добавленную стоимость (НДС)".

Операции, на которые начисляется НДС сгруппированы следующим образом: членские взносы (оплачиваемые в момент регистрации клиента), паи, сбережения и займы.

Для того, чтобы НДС начислялся на операции, относящиеся к нужной вам категории, необходимо отметить галочкой окошко метки данной категории. Таким образом вы активируете элементы "Статья НДС" и "% НДС" (убрав галочку, вы деактивируете их).

На экране вы видите два счета ГК:

(1) Счёт НДС (закупки): Они используются для записи операций, производимой вручную. Например, НДС, уплаченный за какую-то вещь, приобретенную вашей организацией.

(2) Счёт НДС (продажи): На этот счет НДС записывается при вводе автоматических операций.

При любых настройках НДС обязательным требованием является определение этих счетов.

Повторите вышеописанную процедуру для определения счёта в окошке "Счёт НДС (продажи)".

Теперь необходимо установить процентную ставку НДС. Вы можете установить единую ставку НДС для всех операций в определенной категории или же разные ставки для разных операций.

Установка единой процентной ставки НДС для всех видов операций, включенных в категорию:

Нажмите на кнопку со стрелочкой рядом с окошком выпадающего списка под биркой "НДС на...". Выберите нужный вид операции из списка в этой категории и укажите процентную ставку НДС (от 0 до 999). Нажмите на кнопку "Для всех".

Установка процентной ставки НДС для отдельных видов операций:

Нажмите на кнопку со стрелочкой рядом с окошком выпадающего списка под биркой "НДС на...". Выберите нужный вид операции из списка в этой категории и укажите процентную ставку НДС (от 0 до 999). Нажмите на кнопку "Устан..". Повторите для всех видов операций.

Операции и процентные ставки НДС по ним будут показаны в таблице "Текущие параметры НДС". Вы можете просмотреть установки для каждой из категорий, выбрав нужную категорию из выпадающего списка в окошке "Отбор по" и нажав кнопку "Отбор".

Для сохранения параметров, нажмите на кнопку "Сохранить" и либо закройте экран, либо перейдите на предшествующий/последующий экран меню "Конфигурация" с помощью соответствующих кнопок "Закрыть", "Назад" или "Дальше". Вы можете также просмотреть или распечатать параметры данного предмета конфигурации (кнопка "Печать") и сохранить их для последующего использования.

See also:

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Функциональные клавиши | Установка рабочих дней
Last Updated: 28/12/2008


Функциональные клавиши

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Установка рабочих дней
Loan Performer Help
Функциональные клавиши

Вы можете использовать функциональные клавиши своего компьютера – от F1 до F9 – для выполнения специальных задач.

F1 – вызов Справки Loan Performer

F2 – дата входа в систему

F3 – системная дата компьютера

F4 – дата начала финансового года, если она установлена в меню "Система/Конфигурация/Бухгалтерский учет"

F8 – вызывает калькулятор, а F9 – календарь/дневник.

Назначение клавиш F5, F6 и F7 определяется пользователем. Предположим, большинство ваших клиентов являются жителями деревень A, B и C. Вместо того чтобы каждый раз набирать «Деревня А», «Деревня В», «Деревня С», вы можете здесь присвоить эти названия клавишам F5, F6 и F7 и впоследствии, при необходимости ввода информации, нажимать лишь соответствующие клавиши. Вместо буквенных символов вы также можете присвоить этим клавишам какие-либо даты или цифры.

Для сохранения параметров, нажмите на кнопку "Сохранить" и либо закройте экран, либо перейдите на предшествующий/последующий экран меню "Конфигурация" с помощью соответствующих кнопок "Закрыть", "Назад" или "Дальше". Вы можете также просмотреть или распечатать параметры данного предмета конфигурации (кнопка "Печать") и сохранить их для последующего использования.

See also:

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Установка рабочих дней
Last Updated: 28/12/2008


Установка рабочих дней

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши
Loan Performer Help
Установка рабочих дней

Установка рабочих дней

Здесь вы можете установить рабочие дни и рабочее время вашей организации. Определение рабочих дней необходимо для правильного расчета причитающихся выплат.

Установка рабочих дней недели:

Отметьте галочкой окошки метки, соответствующие тем дням недели, которые являются рабочими для вашей организации. По умолчанию отмечены понедельник, вторник, среда, четверг и пятница.

Добавить/Изменить/Удалить праздник:

Введите дату праздничного дня и его описание в соответственные текстовые окошки, например, 01/01/01 и "Новый Год". Если этот праздник отмечается ежегодно и его дата неизменна, отметьте галочкой окошко метки "Ежегодный праздник". Дата и описание праздничного дня будут внесены в таблицу с левой стороны экрана на последующие 30 лет.

Если в окошке "Ежегодный праздник" галочки не стоит, праздничный день появится в таблице только на один год.

Для того, чтобы сохранить введенную праздничную дату, нажмите на кнопку "Добавить".

Для удаления праздничного дня, выделите его в таблице праздничных дней с левой стороны экрана и нажмите кнопку "Удалить".

Необходимо заметить, что если вы хотите удалить ежегодный праздник, то, прежде чем нажать на кнопку "Удалить", вам необходимо отметить галочкой окошко метки "Ежегодный праздник".

Для того, чтобы изменить введенную информацию, необходимо сначала ее удалить и ввести новую.

В приложении Loan Performer вам предоставляется три метода расчета дат причитающихся выплат в том случае, если они приходятся на нерабочие дни:

1. Автоматически переносить даты выплат на предыдущий рабочий день: Все причитающиеся выплаты, приходящиеся на нерабочий день будут автоматически изменены и перенесены на предшествующий рабочий день. Например, если суббота не является рабочим днем, то выплата, приходящаяся на этот день, должна будет быть выплачена в пятницу.

2. Автоматически переносить даты выплат на следующий рабочий день: Все причитающиеся выплаты, приходящиеся на нерабочий день будут автоматически изменены и перенесены на следующий рабочий день. Например, если суббота не является рабочим днем, то выплата, приходящаяся на этот день, должна будет быть выплачена в понедельник.

3. Не изменять даты выплат: Даты выплат остаются неизменными, независимо от того, приходятся они на рабочий или нерабочий день.

Отметьте нужный вариант, щелкнув на соответствующей кнопке-переключателе, и нажмите кнопку "Сохранить".
Необходимо заметить, что эта функциональность становится активна только на этапе выдачи и реструктуризации займа. Она не работает в момент ввода заявления на заем или выплаты займа.

Если заем был выдан в виде чека и в меню "Система/Конфигурация/Займы Часть 1" вы активировали опцию "Даты выплат рассчитываются с момента обналичивания чека", то данная функциональность станет активна на этапе "Обналичивание чека" (не в момент ввода его выдачи).

Часы работы (эта функциональность относится только к снятиям сбережений):

Введите часы "Открытие" и "Закрытие", действующие в вашей организации. После этого вы можете установить определенную сумму, взимаемую за снятие сбережений в неурочные часы. Эта сумма является процентом от суммы снятия, но имеет минимальную и максимальную границы. Если исчисленная сумма меньше минимальной, LPF автоматически снимет сумму, равную минимальной. Если же исчисленная сумма превышает максимальную, то LPF снимет сумму, равную максимальной.
Если вы отметите окошко метки "Обязат.", то взимаемая сумма станет обязательной и вы не сможете изменить ее в момент ввода данных.

Для сохранения параметров, нажмите на кнопку "Сохранить" и либо закройте экран, либо перейдите на предшествующий/последующий экран меню "Конфигурация" с помощью соответствующих кнопок "Закрыть", "Назад" или "Дальше".

See also:

Содержание | Общая | Определение бирок | Регистрация Часть 1 | Регистрация Часть 2 | Квитанции | Конфигурация расчетных книжек | Продукты | Паи | Сбережения | Сберегательные счета ГК | Срочные вклады | Сборы за подачу заявления на заем | Займы Часть 1 | Займы Часть 2 | Займы Часть 3 | Займы Часть 4 (Договоры) | Кредитные счета ГК | Установки Кредитных продуктов | Бухгалтерский учет | Автоматическая запись операций | Кассовые счета | Банковские счета | Фонды | Движение денежной наличности | Установки экспортного файла ГК | Налог на Добавленную Стоимость (НДС) | Функциональные клавиши
Last Updated: 23/10/2009


Администрирование системы

Содержание | Пользователи | Защита | Резервирование и восстановление данных базы FoxPro | Очистка | Корпоративная база данных | Архивация | Переиндексация файлов данных
Loan Performer Help
Администрирование системы

Администрирование системы

Этот раздел Справки знакомит вас с основами системы администрирования программного приложения Loan Performer. Он содержит следующие подразделы:

  • Пользователи

  • Защита

  • Резервирование и восстановление данных базы FoxPro

  • Очистка

  • Корпоративная база данных
  • Архивация
  • Переиндексация файлов данных

See also:

Содержание | Пользователи | Защита | Резервирование и восстановление данных базы FoxPro | Очистка | Корпоративная база данных | Архивация | Переиндексация файлов данных
Last Updated: 10/02/2010


Пользователи

Содержание | Ввести нового пользователя | Отредактировать пользователя | Удалить пользователя | Убрать пользователей | Просмотреть всех пользователей | Изменить пароль пользователя | Установка прав доступа пользователей |
Loan Performer Help
Пользователи

Пользователи

Приложение Loan Performer является программным приложением, защищенным паролем. Это означает, что каждый, кто желает воспользоваться этим приложением, должен войти в систему с действительным именем пользователя и паролем для проверки права доступа. Таким образом, начиная работу с приложением Loan Performer в качестве администратора, вы должны создать новых пользователей с соответствующими правами доступа, которые будут работать с программой.

Если вы только начинаете работать с LPF, войдите в систему с именем пользователя "Performer" и паролем "lpf". (Имя пользователя и пароль в приложении Loan Performer не зависят от регистра, т.е. вы можете печатать как с большой буквы, так и с маленькой). Вам будут присвоены права менеджера и вы сможете вводить новых пользователей. Пожалуйста, не забудьте ввести хотя бы еще одного пользователя, имеющего права менеджера.

После того, как вы проделали это, удалите или деактивируйте пользователя "Performer", поскольку его существование позволит любому человеку войти в систему с правом доступа менеджера.

Будьте внимательны! Прежде чем удалить или деактивировать пользователя и выйти из программы, проверьте ввели ли вы хотя бы еще одного пользователя с правом доступа менеджера. В противном случае, вновь открыв приложение, вы не будете иметь доступа к меню конфигурации и не сможете изменить свои права доступа и вводить/изменять данные о новых пользователях.

Имея права доступа менеджера, вы можете в меню "Система/Конфигурация/Пользователи" выполнять следующие задачи:

  • создавать новых пользователей, воспользовавшись кнопкой "Добавить",
редактировать информацию о существующих пользователях, воспользовавшись кнопкой "Редакт.",
  • изменять пароль пользователя (кнопка "Изменить"),
  • удалять пользователей (кнопка "Удалить"),
  • просматривать информацию обо всех пользователях (кнопка "Просмотр"),
  • очищать журнал пользователей (кнопка "Очистить").

    • Для каждого из типов пользователей, кроме "Администратора", права доступа к пунктам меню могут быть изменены (см. раздел "Система/Конфигурация/Установка прав доступа пользователей ").

    Закройте экран, либо перейдите на предшествующий/последующий экран меню "Конфигурация" с помощью соответствующих кнопок "Закрыть", "Назад" или "Дальше".

    >

    See also:

    Содержание | Ввести нового пользователя | Отредактировать пользователя | Удалить пользователя | Убрать пользователей | Просмотреть всех пользователей | Изменить пароль пользователя | Установка прав доступа пользователей |
    Last Updated: 10/02/2010


Ввести нового пользователя

Содержание | Отредактировать пользователя | Удалить пользователя | Убрать пользователей | Просмотреть всех пользователей | Изменить пароль пользователя | Установка прав доступа пользователей |
Loan Performer Help
Ввести нового пользователя

Ввести нового пользователя

  • Пользователь: Введите здесь имя пользователя, которое будет являться его именем для входа в программное приложение. Это обязательное поле, длина имени должна составлять не более 12 знаков.
  • Фамилия: Введите здесь фамилию пользователя. Это обязательное поле, длина его должна составлять не более 30 знаков.
  • Адрес: Введите здесь адрес пользователя. Это не обязательное поле.
  • Телефон: Введите здесь номер телефона пользователя. Это не обязательное поле.
  • № счета в банке: Вы можете ввести здесь номер банковского счета пользователя. Это не обязательное поле.
  • Пол: Нажмите на стрелку рядом с окошком выпадающего списка и выберите половую принадлежность пользователя.
  • Пароль: Введите пароль, являющийся вашим секретным кодом. Пароль может состоять из букв, цифр и их комбинации. Будьте внимательны, не забывайте свой пароль! Это обязательное поле
  • Подтвержд.: Повторно введите тот же пароль для его подтверждения. Это обязательное поле.
  • Должность: Здесь вы должны присвоить пользователю его должность, определяющую его права доступа. В приложении Loan Performer имеется 11 заранее определенных должностей. Они перечислены ниже в иерархической последовательности:

    1. Администратор

    2. Менеджер филиала

    3. Помощник менеджера

    4. Бухгалтер

    5. Помощник бухгалтера

    6. Кассир

    7. Кредитный служащий

    8. Сберегательный служащий

    9. Счётчик

    10. Клерк

    • 11. Гость

    Выберите соответствующую должность из выпадающего списка.

    Необходимо заметить, что только пользователи с правами администратора и менеджера филиала имеют полный доступ к программному приложению Loan Performer, включая меню "Конфигурация". Разница между этими двумя правами доступа в том, что администратор имеет право доступа к меню "Сервис" и его права не могут быть изменены. Права доступа для остальных 10 должностей вы можете изменить в меню "Конфигурация/Установка прав доступа пользователей".

  • Язык: Нажмите на стрелочке рядом с окошком выпадающего списка "Язык" и выберите соответствующий язык пользовательского интерфейса. После того, как пользователь будет сохранен в базе данных, при его входе в систему все экраны и бирки программы будут демонстрироваться на выбранном для него языке. В приложении LPF имеются следующие опции: французский, английский, испанский, русский и "другой". "Другой" по умолчанию - это английский язык, который вы можете изменить в соответствии с вашими потребностями на любой нужный вам местный язык в меню "Система/Определение бирок".
  • Счет кассы: Если у вас имеется несколько счетов кассы (в целях контроля определенные пользователи имеют доступ к определенным счетам кассы) и они уже были определены в меню "Конфигурация/Кассовые счета", вы можете выбрать для этого пользователя один из них из выпадающего списка "Счет кассы". Этот счет будет показан на экране в качестве кассового счета по умолчанию при введении пользователем любых операций наличными.

    Если вы хотите ограничить доступ пользователя к другим кассовым счетам, отметьте галочкой окошко метки "Только этот счет кассы".

  • Максимальная сумма снятия без санкции менеджера: Здесь вы можете ввести максимальную сумму допускаемого снятия сбережений. Для ввода информации о снятии, превышающем указанную сумму, пользователю потребуется разрешение менеждера филиала, помощника менеджера или бухгалтера.

  • Пароль действителен с: Здесь вы должны указать количество дней (от 1 до 999) на которое действителен пароль пользователя, начиная с текущей системной даты. После указанного периода срок действия пароля истечет и пользователь не сможет войти в программу. Однако вы можете изменить пароль и продлить возможность доступа пользователей к программе после истечения срока действия пароля.
  • Записи задним числом до: Эта функциональность позволяет вам ограничить возможность пользователя вводить информацию об операциях задним числом. Например, если вы введете "0" дней, то пользователь сможет вводить информацию/изменять/удалять только операции, совершенные в текущий день.
  • Фон: Здесь вы можете выбрать фон, на котором будет отображаться программное приложение Loan Performer. Нажмите на кнопку "Фон" и выберите файл, содержащий фоновую картинку (она должна быть сохранена заранее). По умолчанию, Loan Performer использует в качестве фона логотип компании Crystal Clear. Если вы не желаете никакого фона, можете оставить это окошко пустым.
  • Журнал пользования меню: Данная функциональность используется для отслеживания вызова пользователями определенных пунктов меню. Если вы поставите галочку в окошке метки, то в отчете о пользователях сможете увидеть пользователей, которые входили в программное приложение в определенный период, пункты меню, с которыми они работали и время работы.
    Если окошко метки останется неотмеченным, то в отчете будут показаны лишь пользователи, входившие в программу в указанный период времени и время их работы в приложении.
  • Меню по умолчанию: Эта функциональность помогает пользователю сразу же после входа в приложение открыть наиболее часто используемый пункт меню. Выберите необходимый вам пункт меню из выпадающего списка дважды щелкнув на нем курсором. Если вы не желаете использовать эту функциональность, выберите "Свободн." из списка.

    • Сохраните установки, нажав кнопку "Сохранить" или воспользуйтесь кнопкой "Закрыть", и закройте экран без сохранения информации.

    See also:

    Содержание | Отредактировать пользователя | Удалить пользователя | Убрать пользователей | Просмотреть всех пользователей | Изменить пароль пользователя | Установка прав доступа пользователей |
    Last Updated: 29/12/2008


Отредактировать пользователя

Содержание | Ввести нового пользователя | Удалить пользователя | Убрать пользователей | Просмотреть всех пользователей | Изменить пароль пользователя | Установка прав доступа пользователей
Loan Performer Help
Отредактировать пользователя

Отредактировать пользователя

Для того, чтобы изменить информацию по ранее введенному пользователю, перейдите на экран "Отредактировать пользователя".

Нажмите на стрелочке рядом с окошком выпадающего списка "Пользователь" и выберите пользователя, информацию о котором вы хотите изменить. Вы увидите, что во всех текстовых окошках экрана появится ранее введенная информация по этому пользователю. Теперь вы можете произвести необходимые изменения установок данного пользователя, за исключением имени пользователя и его пароля. (см. раздел Ввести нового пользователя)

На этом экране вы видите дополнительное окошко метки - "Доступ разрешен". Это окошко активировано по умолчанию. Если вы уберете галочку, пользователю будет отказано в доступе в программное приложекние Loan Performer. Эта функциональность может быть использована в том случае, когда один из ваших сотрудников, зарегистрированный как пользователь Loan Performer, перестал работать в организации. Пользователь, чье право доступа было деактивировано, может быть снова восстановлен.

Сохраните установки, нажав кнопку "Сохранить" или воспользуйтесь кнопкой "Закрыть", и закройте экран без изменения информации.

See also:

Содержание | Ввести нового пользователя | Удалить пользователя | Убрать пользователей | Просмотреть всех пользователей | Изменить пароль пользователя | Установка прав доступа пользователей
Last Updated: 29/12/2008


Удалить пользователя

Содержание | Ввести нового пользователя | Отредактировать пользователя | Убрать пользователей | Просмотреть всех пользователей | Изменить пароль пользователя | Установка прав доступа пользователей
Loan Performer Help
Удалить пользователя

Удалить пользователя

Для удаления пользователя программного приложения Loan Performer нажмите на стрелочку рядом с окошком выпадающего списка "Удалить пользователя" и выберите нужного пользователя из списка.

Нажмите на кнопку "Удалить". Успешное выполнение будет подтверждено сообщением "Пользователь удален" и вы снова вернетесь на экран "Пользователи".

Необходимо заметить, что невозможно удалить пользователя, который в текущий момент находится в программе, а также пользователей, которые ввели какие-либо операции. Пользователям, которые уже ввели операции в приложение Loan Performer может лишь быть отказано в праве доступа. Для этого нужно воспользоваться опцией "Доступ разрешен" (см. раздел "Отредактировать пользователя").

Если вы работаете в базе данных FoxPro, то после удаления пользователя необходимо воспользоваться функциональностью "Очистка" для полного удаления информации из вашей базы данных.

Нажмите на кнопку "Закрыть" для закрытия экрана без удаления пользователей.

See also:

Содержание | Ввести нового пользователя | Отредактировать пользователя | Убрать пользователей | Просмотреть всех пользователей | Изменить пароль пользователя | Установка прав доступа пользователей
Last Updated: 29/12/2008


Убрать пользователей

Содержание | Ввести нового пользователя | Отредактировать пользователя | Удалить пользователя | Просмотреть всех пользователей | Изменить пароль пользователя | Установка прав доступа пользователей
Loan Performer Help
Убрать пользователей

Убрать пользователей

Эта функциональность используется в сетевой среде пользователями, имеющими лицензию на одновременный доступ нескольких пользователей.

Если по какой-либо причине (например, отключение электричества) программное приложение закрылось до того, как все пользователи вышли из него, показатели счетчика пользователей должны быть сброшены для того, чтобы восстановить нормальную работу.

Если показатели счетчика не будут сброшены, количество пользователей в программе может превысить количество, разрешенное лицензией, и вы получите следующее сообщение: " На текущий момент ... пользователей в программе...".

В таком случае пользователь с правами менеджера филиала или администратора должен войти в меню "Система/Пользователи" и на экране, показанном ниже, нажать на кнопку "Очистить". Ваш журнал пользователей будет очищен, и вы сможете нормально продолжать работу.

See also:

Содержание | Ввести нового пользователя | Отредактировать пользователя | Удалить пользователя | Просмотреть всех пользователей | Изменить пароль пользователя | Установка прав доступа пользователей
Last Updated: 29/12/2008


Просмотреть всех пользователей

Содержание | Ввести нового пользователя | Отредактировать пользователя | Удалить пользователя | Убрать пользователей | Изменить пароль пользователя | Установка прав доступа пользователей
Loan Performer Help
Просмотреть всех пользователей

Просмотреть всех пользователей

Нажав на кнопку "Просмотр" на экране "Пользователи" вы сможете просмотреть информацию по всем пользователям приложения Loan Performer.

Откроется окно в форме таблице, см. ниже:

В этой таблице вы можете только просматривать информацию и не можете делать никаких изменений.

Для того, чтобы закрыть этот экран, нажмите на кнопку ( [image] ) в правом верхнем углу.

See also:

Содержание | Ввести нового пользователя | Отредактировать пользователя | Удалить пользователя | Убрать пользователей | Изменить пароль пользователя | Установка прав доступа пользователей
Last Updated: 29/12/2008


Изменить пароль пользователя

Содержание | Ввести нового пользователя | Отредактировать пользователя | Удалить пользователя | Убрать пользователей | Просмотреть всех пользователей | Установка прав доступа пользователей
Loan Performer Help
Изменить пароль пользователя

Изменить пароль пользователя

Если вам требуется изменить пароль пользователя, перейдите в меню Система/Конфигурация/Пользователи. Вы увидите следующий экран:

Выберите опцию "Изменить" на экране, представленном выше.

Вы увидите экран

"".Изменить пароль пользователя

Нажмите на стрелочку рядом с окошком выпадающего списка "" и выберите нужного пользователя из списка:Пользователь

В текстовом окошке"Должность" появится информация о должности, соответствующей правам доступа, имеющимся у этого пользователя.

Вам лишь нужно ввести новый пароль и подтвердить его в соответствующих текстовых окошках.

Необходимо отметить не являются зависимыми от регистра, что означает, что вы можете вводить их как с большой так и с маленькой буквы ("Performer" равнозначно "performer"). , что пароли в приложении Loan Performer

Сохраните установки, нажав кнопку "Сохранить" или воспользуйтесь кнопкой "Закрыть", и закройте экран без сохранения информации.

See also:

Содержание | Ввести нового пользователя | Отредактировать пользователя | Удалить пользователя | Убрать пользователей | Просмотреть всех пользователей | Установка прав доступа пользователей
Last Updated: 23/11/2009


Защита

Содержание | Характеристики защитной системы LPF | Установка прав доступа пользователей | Отчет о пользователях | Контрольный журнал | Характеристики защитной системы SQL Сервера |
Loan Performer Help
Защита

Защита

  • Характеристики защитной системы LPF
  • Установка прав доступа пользователей
  • Контрольный журнал
  • Отчёт о пользователях
  • Характеристики защитной системы сервера SQL

    • >

    See also:

    Содержание | Характеристики защитной системы LPF | Установка прав доступа пользователей | Отчет о пользователях | Контрольный журнал | Характеристики защитной системы SQL Сервера |
    Last Updated: 10/02/2010


Характеристики защитной системы LPF

Содержание | Установка прав доступа пользователей | Отчет о пользователях | Контрольный журнал | Характеристики защитной системы SQL Сервера |
Loan Performer Help
Характеристики защитной системы LPF

Характеристики защитной системы LPF

Для того чтобы запустить программу, каждый пользователь должен идентифицировать себя, указав своё имя и пароль. В соответствии с функциями пользователя (администратор, менеджер филиала, помощник менеджера, бухгалтер, помощник бухгалтера, кредитный служащий, сберегательный служащий, кассир, оператор, клерк, пользователь – гость) и правами, определённые опции меню становятся доступными.

  • Имя пользователя/Пароль

    • Если программа не использовалась вами ранее, можете ввести в качестве имени пользователя «Performer», а в качестве пароля – «Lpf». Это даст вам права менеджера, и вы сможете добавить других пользователей. Вы всегда можете войти в программу как «Гость» (пароль не требуется), но при этом у вас будет только право чтения данных.

    Пользователь может делать максимум 3 попытки подключения.Если в течение всех трех попыток пароль будет указан неправильно, приложение будет закрыто, и пользователь вернется в операционную систему.

    Пароль остается в силе в течение ограниченного периода времени.Этот срок определяется в меню «Система/Конфигурация/Пользователи/Отредактировать пользователя». Если срок действия пароля истёк, программа сообщит вам об этом и даст возможность обновить свой пароль. Повторно вводить тот же самый пароль нельзя.

    See also:

    Содержание | Установка прав доступа пользователей | Отчет о пользователях | Контрольный журнал | Характеристики защитной системы SQL Сервера |
    Last Updated: 13/11/2009


Установка прав доступа пользователей

Содержание | Характеристики защитной системы LPF | Отчет о пользователях | Контрольный журнал | Характеристики защитной системы SQL Сервера
Loan Performer Help
Установка прав доступа пользователей

Установка прав доступа пользователей

В программном приложении Loan Performer имеется 11 уровней пользователей; начиная с Гостя и заканчивая Администратором. Для всех этих уровней (за исключением Администратора, имеющего самые высокие права доступа), вы можете установить соответствующие уровню права доступа к определенным пунктам меню на экране "Определение прав доступа пользователей"). Далее в таблице вы можете видеть список пунктов меню (каждый блок имеет свой цвет). Названия колонок указывают уровни пользователей Loan Performer.

Если вам требуется изменить права доступа пользователя к определенному пункту меню, выберите ячейку таблицы, соответствующую уровню пользователя и поставьте или уберите (в зависимости от того, активируете вы или деактивируете права данного пользователя).

Для примера, вы хотите, чтобы пользователь с правами "Клерк" имел доступ к меню "Индивидуальные клиенты", с тем, чтобы иметь возможность ввода данных по индивидуальным клиентам. По умолчанию пользователь с правами клерка не имеет доступа к этому меню, поэтому в соответствующей ячейке вы не увидите галочки. Щелкните мышкой на окошке метки, чтобы предоставить этому пользователю права доступа к меню "Индивидуальные клиенты".

Для сохранения параметров нажмите на кнопку "Сохранить". Теперь, войдя в систему как пользователь с правами доступа клерка, вы получите возможность ввода данных по индивидуальным клиентам.

Закройте экран без изменения параметров, либо перейдите на предшествующий/последующий экран меню "Конфигурация" с помощью соответствующих кнопок "Закрыть", "Назад" или "Дальше". Вы можете также просмотреть или распечатать параметры данного предмета конфигурации (кнопка "Печать") и сохранить их для последующего использования.

See also:

Содержание | Характеристики защитной системы LPF | Отчет о пользователях | Контрольный журнал | Характеристики защитной системы SQL Сервера
Last Updated: 13/11/2009


Отчёт о пользователях

Содержание | Характеристики защитной системы LPF | Установка прав доступа пользователей | Контрольный журнал | Характеристики защитной системы SQL Сервера
Loan Performer Help
Отчёт о пользователях

Отчет о пользователях

Данная функциональность позволяет создавать отчет по доступу пользователей к программному приложению и к определенным пунктам меню в указанный период времени. Отчет может быть полезен менеджменту для контроля использования программного приложения.

Следует заметить, что получить отчет о "Пользовании меню", вы сможете только активировав опцию "Журнал пользования меню" на экране "Система/Конфигурация/Пользователи/Ввести нового пользователя" и "Отредактировать пользователя".

Введите начальную и конечную дату "Отчетного периода" в соответствующие окошки.

В зависимости от вида создаваемого вами отчета, отметьте одну из опций: "Пользование приложением" или "Пользование меню".

Выбрав первую опцию, вы получите отчет, подобный приведенному ниже:

В этом отчете показаны имена пользователей, дата и время входа в программу и выхода из нее и продолжительность пользования приложением.

Выбрав опцию "Пользование меню", вы получите отчет, в котором будет показана дата и время, когда определенный пользователь воспользовался определенным пунктом меню программного приложения Loan Performer (см. пример ниже).

Вы можете получить эти отчеты упорядоченные либо по пользователю, либо по дате. В таком случае отчет будет строится либо в первую очередь по алфавиту, а затем по дате и времени, либо сначала по дате и времени, а затем по алфавиту.

Отчет может быть создан по определенному пользователю - нажмите на кнопку со стрелочкой рядом с окошком выпадающего списка "Сотрудник" и выберите соответствующего пользователя; или же по всем пользователям - отметьте опцию "все сотрудники".

  • Просмотр: Если вы желаете просмотреть отчет о плановых выплатах на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета о плановых выплатах, следует выбрать опцию печати.
  • Отчет в формате PDF: Выберите эту опцию для создания отчета в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета в формате DBF.
  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

Для распечатки отчета, например, в формате Excel, отметьте соответствующую кнопку-переключатель на экране. Вы увидите окошко, где будет необходимо указать дисковод, папку, в которой будет храниться отчет, и имя файла отчета с соответствующим расширением. Укажите, например, c:\Lpf Reports\UserLog_Report.xls.

Нажмите на кнопку "OK". Для просмотра сохраненного отчета, перейдите в "Проводник" и откройте папку, а затем файл этого отчета.

Для отмены печати отчета и ухода с данного экрана, нажмите на кнопку "Закрыть".

После того, как вы создали и просмотрели/распечатали эти отчеты, программное приложение Loan Performer предлагает очистить журнал от данных, уже вошедших в отчет. Если вы желаете произвести очистку, нажмите на кнопку "Да".

See also:

Содержание | Характеристики защитной системы LPF | Установка прав доступа пользователей | Контрольный журнал | Характеристики защитной системы SQL Сервера
Last Updated: 13/11/2009


Контрольный журнал

Содержание | Характеристики защитной системы LPF | Установка прав доступа пользователей | Отчет о пользователях | Характеристики защитной системы SQL Сервера |
Loan Performer Help
Контрольный журнал

Контрольный журнал

Программное приложение Loan Performer позволяет вам создавать отчет "Контрольный журнал" только в том случае, если вы активировали бухгалтерский модуль (см. раздел Система/Конфигурация/Бухгалтерский учет - "Установить начало отчетного года"). Тогда вы сможете создавать отчет, показывающий все операции, которые каждый из пользователей ввел за определенный период времени. Это может быть необходимо в случае обнаружения каких-либо нарушений, если вы пожелаете знать кто именно ответственен за совершение определенной операции.

Введите начальную и конечную дату "Отчетного периода" в соответствующие окошки.

Выберите филиал, для которого будет распечатан отчет (это относится к организациям, имеющим несколько филиалов и с централизованной базой данных) или активируйте опцию "все филиалы".

Отчет может быть создан по определенному пользователю - нажмите на кнопку со стрелочкой рядом с окошком выпадающего списка "Сотрудник" и выберите соответствующего пользователя; или же по всем пользователям - отметьте опцию "все сотрудники".

Выберите порядок создания отчета из выпадающего списка "Группировка по:". Имеется четыре опции: "Дата входа и пользователь", "Номер операции", "Платежный документ/Квитанция" и "Дата операции".

  • Просмотр: Если вы желаете просмотреть отчет о плановых выплатах на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета о плановых выплатах, следует выбрать опцию печати.
  • Отчет в формате PDF: Выберите эту опцию для создания отчета в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета в формате DBF.
  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

Для распечатки отчета, например, в формате Excel, отметьте соответствующую кнопку-переключатель на экране. Вы увидите окошко, где будет необходимо указать дисковод, папку, в которой будет храниться отчет, и имя файла отчета с соответствующим расширением. Укажите, например, c:\Lpf Reports\UserLog_Report.xls.

Нажмите на кнопку "OK". Для просмотра сохраненного отчета, перейдите в "Проводник" и откройте папку, а затем файл этого отчета.

Для отмены печати отчета и ухода с данного экрана, нажмите на кнопку "Закрыть".

See also:

Содержание | Характеристики защитной системы LPF | Установка прав доступа пользователей | Отчет о пользователях | Характеристики защитной системы SQL Сервера |
Last Updated: 13/11/2009


Характеристики защитной системы SQL Сервера

Содержание | Характеристики защитной системы LPF | Установка прав доступа пользователей | Отчет о пользователях | Контрольный журнал
Loan Performer Help
Характеристики защитной системы SQL Сервера

Характеристики защитной системы SQL Сервера

Сервер SQL обеспечивает защиту собственных баз данных, используя один из последующих двух методов:

Аутентификация Windows (Windows Authentication) – использует логины, определенные на сети Windows, или

Аутентификация Сервера SQL – использует логины, созданные внутри Сервера SQL.

С перспективы установки и использования программного приложения LPF, защитная система Сервера SQL будет использовать аутентификацию Windows для предоставления пользователям возможности входа в базу данных Сервера SQL. Таким образом, когда пользователи входят в приложение Loan Performer со своих рабочих станций (в которые они вошли, используя свои логины в Windows), они смогут получить доступ к базам данных Loan Performer. Системный администратор предоставит доступ к базам данных пользователям, находящимся в сети, с помощью приложения Enterprise Manager Application Сервера SQL, как показано ниже:

  1. На зарегистрированном сервере, на котором находится база данных LPF, выберите папку Logins, находящуюся в каталоге Security, щелкните правой кнопкой мыши и выберите New Login… на всплывающем меню:

  2. В появляющемся затем диалоговом окне SQL Server Login Properties – New Login, щелкните на табуляторе General, чтобы указать домен (Domain), в котором находится пользователь (Windows Authentication) и имя пользователя (Name). Нажав на кнопку поиска (…), расположенную рядом с текстовым окошком Name, вы сможете выбрать нужного пользователя из списка. Могут быть также определены база данных и язык пользователя по умолчанию.

  3. Выберите табулятор Database Access и укажите базы данных, которые могут быть доступны пользователю с данным логином. Функции в базе данных (Database Roles) для выбранных баз данных должны быть установлены как Public и db_owner (см. ниже).

  4. Нажмите на кнопку "OК", чтобы добавить этот логин на зарегистрированный сервер.

Заметки:

· Если пользователь не добавлен на сервер и Windows Authentication находится в пользовании, вы получите создаваемое Сервером SQL сообщение “Invalid Login has been used. Please contact your Systems Administrator.” ("Был использован недействительный логин. Свяжитесь со своим системным администратором").

· Если используется аутентификация Сервера SQL, пользователю, при попытке входа в приложение Loan Performer, будет предложено ввести имя пользователя и пароль.

Для получения дополнительной информации, пожалуйста, обратитесь к SQL Server Books Online.

See also:

Содержание | Характеристики защитной системы LPF | Установка прав доступа пользователей | Отчет о пользователях | Контрольный журнал
Last Updated: 13/11/2009


Резервирование и восстановление данных базы FoxPro

Содержание | Создание резервной копии базы данных | Восстановление резервной копии базы данных | Очистка
Loan Performer Help
Резервирование и восстановление данных базы FoxPro

Резервирование и восстановление баз данных FoxPro

Вы должны обратить особое внимание на данную функциональность программного приложения Loan Performer!

Вы обязательно должны иметь резервные копии ваших баз данных, предпочтительно делая их в конце каждого рабочего дня, с тем, чтобы не потерять данные в случае возникновения каких-либо проблем с вашим компьютером или с приложением Loan Performer.

Резервные копии необходимо сохранять на каком-либо внешнем носителе, как, например, флэш-диск, зип-драйв или же резервный жесткий диск.

See also:

Содержание | Создание резервной копии базы данных | Восстановление резервной копии базы данных | Очистка
Last Updated: 10/02/2010


Создание резервной копии базы данных

Содержание | Пользователи | Защита | Резервирование и восстановление данных базы FoxPro | Очистка | Архивация | Переиндексация файлов данных
Loan Performer Help
Создание резервной копии базы данных

Создание резервной копии базы данных

Каждый раз, когда вы выходите из приложения Loan Performer, вы видите сообщение с вопросом, желаете ли вы создать резервную базу данных.

Нажмите кнопку "Да", для ее создания, и "Нет" - для того, чтобы закрыть приложение без создания резервной копии. Для отмены закрытия приложения, нажмите кнопку "Отмена".

Если вы нажимаете кнопку "Да", то переходите на следующий экран:

В первую очередь, вы должны указать, где собираетесь сохранять резервные файлы Loan Performer.

Вы можете ввести полный путь к папке резервной базы данных в текстовое окошко "Скопировать файлы данных в" (если этой папки еще не существует, Loan Performer создаст ее), или же нажать кнопку "Выбор" и выбрать соответствующую папку из списка существующих папок:

После того, как выбрана папка, вы увидите следующее окно:

Нажмите кнопку "Дальше". Вы увидите запрос на подтверждение замены уже записанных в папке данных на новые. Он выглядит следующим образом:

Нажмите кнопку "Да" и начнется создание резервной копии. Loan Performer создаст заархивированный файл NKBACKUP.CAB в указанной папке.

После того, как будет создана ваша первая резервная база данных, программное приложение Loan Performer будет всегда показывать "Дату и время последней копии", а также путь к папке для хранения по умолчанию.

Если для хранения резервных копий вы выберите именно эту папку, то старая резервная копия будет замещена той, которую вы создаете на данный момент.

Папка с хранящейся резервной копией выглядит следующим образом:

Где "13-11-2009" - это дата создания резервной копии, а "14-15-55" - это время ее создания.

Приложение Loan Performer автоматически закрывается после создания резервной копии.

N.B.:

  • Cоздание резервной базы данных при закрытии приложения может быть сделано обязательным, если в меню "Система/Конфигурация/Общая" вы отметите галочкой опцию "Создание резервной копии при выходе из программы обязательно". Однако мы не рекомендуем использование этой опции в сетевой среде, поскольку создание резервных копий будет требоваться каждый раз при выходе любого из сетевых пользователей приложения Loan Performer.
    •

  • Если вы выберите папку для хранения резервных копий, предоставляемую по умолчанию, вы все равно получите запрос на подтверждение замены старых данных на новые.
    •

    Нажатие кнопки "Отмена" вызывает закрытие приложения без создания резервной базы данных.

    See also:

    Содержание | Пользователи | Защита | Резервирование и восстановление данных базы FoxPro | Очистка | Архивация | Переиндексация файлов данных
    Last Updated: 23/11/2009


Восстановление резервной копии базы данных

Содержание | Пользователи | Защита | Резервирование и восстановление данных базы FoxPro | Очистка | Архивация | Переиндексация файлов данных
Loan Performer Help
Восстановление резервной копии базы данных

Восстановление резервной копии базы данных

Вы можете начать процесс восстановления базы данных Loan Performer либо нажав на функциональную клавишу F2 в момент входа в программу, либо перейдя в меню "Система/Восстановить данные".

На экране "Восстановление файлов данных" показана дата и время создания последней резервной копии.

Вы должны будете ввести полный путь к папке резервной базы данных в текстовое окошко "Восстановить файлы данных из" или же нажать на кнопку "Выбор" и выбрать соответствующую папку из списка существующих папок.

Нажмите на кнопку "Дальше".

Вы увидите следующий информационный экран:

На этом экране вы видите информацию относительно того, куда будут скопированы данные из резервной копии. Позаботьтесь о том, чтобы в момент восстановления базы данных никто из пользователей, кроме вас, не был подключен к приложению Loan Performer.

Нажмите кнопку "Да" для того, чтобы продолжить.

Появится еще один всплывающий экран:

Данные в папке "data", находящейся в вашей текущей папке Loan Performer будут замещены данными из резервной копии. Нажмите кнопку "Да" для завершения восстановления.

После его завершения приложение Loan Performer будет готово к последующему вводу данных.

N.B.: Восстановление резервной базы данных в сетевой среде должно совершаться единственным пользователем, в то время, как все остальные пользователи вышли из приложения Loan Performer. Восстановление производится из известного пользователю места хранения резервных данных, например с флэш-карты, с внешнего диска и т.п.

Для отмены восстановления и ухода с экрана, нажмите на кнопку "Отмена".

See also:

Содержание | Пользователи | Защита | Резервирование и восстановление данных базы FoxPro | Очистка | Архивация | Переиндексация файлов данных
Last Updated: 23/11/2009


Очистка

Содержание | Пользователи | Защита | Резервирование и восстановление данных базы FoxPro | Корпоративная база данных | Архивация | Переиндексация файлов данных
Loan Performer Help
Очистка

Очистка

Данная функциональность программного приложения Loan Performer позволяет вам очистить базу данных FoxPro от всех ранее удаленных записей.

В базах данных FoxPro все удаленные записи остаются в памяти, и если не совершена очистка, то эти удаленные записи не могут быть использованы снова.

Для того, чтобы сделать очистку, перейдите в меню "Система/Очистка" и нажмите на кнопку "Yes".

Вы должны помнить, что в сетевой среде все пользователи, кроме производящего очистку, должны предварительно выйти из программы.

Нажмите на кнопку "No", если хотите отменить очистку.

See also:

Содержание | Пользователи | Защита | Резервирование и восстановление данных базы FoxPro | Корпоративная база данных | Архивация | Переиндексация файлов данных
Last Updated: 23/11/2009


Корпоративная база данных

Содержание | Пользователи | Защита | Резервирование и восстановление данных базы FoxPro | Очистка | Архивация | Переиндексация файлов данных
Loan Performer Help
Корпоративная база данных

Корпоративные базы данных

Если ваша организация имеет несколько филиалов и ввод данных осуществляется по отдельности в каждой из них, вы можете обновлять центральную базу данных и получать консолидированные отчеты по показателям работы организации, импортируя базы данных филиалов.

До создания корпоративной базы данных, сотрудник, назначенный ответственным, должен удостовериться, что общие установки по конфигурации, вспомогательным файлам и плану счетов для всех филиалов абсолютно одинаковы. Такая проверка должна проводиться регулярно, иначе могут возникнуть проблемы при импорте данных.

Для создания корпоративной базы данных вам необходима корпоративная лицензия. Если у вас ее нет, пожалуйста, обратитесь в компанию Crystal Clear Software Ltd (ccs@infocom.co.ug).

You need to have a corporate license in order to create it. If you don't have a corporate license, you will have to order it with Crystal Clear Software Ltd (ccs@infocom.co.ug).

Корпоративная база данных создается в меню "Система/Импортирование данных филиалов".

Нажав на эту строчку меню, вы получите следующее сообщение:

Для импорта данных требуется эксклюзивный доступ к корпоративной базе данных. Если вы работаете в сетевой среде, попросите всех остальных пользователей выйти из приложения, прежде, чем нажмете на кнопку "Yes". Перед вами появится следующий экран:

Все данные в текущей – корпоративной – базе данных будут удалены. Данные по филиалам должны содержаться в отдельных папках. Каждая папка базы данных филиала должна содержать действительный файл лицензии соответствующего филиала. Вы можете выбрать папки филиалов, которые необходимо консолидировать, нажав на кнопку "Доб." и выбрав папку "data", содержащую данные по филиалу, на экране "Выбор каталога".

В корпоративной версии Loan Performer Вы не можете добавлять, изменять или удалять данные о клиентах/депозитах/займах. Вы должны делать это в филиальных версиях. Корпоративная версия может только импортировать данные и выдавать корпоративные отчёты. В корпоративной версии в большинстве отчётов данные группируются в соответствии с кодами филиалов.

See also:

Содержание | Пользователи | Защита | Резервирование и восстановление данных базы FoxPro | Очистка | Архивация | Переиндексация файлов данных
Last Updated: 13/11/2009


Архивация

Содержание | Займы
Loan Performer Help
Архивация

Архивация

Модуль архивация информации о займах занимается хранением всех данных по полностью выплаченным займам, позволяя тем самым повысить скорость и эффективность обработки данных в приложении Loan Performer посредством уменьшения объема данных для обработки.

Подробнее об архивации и извлечении данных из архива рассказано в следующих подразделах:

  • Архивирование полностью выплаченных займов
  • Возвращение займов из архива
    •
    >

    See also:

    Содержание | Займы
    Last Updated: 10/02/2010


Архивирование полностью выплаченных займов

Содержание | Пользователи | Защита | Резервирование и восстановление данных базы FoxPro | Очистка | Корпоративная база данных | Переиндексация файлов данных
Loan Performer Help
Архивирование полностью выплаченных займов

Архивирование полностью выплаченных займов

В данном модуле Loan Performer предоставляет возможность хранения данных по полностью выплаченным займам в архивах, таким образом, что они не отражаются в отчетах и, следовательно, исключены из активного пользования.

Воспользуйтесь меню "Система/Архивация".Вы увидите следующий экран:

Щелкните мышкой на кнопке-переключателе "Архивировать все займы, полностью выплаченные до" и введите нужную дату.

Это означает, что все займы, которые были выплачены до введенной даты (01/11/2009) будут сохранены в архиве.

Пожалуйста, обратите внимание на то, что для успешного архивирования вы сначала должны обновить статус займа в меню "Займы/Поиск займов", а также рекомендуется перед архивированием создать резервную базу данных.

Нажмите на кнопку "Сохр.".

Вы увидите панель, показывающую прохождение процесса архивации и сообщение: "Процедура выполнена, нажмите любую клавишу, чтобы продолжить".

Вы можете просмотреть/распечатать отчет по архивированным займам, нажав на соответствующую кнопку. Ваш отчет будет выглядеть следующим образом:

See also:

Содержание | Пользователи | Защита | Резервирование и восстановление данных базы FoxPro | Очистка | Корпоративная база данных | Переиндексация файлов данных
Last Updated: 20/12/2009


Возвращение займов из архива

Содержание | Пользователи | Защита | Резервирование и восстановление данных базы FoxPro | Очистка | Корпоративная база данных | Переиндексация файлов данных
Loan Performer Help
Возвращение займов из архива

Возвращение займов из архива

В данном модуле Loan Performer предоставляет возможность, при возникновении необходимости по различным причинам, возвращения временно удаленных данных по полностью выплаченным займам из архива.

Воспользуйтесь меню "Система/Архивация".Вы увидите следующий экран:

Выберите опцию "Вернуть из архива все займы, полностью выплаченные после" и введите нужную дату, например, 01/07/2003.

Это означает, что все займы, которые были архивированы после введенной даты будут возвращены из архива.

Нажмите на кнопку "Сохранить".

Вы увидите панель, показывающую прохождение процесса разархивации и сообщение: "Процедура выполнена, нажмите любую клавишу, чтобы продолжить".

Теперь займы, бывшие в архиве, вновь станут частью вашей базы данных и будут отражаться во всех соответствующих отчетах.

Для того, чтобы покинуть экран "Архивация и возвращение из архива данных о займах" без сохранения каких-либо изменений, нажмите на кнопку "Закрыть".

See also:

Содержание | Пользователи | Защита | Резервирование и восстановление данных базы FoxPro | Очистка | Корпоративная база данных | Переиндексация файлов данных
Last Updated: 20/12/2009


Переиндексация файлов данных

Содержание | Пользователи | Защита | Резервирование и восстановление данных базы FoxPro | Очистка | Корпоративная база данных | Архивация
Loan Performer Help
Переиндексация файлов данных

Приложение Loan Performer имеет собственную защиту от нарушения целостности файлов данных. Но в некоторых ситуациях, как например, при экстренном выключении компьютера до того, как приложение LPF было должным образом закрыто, индексные файлы (с расширением «.CDX») могут нарушиться. Пользователь может вновь создать эти индексные файлы без потери данных.

Вы можете переиндексировать файлы либо в Explorer ("Проводник") (приложение Loan Performer закрыто) или же в самой программе Loan Performer.

  • Если у вас возникла проблема доступа к приложениюLoan Performer, вы можете запустить LPFIndex.exe или Reindexf.exe из папки Loan Performer в программе Explorer ("Проводник").
  • Если же вы можете запустить Loan Performer, то переиндексация файлов может быть произведена из меню «Система», где выбирается опция «Переиндексация файлов данных». Конечно же, перед проведением переиндексации, вы должны сделать резервные копии.

    • Иногда случается, что нарушается индекс файла базы данных. В таком случае вы получите сообщение с просьбой стереть файл индекса. Это файл LPFData.DCX. Вы можете просто стереть его, а потом запустить LPFIndex.exe для его восстановления. Только обязательно сделайте резервную копию!

    Если вы работаете в сетевой среде, попросите всех остальных пользователей выйти из приложения, прежде, чем производить переиндексацию.

    Нажмите на кнопку "Yes", чтобы начать переиндексацию, и на кнопку "No" для отмены и выхода из меню.

    See also:

    Содержание | Пользователи | Защита | Резервирование и восстановление данных базы FoxPro | Очистка | Корпоративная база данных | Архивация
    Last Updated: 10/02/2010


Система - Разное

Содержание | Чеки | Изменение номера чека | Новый пароль | Лог квитанций | Вход/Выход | Регистрация
Loan Performer Help
Система - Разное

Система - Разное

Данный раздел помогает пользователям усвоить некоторые основные функциональности приложения. В него включены следующие подразделы:

      1. Чеки

      2. Изменение номера чека

      3. Новый пароль

      4. Лог квитанций

      5. Вход/Выход

      6. Регистрация

      See also:

      Содержание | Чеки | Изменение номера чека | Новый пароль | Лог квитанций | Вход/Выход | Регистрация
      Last Updated: 10/02/2010


Чеки

Содержание | Изменение номера чека | Новый пароль | Лог квитанций | Вход/Выход | Регистрация
Loan Performer Help
Чеки

Чеки

Программное приложение LPF позволяет вводить операции, совершаемые чеками, по покупке или продаже паев, сберегательным вкладам (снятия чеками не поддерживаются программой), а также выдаче займов и их выплате. До того, как ввести чек, удостоверьтесь, что существует банковский счёт для сбережений, займов, других и смешанных операций (см. меню «Система/Конфигурация/Банковские счета»).

При вводе чековой операции, программа демонстрирует установленные банковские счета для совершения соответствующих операций, и вы можете выбрать нужный вам счёт и ввести номер чека.

В разделе "Обналичивание чеков" в меню "Система" вы увидите ваш чек в таблице. Нажмите на один из заголовков ("Банковский счёт", "Сумма", "Чек №", "Обналичен" или "Дата"), и информация в этой колонке будет организована в нужном вам порядке. В нижней части экрана вы можете провести поиск по номеру чека. Просто введите номер чека в соответствующее текстовое окошко и нажмите кнопку "Список".

Также вы можете выбрать, чтобы в таблице были показаны чеки по определенному банковскому счету и имеющие определенный статус (как то, все чеки/чеки на очереди/возвращенные чеки/обналиченые чеки). Вы также можете сделать распечатку выбранных чеков. Экран может быть очищен от выбранных чеков нажатием кнопки "Очистить".

Для обналичивания чека сначала выделите чековую операцию, щелкнув на ней в операционном окне. Вся информация о чеке будет показана в текстовых окошках в верхней части экрана. Вы должны выбрать для вашего чека один из следующих статусов: 1 - чеки на очереди, 2 - обналичен, 3 - возвращён, и ввести дату, когда чек был обналичен или признан необеспеченным и возвращен, в текстовое окошко "Дата обналичен". Если вы взимаете какие-либо комиссии за возвращенные чеки, укажите сумму комиссии в текстовом окошке "Комиссия, взыскиваемая за возврат чека". Можно сделать, чтобы сумма комиссии была указана по умолчанию или стала обязательной, отметив соответствующую опцию в меню "Конфигурация/Регистрация Часть 1". Нажмите на кнопку "Сохранить" для сохранения введенных данных. Нажатие кнопки "Закрыть" позволит закрыть экран без сохранения информации.

Если чек возвращен, в базу данных о сбережениях клиента добавляется новая запись на дату возвращения чека, и в поле «Вид» указывается «SW», а в поле «Форма оплаты» - «2». Любые текущие остатки автоматически уменьшаются на сумму возвращённого чека (плюс комиссия, если таковая взимается). В случае выдачи или выплаты займа, возвращённый чек автоматически удаляет выдачу или выплату.

При депонировании чека, остаток сбережений на счету немедленно увеличивается. При оформлении снятия средств, оператор должен проверить, нет ли необналиченных чеков в окошке истории сбережений. Там указывается статус чеков. В поле «Форма оплаты» в окошке сбережений будет указано значение «2», что означает расчёт чеком.

Если чек использовался для выдачи займа, а в меню "" вы указали, что хотели бырассчитывать даты причитающихся выплат с момента обналичивания чека Дата выдачи Тогда дата первой выплаты будет рассчитана как дата обналичивания плюс период отсрочки, плюс период выплат.Обратите внимание, что « Система/Конфигурация/Займы Часть 1, программа попросит вас сделать это после сохранения даты обналичивания.После обновления дат, программа спросит вас, хотите ли вы перепечатать план погашения займа, а в случае групповых займов – также отчёт о займах, полученных членами группы, и план погашения группового займа.» в плане погашения займа в этом случае будет датой обналичивания чека, а не датой его выдачи.

See also:

Содержание | Изменение номера чека | Новый пароль | Лог квитанций | Вход/Выход | Регистрация
Last Updated: 10/02/2010


Изменение номера чека

Содержание | Чеки | Новый пароль | Лог квитанций | Вход/Выход | Регистрация
Loan Performer Help
Изменение номера чека

Изменение номера чека

Если во время ввода информации о чековом платеже вы указали неверный номер чека и хотели бы исправить ошибку, перейдите в меню "Система/Изменение номера чека". В таблице, которая появится на вашем экране, щелкните мышкой на номере нужного чека в колонке "Номер чека", введите правильный номер и нажмите на кнопку "Сохранить".

Необходимо помнить, что вы можете изменить только номера чеков, находящихся на очереди. После того, как статус чека был изменен в меню "Система/Обналичивание чека", чек автоматически удаляется из таблицы "Изменить номер чека".

Нажмите кнопку "Закрыть", если хотите закрыть экран, не делая никаких изменений.

See also:

Содержание | Чеки | Новый пароль | Лог квитанций | Вход/Выход | Регистрация
Last Updated: 10/02/2010


Новый пароль

Содержание | Чеки | Изменение номера чека | Лог квитанций | Вход/Выход | Регистрация
Loan Performer Help
Новый пароль

Новый пароль

Этот экран объединяет две функциональности. Он дает возможность изменить собственный пароль текущего пользователя, находящегося в системе и изменить фон программного приложения Loan Performer.

  • Для смены пароля
    • вы должны ввести свой текущий пароль в предоставленное текстовое окошко (ваше имя пользователя и должность, определяющая права доступа, введены автоматически и доступны только для чтения). Щелкните в окошке "Новый пароль" и Loan Performer произведет проверку вашего старого пароля, и вы сможете ввести новый пароль и подтвердить его в соответствующих текстовых окошках.

    Нажмите на кнопку "Сохранить" для сохранения введенных данных. Нажатие кнопки "Закрыть" позволит закрыть экран без сохранения информации.

  • Для смены фонового рисунка
    • нажмите на кнопку "Фон" и выберите файл, в котором содержится новый фоновой рисунок, на экране "Открыть рисунок".

    Если вы хотите сохранить и новый пароль и новый фон, нажмите на кнопку "Сохранить" в верхней части экрана. Если вы хотите изменить только фон, нажмите на кнопку "Сохранить только фон".

    See also:

    Содержание | Чеки | Изменение номера чека | Лог квитанций | Вход/Выход | Регистрация
    Last Updated: 10/02/2010


Лог квитанций

Содержание | Чеки | Изменение номера чека | Новый пароль | Вход/Выход | Регистрация
Loan Performer Help
Лог квитанций

Лог квитанций

Если вами в меню "Система/Конфигурация/Квитанции" была активирована печати квитанций и на странице "Общие установки" выбрана опция "Вносить квитанции в лог?", то с помощью данной функциональности вы сможете получать отчеты с перечнем всех выданных вами квитанций, а также распечатывать их копии. Квитанции будут автоматически вводиться в таблицу в верхней части экрана (см. ниже).

  • Для получения отчета вы должны ввести "Номер первой квитанции" и "Номер последней квитанции" в предоставленные для этой цели текстовые окошки. Затем введите даты соответственно в окошки "Отчетный период с" и "до".

    • Отчет может быть создан по определенному пользователю - нажмите на кнопку со стрелочкой рядом с окошком выпадающего списка "Сотрудник" и выберите соответствующего пользователя; или же по всем пользователям - отметьте опцию "все сотрудники". Выберите способ платежа из выпадающего списка "Способ платежа" или же отметьте галочкой окошко метки "все категории" для того, чтобы увидеть квитанции, выданные при совершении оплаты всеми приемлемыми способами.

  • Вы можете выбрать порядок печати отчета, нажав на кнопку со стрелочкой рядом с окошком выпадающего списка "Сортировка по" и выбрав соответствующий критерий.

    Просмотреть отчет на экране вы можете щелкнув на кнопке-переключателе "Просмотр" и нажав на "ОК".

    •

    В программном приложении Loan Performer вы можете выбирать страницы отчета, которые хотите распечатать.

    Для этого просто отметьте кнопку-переключатель "Печать" и кнопку-переключатель "Стр. от". Введите нужные вам номера страниц и нажмите кнопку "OK".

    Если вы хотите распечатать этот отчет в других форматах, а именно в формате PDF, Excel или DBF, щелкните на кнопке-переключателе, соответствующей выбранному вами формату. Вы увидите текстовое окошко, в котором должны будете указать дисковод, папку, в которой будет сохранен отчет и имя файла отчета с соответствующим расширением.

    Для просмотра/печати только выделенной квитанции, щелкните мышкой на нужной квитанции в таблице в верхней части экрана, отметьте опцию "Распечатать только выделенную квитанцию", выберите "Просмотр" или "Печать" и нажмите "ОК".

    Каждый раз после создания отчета или распечатки нужной квитанции, вы получаете сообщение, предлагающее очистить журнал. Нажмите кнопку "Да", если хотите полностью очистить текущий журнал от записей.

    See also:

    Содержание | Чеки | Изменение номера чека | Новый пароль | Вход/Выход | Регистрация
    Last Updated: 25/11/2009


Вход/Выход

Содержание | Чеки | Изменение номера чека | Новый пароль | Лог квитанций | Регистрация
Loan Performer Help
Вход/Выход

Вход/Выход

Данная функциональность позволяет разным пользователям программного приложения Loan Performer совершать вход и выход без необходимости закрывать приложение.

Перейдите в меню "Система" и щелкните мышкой на пункте "Вход/Выход". Перед вами появится экран логина Loan Performer, который выглядит следующим образом:

Здесь вы сможете выбрать либо вход в программу с другим именем пользователя, либо другую базу данных для работы.

See also:

Содержание | Чеки | Изменение номера чека | Новый пароль | Лог квитанций | Регистрация
Last Updated: 20/12/2009


Регистрация

Содержание | Чеки | Изменение номера чека | Новый пароль | Лог квитанций | Вход/Выход
Loan Performer Help
Регистрация

Регистрация

Loan Performer.Здесь вы можете ввести информацию о своей организации с тем, чтобы создать автоматическое заявление на покупкулицензии

Откройте данный экран из меню "Система" и введите следующую информацию (пишите поверх текста, который вы видите в некоторых текстовых окошках):

  • Название организации: Полное название вашей организации.

  • Аббревиатура
    • : Аббревиированное название вашей организации.

  • Контакт
    • : Имя того человека, который будет осуществлять сообщение с офисом компании Crystal Clear Software по вопросу приобретения и использования Loan Performer.

  • Адрес электронной почты
    • : Ваш адрес электронной почты.

  • Название филиала
    • : Полное название филиала вашей организации, который приобретает лицензию.

  • Код филиала
    • : Аббревиатура названия филиала из двух букв, которая будет использоваться в приложении Loan Performer.

  • Адрес
    • : Полный почтовый или физический адрес вашей организации.

  • Телефон
    • : Номер телефона вашей организации.

  • Факс
    • : Номер факса вашей организации.

  • Кол-во пользователей сети
    • : Количество предполагаемых пользователей сети, которые смогут одновременно работать в программе.

  • Отметьте версию, которая подходит вашей организации (серый прямоугольник с левой стороны экрана): Филиальная версия или Корпоративная версия.

  • Просмотрите окошко в нижней части экрана и выберите необходимое вам количество лицензий.

    • Нажмите на кнопку "Просмотр" или кнопку "Печать" для просмотра или печати заявления.

    Ваше заявление будет выглядеть примерно так:

    Это заявление должно быть послано обычной почтой, по электронной почте или по факсу компании Crystal Clear Software Ltd.

    Закройте экран, воспользовавшись кнопкой "Закрыть".

    See also:

    Содержание | Чеки | Изменение номера чека | Новый пароль | Лог квитанций | Вход/Выход
    Last Updated: 11/01/2009


Вспомогательные файлы

Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займов | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы
Loan Performer Help
Вспомогательные файлы

Вспомогательные файлы

Вспомогательные файлы, используемые в Loan Performer в качестве источника общих переменных, необходимых для наиболее часто встречающихся опций. Эти опции могут связаны как с информацией о клиентах, так и с информацией по займам, которая вводится при регистрации клиентов и при оформлении заявлений на заем, а также при создании отчетов.

Ниже перечислены все вспомогательные файлы. Вы можете щелкнуть мышью на любом из них, чтобы получить более подробную информацию.

  • Форма обращения

  • Финансирование/Доноры

  • Языки
    • Отрасли производства

  • Причины выхода

  • Причины отклонения займов

  • Уровни образования
  • Уровни доходов
  • Обменный курс
  • Предметы гарантии займа
  • Группы активов
  • Кассовые статьи
  • Категория клиента 1,2,3
  • Категория займа 1,2,3
  • Категория членов группы 1,2
  • Аналитические коды дебиторов
  • Аналитические коды кредиторов
  • Центры затрат
  • Географические районы
  • Идентификационные документы
    •

    Кроме пунктов меню "Система/Конфигурация", необходимо также заполнять пункты в меню: «Вспомогательные файлы». Вспомогательными файлами являются все вышеперечисленные. Вы можете добавлять, изменять и удалять переменные, введенные во вспомогательные файлы.

    Коды доноров используются для целей учета. По каждой операции вы можете указать, кто её профинансировал.

    Языки – это разговорные языки клиентов. Вы также можете использовать этот параметр для определения этнических групп.

    Отрасли производства используются для классификации данных о займах по отраслям.

    Географические районы указывают, где проживают клиенты, и вы можете получить отчёт о количестве займов, выданных в определённых районах.

    Для отклонения заявлений о выдаче займа, необходимо определить причины отказов в получении займов.

    Для ввода данных об индивидуальных и групповых клиентах необходимо занести данные об уровне образования и дохода (по крайней мере, в том случае, если вы решили вести учёт по этим показателям).

    По займам и клиентам у вас имеется три, определяемых пользователем, категории, по членам групп – две. Вы можете использовать их в соответствии с вашей собственной классификацией клиентов. Одной из категорий клиентов может быть, например, их место проживания – в сельской местности или в городе, а займы могут подразделяться на субсидированные и не субсидированные.

    Для всех записей во вспомогательных файлах действует правило: вы можете удалить ту или иную запись, если она нигде больше не используется.

    Обновление информации о донорах (изменение названия, например) возможно только в том случае, если вы не записали каких-либо расходов на счёт того или иного донора. Вы можете обновлять и другие вспомогательные файлы (языки, отрасли производства, географические районы, уровни образования, уровни дохода и определяемые пользователем категории по клиентам и займам). Loan Performer просто предупредит вас о том, что вы уже ввели клиентов/займы с такими характеристиками, и что старые значения будут заменены новыми.

    При удалении записей не происходит их физического уничтожения (удаления из системы); вы просто не сможете больше увидеть эти записи. Однако у вас могут возникнуть проблемы при вводе тех же самых, удалённых ранее значений. Вам не удастся это сделать, пока не будет произведена очистка (см. меню «Система/Очистка»). Эта операция очистит систему от всех удалённых записей, и вы сможете вновь ввести те же самые данные.

    See also:

    Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займов | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы
    Last Updated: 10/02/2010


Форма обращения

Содержание | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы
Loan Performer Help
Форма обращения

Формы обращения

Во вспомогательном файле "Формы обращения" помещаются все соответствующие переменные, которые используются впоследствии при вводе информации о клиентах и поручителях займов. Сюда включены такие формы обращения, как господин (г-н) или госпожа (г-жа) и многие другие. Их длина не должна превышать восьми (8) знаков.

Следующие процедуры описывают как добавляются, удаляются, модифицируются и распечатываются формы обращения.

  • Добавить форму обращения
    •

    1. В меню "Вспомогательные файлы" выберите пункт "Формы обращения".

    2. В диалоговом окне "Форма обращения" установите курсор в текстовом окошке "Форма обращения" и введите бирку формы обращения, например "г-н", а затем нажмите командную кнопку "Доб.".

    3. Повторите шаг 2 для всех требуемых форм обращения.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Удалить форму обращения

    • 1. В меню "Вспомогательные файлы" выберите пункт "Формы обращения".

    2. В таблице диалогового окна "Форма обращения" отыщите требуемую форму обращения и щелкните на ней мышкой (после этого бирка формы обращения будет показана в текстовом окошке вверху экрана), а затем нажмите командную кнопку "Удалить".

    3. Повторите шаг 2 для всех форм обращения, требующих удаления.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Изменить форму обращения

    • 1. В меню "Вспомогательные файлы" выберите пункт "Формы обращения".

    2. В таблице диалогового окна "Форма обращения" отыщите требуемую форму обращения и щелкните на ней мышкой (после этого бирка формы обращения будет показана в текстовом окошке вверху экрана).

    3. Внесите необходимые изменения, а затем нажмите командную кнопку "Обнов.".

    4. Повторите шаги 2 и 3 для всех форм обращения, требующих модификации, а затем нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Распечатать бирки форм обращения
    • .

    4. Нажмите на кнопку "ОК" для печати (просмотра) файла.

    5. Нажмите на кнопку "Отмена" для выхода из диалогового окна.

    See also:

    Содержание | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы
    Last Updated: 10/02/2010


Финансирование/Доноры

Содержание | Форма обращения | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы
Loan Performer Help
Финансирование/Доноры

Финансирование/Доноры

Во вспомогательных файлах "Финансирование/Доноры" содержатся названия всех организаций или отдельных личностей, предоставляющих фонды вашей организации. Эти названия используются при создании фондов займов в меню "Система/Конфигурация/Фонды".

Следующие процедуры описывают как добавляются, удаляются, модифицируются и распечатываются финансирующие организации.

  • Добавить финансирующую организацию
    •

    1. В меню "Вспомогательные файлы" выберите пункт "Финансирование, источники".

    2. В диалоговом окне "Финансирование, источники" установите курсор в текстовом окошке "ID источника" и укажите код финансирующей организации, а затем введите ее название, например "Фонд USAID" и нажмите командную кнопку "Доб.".

    3. Повторите шаг 2 для всех требуемых финансирующих организаций.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Удалить финансирующую организацию

    • 1. В меню "Вспомогательные файлы" выберите пункт "Финансирование, источники".

    2. В таблице диалогового окна "Финансирование, источники" отыщите требуемую финансирующую организацию и щелкните на ней мышкой (после этого бирка организации будет показана в текстовом окошке вверху экрана), а затем нажмите командную кнопку "Удалить".

    3. Повторите шаг 2 для всех финансовых организаций, требующих удаления.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Изменить финансирующую организацию

    • 1. В меню "Вспомогательные файлы" выберите пункт "Финансирование, источники".

    2. В таблице диалогового окна "Финансирование, источники" отыщите требуемую финансирующую организацию и щелкните на ней мышкой (после этого бирка организации будет показана в текстовом окошке вверху экрана).

    3. Внесите необходимые изменения, а затем нажмите командную кнопку "Обнов.".

    4. Повторите шаги 2 и 3 для всех финансовых организаций, требующих модификации, а затем нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Распечатать бирки финансирующих организаций
    • .

    4. Нажмите на кнопку "ОК" для печати (просмотра) файла.

    5. Нажмите на кнопку "Отмена" для выхода из диалогового окна.

    See also:

    Содержание | Форма обращения | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы
    Last Updated: 23/10/2009


Языки

Содержание | Форма обращения | Финансирование/Доноры | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы |
Loan Performer Help
Языки

Языки

Вспомогательный файл "Языки" предназначен для названий всех языков, на которых говорят ваши клиенты. Для каждого индивидуального клиента или группы в момент регистрации может быть указан предпочтительный язык общения.

Следующие процедуры описывают как добавляются, удаляются, модифицируются и распечатываются языки.

  • Добавить язык
    •

    1. В меню "Вспомогательные файлы" выберите пункт "Языки".

    2. В диалоговом окне "Языки клиентов" установите курсор в текстовом окошке "Язык", введите его, например "украинский" и нажмите командную кнопку "Доб.".

    3. Повторите шаг 2 для всех требуемых языков.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Удалить язык

    1. В меню "Вспомогательные файлы" выберите пункт "Языки".

    2. В таблице диалогового окна "Языки клиентов" отыщите требуемый язык и щелкните на нем мышкой (после этого бирка языка будет показана в текстовом окошке вверху экрана), а затем нажмите командную кнопку "Удалить".

    3. Повторите шаг 2 для всех языков, требующих удаления.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Изменить язык

    • 1. В меню "Вспомогательные файлы" выберите пункт "Языки".

    2. В таблице диалогового окна "Языки клиентов" отыщите требуемый язык и щелкните на нем мышкой (после этого бирка языка будет показана в текстовом окошке вверху экрана).

    3. Внесите необходимые изменения, а затем нажмите командную кнопку "Обнов.".

    4. Повторите шаги 2 и 3 для всех языков, требующих модификации, а затем нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Распечатать бирки языков
    • .

    4. Нажмите на кнопку "ОК" для печати (просмотра) файла.

    5. Нажмите на кнопку "Отмена" для выхода из диалогового окна.

    See also:

    Содержание | Форма обращения | Финансирование/Доноры | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы |
    Last Updated: 23/10/2009


Отрасли производства

Содержание | Форма обращения | Финансирование/Доноры | Языки | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы |
Loan Performer Help
Отрасли производства

Отрасли производства

Во вспомогательные файлы "Отрасли производства" нужно ввести все переменные, характеризующиеся данным образом. Для каждого займа в момент ввода заявления указывается соответствующая отрасль. Позже вы можете получать отчеты по займам в определенных отраслях производства. Длина бирки не должна превышать 15-ти знаков.

Следующие процедуры описывают как добавляются, удаляются, модифицируются и распечатываются отрасли производства.

  • Добавить отрасль производства
    •

    1. В меню "Вспомогательные файлы" выберите пункт "Отрасли производства".

    2. В диалоговом окне "Отрасли" установите курсор в текстовом окошке "Название", введите его, например "сельское хоз-во" и нажмите командную кнопку "Доб.".

    3. Повторите шаг 2 для всех требуемых отраслей.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Удалить отрасль производства

    1. В меню "Вспомогательные файлы" выберите пункт "Отрасли производства".

    2. В таблице диалогового окна "Отрасли" отыщите требуемую отрасль и щелкните на ней мышкой (после этого бирка отрасли будет показана в текстовом окошке вверху экрана), а затем нажмите командную кнопку "Удалить".

    3. Повторите шаг 2 для всех отраслей, требующих удаления.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Изменить отрасль производства

    • 1. В меню "Вспомогательные файлы" выберите пункт "Отрасли производства".

    2. В таблице диалогового окна "Отрасли" отыщите требуемую отрасль и щелкните на ней мышкой (после этого бирка отрасли будет показана в текстовом окошке вверху экрана).

    3. Внесите необходимые изменения, а затем нажмите командную кнопку "Обнов.".

    4. Повторите шаги 2 и 3 для всех отраслей, требующих модификации, а затем нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Распечатать бирки отраслей производства
    • .

    4. Нажмите на кнопку "ОК" для печати (просмотра) файла.

    5. Нажмите на кнопку "Отмена" для выхода из диалогового окна.

    See also:

    Содержание | Форма обращения | Финансирование/Доноры | Языки | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы |
    Last Updated: 10/02/2010


Причины выхода

Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы
Loan Performer Help
Причины выхода

Причины выхода

В файл "Причины выхода" вы можете внести все возможные причины, по которым клиент способен покинуть вашу организацию. Эти переменные используются при вводе окончания регистрации клиента и позже данные могут быть проанализированы в отчете о причинах выхода.

Следующие процедуры описывают как добавляются, удаляются, модифицируются и распечатываются причины выхода.

  • Добавить категорию причин

    • 1. В меню "Вспомогательные файлы" выберите пункт "Категории причин выхода".

    2. В диалоговом окне "Кат. причин" установите курсор в текстовом окошке "Кат. причин", введите причину, например "переезд в другую местность" и нажмите командную кнопку "Доб.".

    3. Повторите шаг 2 для всех требуемых причин.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Удалить категорию причин
    •

    1. В меню "Вспомогательные файлы" выберите пункт "Категории причин выхода".

    2. В таблице диалогового окна "Кат. причин" отыщите требуемую причину и щелкните на ней мышкой (после этого бирка причины будет показана в текстовом окошке вверху экрана), а затем нажмите командную кнопку "Удалить".

    3. Повторите шаг 2 для всех причин, требующих удаления.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Изменить категорию причин
    •

    1. В меню "Вспомогательные файлы" выберите пункт "Категории причин выхода".

    2. В таблице диалогового окна "Кат. причин" отыщите требуемую причину и щелкните на ней мышкой (после этого бирка причины будет показана в текстовом окошке вверху экрана).

    3. Внесите необходимые изменения, а затем нажмите командную кнопку "Обнов.".

    4. Повторите шаги 2 и 3 для всех причин, требующих модификации, а затем нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Распечатать бирки категорий причин
    • .

    4. Нажмите на кнопку "ОК" для печати (просмотра) файла.

    5. Нажмите на кнопку "Отмена" для выхода из диалогового окна.

    See also:

    Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы
    Last Updated: 11/01/2009


Причины отклонения займов

Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы
Loan Performer Help
Причины отклонения займов

Причины отклонения займов

Вспомогательный файл "Причины отклонения займов" предназначен для бирок, которые используются в качестве причин отказа в выдаче займа в момент ввода информации об утверждении займов. Бирки причин отклонения займов должны быть стандартными бирками, принятыми в организации для обозначения таковых причин.

Следующие процедуры описывают как добавляются, удаляются, модифицируются и распечатываются причины отклонения займов.

  • Добавить причину отклонения
    •

    1. В меню "Вспомогательные файлы" выберите пункт "Причины отклонения займов".

    2. В диалоговом окне "Причины откл. займов" установите курсор в текстовом окошке "Причина отклонения", введите причину, например "ненадежность клиента" и нажмите командную кнопку "Доб.".

    3. Повторите шаг 2 для всех требуемых причин.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Удалить причину отклонения

    1. В меню "Вспомогательные файлы" выберите пункт "Причины отклонения займов".

    2. В таблице диалогового окна "Причины откл. займов" отыщите требуемую причину и щелкните на ней мышкой (после этого бирка причины будет показана в текстовом окошке вверху экрана), а затем нажмите командную кнопку "Удалить".

    3. Повторите шаг 2 для всех причин, требующих удаления.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Изменить причину отклонения

    • 1. В меню "Вспомогательные файлы" выберите пункт "Причины отклонения займов".

    2. В таблице диалогового окна "Причины откл. займов" отыщите требуемую причину и щелкните на ней мышкой (после этого бирка причины будет показана в текстовом окошке вверху экрана).

    3. Внесите необходимые изменения, а затем нажмите командную кнопку "Обнов.".

    4. Повторите шаги 2 и 3 для всех причин, требующих модификации, а затем нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Распечатать бирки причин отклонения
    • .

    4. Нажмите на кнопку "ОК" для печати (просмотра) файла.

    5. Нажмите на кнопку "Отмена" для выхода из диалогового окна.

    Example:
    Bad Debtor
Insufficient Colateral
No Guarantor
No savings
    See also:
    Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы
    Last Updated: 23/10/2009


Уровни образования

Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы |
Loan Performer Help
Уровни образования

Уровни образования

Во вспомогательном файле "Уровни образования" содержатся, определяемые пользователем, категории уровней образования, которые используются при указании образовательного уровня каждого из клиентов при их регистрации. Типичным примером может служить: среднее образование, среднее-техническое и т.п. Каждой бирке уровня образования соответствует номер ID, ограничивающий максимальное число уровней 99-ю.

Важно: Если у клиента уже был указан определенный уровень образования, вы можете изменить этот уровень на другой в меню "Клиенты".

Следующие процедуры описывают как добавляются, удаляются, модифицируются и распечатываются уровни образования.

  • Добавить уровень образования
    •

    1. В меню "Вспомогательные файлы" выберите пункт "Уровни образования".

    2. В диалоговом окне "Уровни образования" установите курсор в текстовом окошке "ID уровня" и укажите код соответствующего уровня, а затем введите его название, например "Среднее" и нажмите командную кнопку "Доб.".

    3. Повторите шаг 2 для всех требуемых уровней образования.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Удалить уровень образования

    1. В меню "Вспомогательные файлы" выберите пункт "Уровни образования".

    2. В таблице диалогового окна "Уровни образования" отыщите требуемый уровень образования и щелкните на нем мышкой (после этого бирка уровня будет показана в текстовом окошке вверху экрана), а затем нажмите командную кнопку "Удалить".

    3. Повторите шаг 2 для всех уровней образования, требующих удаления.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Изменить уровень образования

    • 1. В меню "Вспомогательные файлы" выберите пункт "Уровни образования".

    2. В таблице диалогового окна "Уровни образования" отыщите требуемый уровень образования и щелкните на нем мышкой (после этого бирка уровня будет показана в текстовом окошке вверху экрана).

    3. Внесите необходимые изменения, а затем нажмите командную кнопку "Обнов.".

    4. Повторите шаги 2 и 3 для всех уровней образования, требующих модификации, а затем нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Распечатать бирки уровней образования
    • .

    4. Нажмите на кнопку "ОК" для печати (просмотра) файла.

    5. Нажмите на кнопку "Отмена" для выхода из диалогового окна.

    See also:

    Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы |
    Last Updated: 10/02/2010


Уровни доходов

Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы |
Loan Performer Help
Уровни доходов

Уровни доходов

Во вспомогательном файле "Уровни доходов" содержатся, определяемые пользователем, категории уровней доходов, которые используются при указании уровня каждого из клиентов при их регистрации. Типичным примером может служить: минимальный прожиточный уровень, доходы от 10 000 до 15 000 и т.п. Каждой бирке уровня доходов соответствует номер ID, ограничивающий максимальное число уровней 99-ю.

Следующие процедуры описывают как добавляются, удаляются, модифицируются и распечатываются уровни доходов.

  • Добавить уровень доходов

    • 1. В меню "Вспомогательные файлы" выберите пункт "Уровни доходов".

    2. В диалоговом окне "Уровни доходов" установите курсор в текстовом окошке "ID уровня" и укажите код соответствующего уровня, а затем введите его название, например "минимальный прожиточный" и нажмите командную кнопку "Доб.".

    3. Повторите шаг 2 для всех требуемых уровней доходов.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Удалить уровень доходов

    • 1. В меню "Вспомогательные файлы" выберите пункт "Уровни доходов".

    2. В таблице диалогового окна "Уровни доходов" отыщите требуемый уровень доходов и щелкните на нем мышкой (после этого бирка уровня будет показана в текстовом окошке вверху экрана), а затем нажмите командную кнопку "Удалить".

    3. Повторите шаг 2 для всех уровней доходов, требующих удаления.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Изменить уровень доходов

    • 1. В меню "Вспомогательные файлы" выберите пункт "Уровни доходов".

    2. В таблице диалогового окна "Уровни доходов" отыщите требуемый уровень доходов и щелкните на нем мышкой (после этого бирка уровня будет показана в текстовом окошке вверху экрана).

    3. Внесите необходимые изменения, а затем нажмите командную кнопку "Обнов.".

    4. Повторите шаги 2 и 3 для всех уровней доходов, требующих модификации, а затем нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Распечатать бирки уровней доходов
    • .

    4. Нажмите на кнопку "ОК" для печати (просмотра) файла.

    5. Нажмите на кнопку "Отмена" для выхода из диалогового окна.

    See also:

    Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы |
    Last Updated: 23/10/2009


Обменный курс

Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы |
Loan Performer Help
Обменный курс

Обменный курс

Следующие процедуры описывают как добавляются, удаляются, модифицируются и распечатываются обменные курсы.

  • Добавить обменный курс
    •

    1. В меню "Вспомогательные файлы" выберите пункт "Обменный курс".

    2. В диалоговом окне "Обменный курс" выберите дату, на которую устанавливается курс в окошке "Начиная c:", затем установите курсор в текстовом окошке "Курс", укажите его и нажмите командную кнопку "Доб.".

    3. Повторите шаг 2 для всех требуемых курсов обмена.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Удалить обменный курс

    1. В меню "Вспомогательные файлы" выберите пункт "Обменный курс".

    2. В таблице диалогового окна "Обменный курс" отыщите требуемый курс обмена и щелкните на нем мышкой (после этого курс обмена и дата, на которую он был установлен будут показаны в текстовом окошке вверху экрана), а затем нажмите командную кнопку "Удалить".

    3. Повторите шаг 2 для всех курсов обмена, требующих удаления.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Изменить обменный курс

    • 1. В меню "Вспомогательные файлы" выберите пункт "Обменный курс".

    2. В таблице диалогового окна "Обменный курс" отыщите требуемый курс обмена и щелкните на нем мышкой (после этого курс обмена и дата, на которую он был установлен будут показаны в текстовом окошке вверху экрана).

    3. Внесите необходимые изменения, а затем нажмите командную кнопку "Обнов.".

    4. Повторите шаги 2 и 3 для всех курсов обмена, требующих модификации, а затем нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Распечатать обменные курсы
    • .

    4. Нажмите на кнопку "ОК" для печати (просмотра) файла.

    5. Нажмите на кнопку "Отмена" для выхода из диалогового окна.

    See also:

    Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы |
    Last Updated: 23/10/2009


Предметы гарантии займа

Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы
Loan Performer Help
Предметы гарантии займа

Предметы гарантии займа

Вспомогательный файл "Предметы гарантии займа" предназначен для бирок, которые используются в качестве обозначения предметов гарантии займа в момент ввода заявления на заем. Бирки предметов гарантии займа должны быть стандартными бирками, принятыми в организации для обозначения таковых предметов.

Следующие процедуры описывают как добавляются, удаляются, модифицируются и распечатываются предметы гарантии займа.

  • Добавить предмет гарантии займа

    • 1. В меню "Вспомогательные файлы" выберите пункт "Предметы гарантии займа".

    2. В диалоговом окне "Предметы гарантии" установите курсор в текстовом окошке "Назв. предмета гарантии", введите его, например "оборудование" и нажмите командную кнопку "Доб.".

    3. Повторите шаг 2 для всех требуемых предметов гарантии.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Удалить предмет гарантии займа

    • 1. В меню "Вспомогательные файлы" выберите пункт "Предметы гарантии займа".

    2. В таблице диалогового окна "Предметы гарантии" отыщите требуемый предмет и щелкните на нем мышкой (после этого бирка предмета будет показана в текстовом окошке вверху экрана), а затем нажмите командную кнопку "Удалить".

    3. Повторите шаг 2 для всех предметов гарантии, требующих удаления.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Изменить предмет гарантии займа

    • 1. В меню "Вспомогательные файлы" выберите пункт "Предметы гарантии займа".

    2. В таблице диалогового окна "Предметы гарантии" отыщите требуемый предмет и щелкните на нем мышкой (после этого бирка предмета будет показана в текстовом окошке вверху экрана).

    3. Внесите необходимые изменения, а затем нажмите командную кнопку "Обнов.".

    4. Повторите шаги 2 и 3 для всех предметов гарантии, требующих модификации, а затем нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Распечатать бирки предметов гарантии займа
    • .

    4. Нажмите на кнопку "ОК" для печати (просмотра) файла.

    5. Нажмите на кнопку "Отмена" для выхода из диалогового окна.

    See also:

    Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы
    Last Updated: 23/10/2009


Группы активов

Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы
Loan Performer Help
Группы активов

Группы активов

Во вспомогательных файлах "Группы активов" содержатся названия всех групп активов, для удобства их ввода при регистрации активов в соответствующем модуле программы. Это могут быть такие группы, например, как движимое и недвижимое имущество и т.д. Идентификационный номер группы добавляется к каждой новой бирке автоматически.

Следующие процедуры описывают как добавляются, удаляются, модифицируются и распечатываются группы активов.

  • Добавить группу активов
    •

    1. В меню "Вспомогательные файлы" выберите пункт "Группы активов".

    2. В диалоговом окне "Группы активов" установите курсор в текстовом окошке "Группа активов", введите ее название, например "недвижимое имущество" и нажмите командную кнопку "Доб.".

    3. Повторите шаг 2 для всех требуемых групп активов.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Удалить группу активов

    1. В меню "Вспомогательные файлы" выберите пункт "Группы активов".

    2. В таблице диалогового окна "Группы активов" отыщите требуемую группу и щелкните на ней мышкой (после этого бирка группы будет показана в текстовом окошке вверху экрана), а затем нажмите командную кнопку "Удалить".

    3. Повторите шаг 2 для всех групп активов, требующих удаления.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Изменить группу активов

    • 1. В меню "Вспомогательные файлы" выберите пункт "Группы активов".

    2. В таблице диалогового окна "Группы активов" отыщите требуемую группу и щелкните на ней мышкой (после этого бирка группы будет показана в текстовом окошке вверху экрана).

    3. Внесите необходимые изменения, а затем нажмите командную кнопку "Обнов.".

    4. Повторите шаги 2 и 3 для всех групп активов, требующих модификации, а затем нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Распечатать бирки группы активов
    • .

    4. Нажмите на кнопку "ОК" для печати (просмотра) файла.

    5. Нажмите на кнопку "Отмена" для выхода из диалогового окна.

    See also:

    Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы
    Last Updated: 10/02/2010


Кассовые статьи

Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы
Loan Performer Help
Кассовые статьи

Кассовые статьи

Вспомогательный файл "Кассовые статьи" cодержит различные статьи расходов, которые были оплачены наличными и введены кассиром в модуле "Касса" программного приложения Loan Performer. Номер ID для каждой новой кассовой статьи добавляется автоматически.

Следующие процедуры описывают как добавляются, удаляются, модифицируются и распечатываются кассовые статьи.

  • Добавить кассовую статью

    • 1. В меню "Вспомогательные файлы" выберите пункт "Денежные статьи".

    2. В диалоговом окне "Денежные статьи" установите курсор в текстовом окошке "Назв. ден. статьи" и укажите ее название, а затем, нажав на кнопку со срелочкой рядом с окошком "Статья ГК", выберите соответствующий счет из выпадающего списка и нажмите командную кнопку "Доб.".

    3. Повторите шаг 2 для всех требуемых кассовых статей.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Удалить кассовую статью
    •

    1. В меню "Вспомогательные файлы" выберите пункт "Денежные статьи".

    2. В таблице диалогового окна "Денежные статьи" отыщите требуемую кассовую статью и щелкните на ней мышкой (после этого бирка статьи будет показана в текстовом окошке вверху экрана), а затем нажмите командную кнопку "Удалить".

    3. Повторите шаг 2 для всех кассовых статей, требующих удаления.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Изменить кассовую статью
    •

    1. В меню "Вспомогательные файлы" выберите пункт "Денежные статьи".

    2. В таблице диалогового окна "Денежные статьи" отыщите требуемую кассовую статью и щелкните на ней мышкой (после этого бирка статьи будет показана в текстовом окошке вверху экрана).

    3. Внесите необходимые изменения, а затем нажмите командную кнопку "Обнов.".

    4. Повторите шаги 2 и 3 для всех кассовых статей, требующих модификации, а затем нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Распечатать бирки кассовых статей
    • .

    4. Нажмите на кнопку "ОК" для печати (просмотра) файла.

    5. Нажмите на кнопку "Отмена" для выхода из диалогового окна.

    See also:

    Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы
    Last Updated: 23/10/2009


Категория клиента 1,2,3

Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы |
Loan Performer Help
Категория клиента 1,2,3

Категория клиента 1,2,3

Во вспомогательных файлах "Категория клиента 1, 2, 3" содержатся, определяемые пользователем, категории клиентов. Категории используются при классифицировании клиентов. Например, в классификации клиентов по месту нахождения, вы можете определить их как городских и сельских жителей и т.п. Порядковый номер автоматически присваиваивается каждой новой категории и ограничивает их количество 999-ю.

Важно:Если клиент уже принадлежит какой-либо определенной категории, вы можете изменить его принадлежность к ней, модифицировав данные.

Следующие процедуры описывают как добавляются, удаляются, модифицируются и распечатываются категории клиентов.

  • Добавить категорию клиентов

    • 1. В меню "Вспомогательные файлы" выберите пункт "Категория клиента...".

    2. В диалоговом окне "...категория кл. " установите курсор в текстовом окошке "Название", введите его, например, "городские жители" и нажмите командную кнопку "Доб.".

    3. Повторите шаг 2 для всех требуемых категорий.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Удалить категорию клиентов
    •

    1. В меню "Вспомогательные файлы" выберите пункт "Категория клиента...".

    2. В таблице диалогового окна "...категория кл." отыщите требуемую категорию и щелкните на ней мышкой (после этого бирка категории будет показана в текстовом окошке вверху экрана), а затем нажмите командную кнопку "Удалить".

    3. Повторите шаг 2 для всех категорий клиентов, требующих удаления.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Изменить категорию клиентов
    •

    1. В меню "Вспомогательные файлы" выберите пункт "Категория клиента...".

    2. В таблице диалогового окна "...категория кл." отыщите требуемую категорию и щелкните на ней мышкой (после этого бирка категории будет показана в текстовом окошке вверху экрана).

    3. Внесите необходимые изменения, а затем нажмите командную кнопку "Обнов.".

    4. Повторите шаги 2 и 3 для всех категорий клиентов, требующих модификации, а затем нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Распечатать бирки категорий клиентов
    • .

    4. Нажмите на кнопку "ОК" для печати (просмотра) файла.

    5. Нажмите на кнопку "Отмена" для выхода из диалогового окна.

    See also:

    Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы |
    Last Updated: 23/10/2009


Категория займа 1,2,3

Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы |
Loan Performer Help
Категория займа 1,2,3

Категория займа 1,2,3

Во вспомогательных файлах "Категория займа 1, 2, 3" содержатся, определяемые пользователем, категории займов. Категории используются при классифицировании займов. Например, в классификации займов по срокам, вы можете определить их как долгосрочные, краткосрочные и т.п. Порядковый номер автоматически присваиваивается каждой новой категории и ограничивает их количество 999-ю.

Важно:Если заем уже принадлежит какой-либо определенной категории, вы можете изменить его принадлежность к ней, модифицировав данные в меню "Займы/Обновление категорий займа...".

Следующие процедуры описывают как добавляются, удаляются, модифицируются и распечатываются категории займов.

  • Добавить категорию займов
    •

    1. В меню "Вспомогательные файлы" выберите пункт "Категория займа...".

    2. В диалоговом окне "...кат. займов " установите курсор в текстовом окошке "Название", введите его, например, "краткосрочный" и нажмите командную кнопку "Доб.".

    3. Повторите шаг 2 для всех требуемых категорий.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Удалить категорию займов

    1. В меню "Вспомогательные файлы" выберите пункт "Категория займа...".

    2. В таблице диалогового окна "...кат. займов " отыщите требуемую категорию и щелкните на ней мышкой (после этого бирка категории будет показана в текстовом окошке вверху экрана), а затем нажмите командную кнопку "Удалить".

    3. Повторите шаг 2 для всех категорий займов, требующих удаления.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Изменить категорию займов

    • 1. В меню "Вспомогательные файлы" выберите пункт "Категория займа...".

    2. В таблице диалогового окна "...кат. займов " отыщите требуемую категорию и щелкните на ней мышкой (после этого бирка категории будет показана в текстовом окошке вверху экрана).

    3. Внесите необходимые изменения, а затем нажмите командную кнопку "Обнов.".

    4. Повторите шаги 2 и 3 для всех категорий займов, требующих модификации, а затем нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Распечатать бирки категорий займов
    • .

    4. Нажмите на кнопку "ОК" для печати (просмотра) файла.

    5. Нажмите на кнопку "Отмена" для выхода из диалогового окна.

    See also:

    Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы |
    Last Updated: 23/10/2009


Категория членов группы 1,2

Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы |
Loan Performer Help
Категория членов группы 1,2

Категория членов группы 1,2

Во вспомогательных файлах "Категория членов группы 1, 2" содержатся, определяемые пользователем, категории членов групп. Категории используются при классифицировании клиентов. Например, в классификации клиентов по роду занятий, вы можете определить их как кустарей и наемную рабочую силу на мелких предприятиях и т.п. Порядковый номер автоматически присваиваивается каждой новой категории и ограничивает их количество 999-ю.

Важно:Если клиент уже принадлежит какой-либо определенной категории, вы можете изменить его принадлежность к ней, модифицировав данные.

Следующие процедуры описывают как добавляются, удаляются, модифицируются и распечатываются категории членов групп.

  • Добавить категорию членов групп

    • 1. В меню "Вспомогательные файлы" выберите пункт "... категория членов групп".

    2. В диалоговом окне "...категория членов" установите курсор в текстовом окошке "Название", введите его, например, "кустари" и нажмите командную кнопку "Доб.".

    3. Повторите шаг 2 для всех требуемых категорий.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Удалить категорию членов групп

    1. В меню "Вспомогательные файлы" выберите пункт "... категория членов групп".

    2. В таблице диалогового окна "...категория членов" отыщите требуемую категорию и щелкните на ней мышкой (после этого бирка категории будет показана в текстовом окошке вверху экрана), а затем нажмите командную кнопку "Удалить".

    3. Повторите шаг 2 для всех категорий членов групп, требующих удаления.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Изменить категорию членов групп

    • 1. В меню "Вспомогательные файлы" выберите пункт "... категория членов групп".

    2. В таблице диалогового окна "...категория членов" отыщите требуемую категорию и щелкните на ней мышкой (после этого бирка категории будет показана в текстовом окошке вверху экрана).

    3. Внесите необходимые изменения, а затем нажмите командную кнопку "Обнов.".

    4. Повторите шаги 2 и 3 для всех категорий членов групп, требующих модификации, а затем нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Распечатать бирки категорий членов групп
    • .

    4. Нажмите на кнопку "ОК" для печати (просмотра) файла.

    5. Нажмите на кнопку "Отмена" для выхода из диалогового окна.

    See also:

    Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы |
    Last Updated: 23/10/2009


Аналитические коды дебиторов

Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы
Loan Performer Help
Аналитические коды дебиторов

Аналитические коды дебиторов

Во вспомогательных файлах "Аналитические коды дебиторов" содержатся, определяемые пользователем, категории анализа, используемые в модуле "Покупки и продажи". Категории используются при классифицировании дебиторов. Например, в классификации дебиторов по их месту нахождения, вы можете определить их как местных, иногородних и т.п. Порядковый номер автоматически присваиваивается каждой новой категории и ограничивает их количество 999-ю.

4. Повторите шаги 2 и 3 для всех аналитических кодов, требующих модификации, а затем нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Распечатать бирки аналитических кодов
    • .

    4. Нажмите на кнопку "ОК" для печати (просмотра) файла.

    5. Нажмите на кнопку "Отмена" для выхода из диалогового окна.

    See also:

    Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды кредиторов | Центры затрат | Географические районы | Идентификационные документы
    Last Updated: 23/10/2009


Аналитические коды кредиторов

Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Центры затрат | Географические районы | Идентификационные документы
Loan Performer Help
Аналитические коды кредиторов

Аналитические коды кредиторов

Во вспомогательных файлах "Аналитические коды кредиторов" содержатся, определяемые пользователем, категории анализа, используемые в модуле "Покупки и продажи". Категории используются при классифицировании кредиторов. Например, в классификации кредиторов по роду их деятельности, вы можете определить их как оказывающие услуги, производящие ремонт и т.п. Порядковый номер автоматически присваиваивается каждой новой категории и ограничивает их количество 999-ю.

1. В меню "Вспомогательные файлы" выберите пункт "... код анализа кредиторов".

2. В таблице диалогового окна "Анализ Кред..." отыщите требуемый код и щелкните на нем мышкой (после этого бирка аналитического кода будет показана в текстовом окошке вверху экрана), а затем нажмите командную кнопку "Удалить".

3. Повторите шаг 2 для всех аналитических кодов, требующих удаления.

4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню

.

  • Изменить аналитический код
    •

    1. В меню "Вспомогательные файлы" выберите пункт "... код анализа кредиторов".

    2. В таблице диалогового окна "Анализ Кред..." отыщите требуемый код и щелкните на нем мышкой (после этого бирка аналитического кода будет показана в текстовом окошке вверху экрана).

    3. Внесите необходимые изменения, а затем нажмите командную кнопку "Обнов.".

    4. Повторите шаги 2 и 3 для всех аналитических кодов, требующих модификации, а затем нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Распечатать бирки аналитических кодов
    • .

    4. Нажмите на кнопку "ОК" для печати (просмотра) файла.

    5. Нажмите на кнопку "Отмена" для выхода из диалогового окна.

    See also:

    Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Центры затрат | Географические районы | Идентификационные документы
    Last Updated: 23/10/2009


Географические районы

Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Идентификационные документы |
Loan Performer Help
Географические районы

1. В меню "Вспомогательные файлы" выберите пункт "Географические районы".

2. В таблице диалогового окна "Географические районы" отыщите требуемый географический район и щелкните на нем мышкой (после этого бирка района будет показана в текстовом окошке вверху экрана), а затем нажмите командную кнопку "Удалить".

3. Повторите шаг 2 для всех районов, требующих удаления.

4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Изменить географический район и код
    •

    1. В меню "Вспомогательные файлы" выберите пункт "Географические районы".

    2. В таблице диалогового окна "Географические районы" отыщите требуемый географический район и щелкните на нем мышкой (после этого бирка района будет показана в текстовом окошке вверху экрана), а затем нажмите командную кнопку "Обнов.".

    3. Повторите шаг 2 для всех районов, требующих модификации.

    4. Нажмите на командную кнопку "Закрыть" для выхода из меню "Вспомогательные файлы" или на кнопку "Дальше" для перехода к следующему пункту меню.

  • Распечатать бирки географических районов и кодов
    • .

    4. Нажмите на кнопку "ОК" для печати (просмотра) файла.

    5. Нажмите на кнопку "Отмена" для выхода из диалогового окна.

    Example:
    See also:
    Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Идентификационные документы |
    Last Updated: 23/10/2009


Идентификационные документы

Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы
Loan Performer Help
Идентификационные документы

Идентификационные документы

:

Если активирована эта опция, приложение Loan Performer произведет проверку всех вводов номеров идентификационных документов на наличие дублирующихся записей.

  • Номер удостоверения личности (ID) клиента обязателен для ввода данных об индивидуальных клиентах
    • :

    По умолчанию эта опция неактивирована и поэтому ввод соответствующей информации может производится по желанию.

    В случае же активации, номер ID становится обязательным для ввода и вы уже не сможете сохранить нового клиента, если не введете этот номер.

    Необходимо отметить, что ширина и формат, установленные для номера ID также станут обязательными и вы уже не сможете изменить их в момент ввода данных.

  • Кол-во знаков в номере документа должно быть неизменным
    • :

    Если активирована эта опция, пользователь в момент ввода данных не сможет изменить ширину номера ID number.

    See also:

    Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Центры затрат | Географические районы
    Last Updated: 23/10/2009


Центры затрат

Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Географические районы | Идентификационные документы
Loan Performer Help
Центры затрат

Центры затрат

Для сохранения параметров нажмите на кнопку "Сохранить" и либо закройте экран, либо перейдите на предшествующий/последующий экран меню "Вспомогательные файлы" с помощью соответствующих кнопок "Закрыть", "Назад" или "Дальше". Вы можете также просмотреть или распечатать параметры данного вспомогательного файла и сохранить их для последующего использования.

See also:

Содержание | Форма обращения | Финансирование/Доноры | Языки | Отрасли производства | Причины выхода | Причины отклонения займа | Уровни образования | Уровни доходов | Обменный курс | Предметы гарантии займа | Группы активов | Кассовые статьи | Категория клиента 1,2,3 | Категория займа 1,2,3 | Категория членов группы 1,2 | Аналитические коды дебиторов | Аналитические коды кредиторов | Географические районы | Идентификационные документы
Last Updated: 23/10/2009


Клиенты

Содержание | Индивидуальные клиенты | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Клиенты

Клиенты

Программное приложение Loan Performer поддерживает три основные группы клиентов:

  • Индивидуальные клиенты
    • ,

  • Группы

    •  и
  • Предприятия
    • .

    Операции предприятий в Loan Performer сводятся только к сбережениям. Если ваша организация практикует выдачу займов такого рода клиентам, они должны быть введены либо как индивидуальные клиенты либо как группы, как вы найдете нужным.

    Форма сбора данных для индивидуальных клиентов

    Регистрационный номер (5 знаков)

    Номер счета (5 знаков)

    Титул клиента (4 знака)

    Имя клиента (15 знаков)

    Отчество (15 знаков)

    Фамилия (15 знаков)

    Имя супруга (-и) (15 знаков)

    Тип идентификационного документа клиента

    и номер (30 знаков)

    Почтовый адрес (П/Я, 20 знаков)

    Почтовый адрес (20 знаков)

    Физический адрес (20 знаков)

    Перешел из группы (Да/Нет)

    Местонахождение (Область/район ....)

    Расстояние до Вашего филиала в км

    Членство с (дд/мм/гг)

    Род занятий (20 знаков)

    Дата рождения (дд/мм/гг)

    Семейное положение (Холост/ Женат ....)

    Грамотен (-а) (Да/Нет/Неизвестно)

    Говорит по-русски (Да/Нет/Неизвестно)

    Другие языки

    Ближайший родственник

    Адрес ближайшего родственника

    Имя совладельца счета (имя и фамилия, 25 знаков)

    Идентификационный документ совладельца счета

    и его номер (30 знаков)

    Количество подписей необходимых для снятий со сберегательного счета

    Членство закрыто

    Причина окончания членства

    Форма сбора данных для группы

    Регистрационный номер (5 знаков)

    Номер счета (5 знаков)

    Название группы (40 знаков)

    Физический адрес (20 знаков)

    Местонахождение (Область/район ....)

    Расстояние до Вашего филиала в км

    Членство с (дд/мм/гг)

    Почтовый адрес (П/Я, 20 знаков)

    Почтовый адрес (20 знаков)

    Количество под-групп (если есть)

    Количество членов групп

    Список членов группы

    Имя Председателя группы (имя и фамилия, 25 знаков)

    Идентификационный документ председателя группы

    и его номер (30 знаков)

    Уполномочен(-а) оперировать сберегательный счет (Да/Нет)

    Имя Секретаря группы (имя и фамилия, 25 знаков)

    Идентификационный документ секретаря группы

    и его номер (30 знаков)

    Уполномочен(-а) оперировать сберегательный счет (Да/Нет)

    Имя Казначея группы (имя и фамилия, 25 знаков)

    Идентификационный документ казначея группы

    и его номер (30 знаков)

    Уполномочен(-а) оперировать сберегательный счет (Да/Нет)

    Количество подписей необходимых для снятий со сберегательного счета

    Членство закрыто

    Причина окончания членства

    Форма сбора данных для предприятия

    Регистрационный номер (5 знаков)

    Номер счета (5 знаков)

    Название предприятия (40 знаков)

    Физический адрес (20 знаков)

    Местонахождение (Область/район ....)

    Расстояние до Вашего филиала в км

    Членство с (дд/мм/гг)

    Почтовый адрес (П/Я, 20 знаков)

    Почтовый адрес (20 знаков)

    Имя 1-го члена правления (имя и фамилия, 25 знаков)

    Идентификационный документ 1-го члена правления

    и его номер (30 знаков)

    Уполномочен(-а) оперировать сберегательный счет (Да/Нет)

    Имя 2-го члена правления (имя и фамилия, 25 знаков)

    Идентификационный документ 2-го члена правления

    и его номер (30 знаков)

    Уполномочен(-а) оперировать сберегательный счет (Да/Нет)

    Имя 3-го члена правления (имя и фамилия, 25 знаков)

    Идентификационный документ 3-го члена правления

    и его номер (30 знаков)

    Уполномочен(-а) оперировать сберегательный счет (Да/Нет)

    Количество подписей необходимых для снятий со сберегательного счета

    Членство закрыто

    Причина окончания членства

    See also:

    Содержание | Индивидуальные клиенты | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
    Last Updated: 10/02/2010


Индивидуальные клиенты

Содержание | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Индивидуальные клиенты

Индивидуальные клиенты

Для ввода нового индивидуального клиента в базу данных, вы должны ввести необходимую информацию в поля, предоставленные на экране "Индивидуальные клиенты".

Эта информация может быть получена либо непосредственно от клиента, либо перенесена с заполненной им "Формы сбора информации о клиенте".

Экран "Индивидуальные клиенты" открывается из меню "Клиенты" (в версии на английском языке можно использовать переключение Ctrl+I на рабочем столе LPF).

Пожалуйста, отметьте, что желтые поля в Loan Performer - это обязательные для заполнения поля. Вы не сможете осуществить операцию сохранения не введя в них данные.

  • Идентификация

    • На главной странице вводятся следующие данные:

    · Филиал

    Это код филиала вашей организации, к которому относится данный клиент. (Если нет филиалов, то это код вашей организации). Коды филиала не изменяются и даются организации в момент получения лицензии.

    Если ваша лицензия не корпоративная и не лицензия для централизованного администрирования данных (данные по всем филиалам содержатся в одной базе данных), ваш выбор сведется к одному коду.

    В демонстрационной версии приложения Loan Performer кодом филиала является аббревиатура DB (Demonstration Branch - Демонстрационный Филиал).

    · Рег. код (Регистрационный код)

    Программа автоматически присваивает новый регистрационный код каждому новому клиенту.Это комбинация кода филиала и уникального порядкового номера из 5-ти цифр (т.о., максимальное количество индивидуальных клиентов - 99999), демонстрируемая на экране.

    Вы можете изменить порядковый номер при вводе нового клиента. В этом случаеLoan Performer проверит, не был ли ранее использован введенный вами номер. Если нет, вы сможете продолжить.

    · Сбер. счёт (Сберегательный счёт)

    Это уникальный порядковый номер из 5-ти цифр, (обычно совпадающий с регистрациоонным номером), присваеваемый автоматически, но изменяемый (хотя мы и не рекомендуем делать это). В случае модификации, Loan Performer проверит, если введенный вами номер уникален.

    Обязательно имейте в виду, что номер закрытого счета не может быть присвоен новому клиенту. Новые клиенты всегда должны получать новые регистрационные номера и номера счетов.

    Пожалуйста, отметьте, что после сохранения клиента, вы уже не сможете изменить код филиала, регистрационный номер и номер счёта этого клиента. Будьте внимательны и аккуратны при вводе данных!

    · Имя клиента

    Вам предоставляется 3 поля для ввода имен клиента: "Имя" (обязательно), "Отчество" (по выбору) и "Фамилия" (обязательно). Каждое из этих полей может содержать до 30 знаков.

    Пожалуйста, отметьте, что имя индивидуального клиента в отчётах Loan Performer показано следующим образом: фамилия – запятая – имя – запятая – отчество.

    Например, имя Иван Петрович Иванов (см. рис. выше) будет представлено как Иванов, Иван, Петрович.

    Индивидуальные клиенты в Loan Performer регистрируются по одному. Это означает, что если открывается совместный сберегательный счёт (индивидуальный сберегательный счёт с совладельцем), то этот счёт открывается на имя одного клиента. Например, г-н и г-жа Ивановы открывают совместный счёт. Г-н Иванов может быть введен как клиент, а г-жа Иванова указана как совладелец счёта на странице "Информация о сбережениях".

    · Обращение

    Это окно списка с определяемыми опциями. Вы можете установить их в менюВспомогательные файлы и изменять/удалять/вводить новые по мере надобности.

    · Дата регистрации

    Это дата регистрации клиента. Обязательное поле, причем введенная здесь дата должна предшествовать дате ввода любых операций клиента.

    · Пол

    Обязательное поле, в котором вы указываете половую принадлежность клиента, выбирая соответствующую опцию в окне списка.

    Проверка базы клиентов

    При вводе нового клиента вы всегда можете проверить, не был ли тот же самый или клиент с теми же характеристиками уже введен в вашу базу данных.

    Введите любую из следующих характеристик клиента в соответствующее поле

    Сохранение информации по индивидуальному клиенту

    После ввода информации о клиенте нажмите кнопку "Сохр.". Вы перейдете на экран Регистрационные сборы, где сможете ввести взимаемые вами регистрационные и канцелярские сборы.

    Этот экран состоит из следующих полей:

    - "Код операции" - Неизменяемый код, автоматически присваеваемый приложением Loan Performer каждой вводимой операции. Он состоит из 3-х знаков означающих год, косой черты и порядкового номера из 6-ти знаков. Этот код является ключевым инструментом в контроле над операциями.

    - "Дата" - Дата операции. В данном случае дата уплаты регистрационных и/или канцелярских сборов.

    - "Поруч." - Номер документа, который вы оформляете в подтверждение получения (расходования) средств.

    - "Регистрационные сборы/Канцелярские сборы" - Суммы получаемых сборов.

    Вы можете установить суммы по умолчанию (суммы обычно выплачиваемые) в меню Система/Конфигурация/Регистрация Часть 1.

    Однако заметьте, что во время ввода данных, в таком случае, вы сможете вводить только суммы либо равные суммам установленным в меню "Конфигурация", либо большие.

    Если вы не взимаете никаких сборов при регистрации, просто оставьте суммы нулевыми. Нулевые суммы не разносятся в Главную Книгу.

    - "Кассовый счёт" - Если ранее, в меню Система/Конфигурация/Кассовые счета, вы определили ваши собственные кассовые счета, то здесь можете выбрать счёт, на который будет произведена запись вышеуказанных сумм.

    Это важно лишь в том случае, если активирован бухгалтерский модуль Loan Performer.

    Чтобы сохранить информацию, нажмите кнопку "Сохр.".

    Для отмены ввода всех данных по клиенту, нажмите кнопку "Закрыть".

    Пожалуйста, отметьте, что нажатие кнопки "Закрыть" отменит всю ранее введенную на экране "Индивидуальные клиенты" информацию. Для того, чтобы этого не случилось, нажмите "Сохр." даже если суммы равны нулю.

    Изменение/Удаление информации по индивидуальному клиенту

    Изменение/удаление информации производится после того, как клиент был сохранен в вашей базе данных. Таким образом, сначала нужно найти клиента.

    Откройте экран "Индивидуальные клиенты" и нажмите кнопку "Выбор".

    Чтобы найти клиента в списке можно использовать опцию "Поиск по имени". Введите полное имя клиента (если оно известно) или же несколько первых букв его имени. Поиск сведется либо к конкретному имени клиента, либо к нескольким клиентам, имеющим имена, начинающиеся с указанных букв.

    Пожалуйста, отметьте: Приложение Loan Performer не позволяет удалить клиента уплатившего регистрационные взносы! Вы можете лишь ввести дату окончания его членства на странице "Другие детали". Этот клиент не будет отражен как ваш активный член в отчётах и вы не сможете вводить займы этого клиента после даты окончания регистрации.

    See also:

    Содержание | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
    Last Updated: 10/02/2010


Идентификация

Содержание | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Идентификация

Идентификация

На странице "Идентификация" вы можете ввести дополнительную информацию, используемую для идентификации ваших клиентов.

Все поля являются необязательными к заполнению, но, если необходимо, вы можете сделать "№ ссылки", "Удост. личности" и/или "Статист. №" обязательными полями используя меню Система/Конфигурация/Регистрация Часть 2.

· Фото и Подпись

Вы можете подтверждать личность ваших клиентов используя либо их фотографии, либо подписи (особенно важно если вы занимаетесь сберегательной деятельностью). Для этого необходимо иметь каталоги, содержащие файлы фотографических имиджей и примеров подписей клиентов. Это должны быть файлы изображений одного из следующих типов: Bitmap (с расширением .BMP), Device Independent Bitmap (расширение .DIB), Graphics Interchange Format (расширение .JPG), Joint Photographic Electronic Group (расширение .GIG), Cursor (расширение .CUR), Animated Cursor (расширение ANI) или Icon (расширение .ICO).

Прежде чем вы начнете ввод клиентов, пожалуйста, определите местонахождение файлов изображений в меню Система/Конфигурация/Общая.

При установке приложения Loan Performer создаются каталоги "Фото" и "Подписи", предназначенные для хранения сканированных фотографий и подписей клиентов.

Пожалуйста, отметьте, что ваши файлы фотографий и подписей должны быть сохранены с названиями, не превышаюшими 15-ти знаков. Мы рекомендуем сохранять их как код клиента - начальные буквы фамилии - индикатор содержания (фото или подпись) (см. пример в Конфигурация/Общая).

· № ссылки

Это может быть номер или код, используемый в вашей организации для идентификации клиента в дополнение к кодам Loan Performer (например, номер файла). Вы можете использовать это поле в том случае если ваш метод кодировки не совпадает с методом, используемым в Loan Performer.

Ширину и формат этого номера вы можете определить в меню Система/Конфигурация/Регистрация Часть 1.

"№ ссылки" можно сделать обязательным для заполнения в меню Система/Конфигурация/Регистрация Часть 2.

  • Статистический номер

    • Это номер, который вы можете использовать для вашей статистики.

    Ширину и формат этого номера вы можете определить в меню Система/Конфигурация/Регистрация Часть 1. Также вы можете сделать его уникальным и/или обязательным в меню Система/Конфигурация/Регистрация Часть 2

    .

    Вы также можете изменить эту бирку и присвоить ей новое значение в меню Система/Конфигурация/Определение бирок.

    · Партнер

    Имя партнера или супруга (-и) клиента (если необходимо).

    · Ближайший родственник

    Имя того, кто будет иметь право на получение остатков сберегательного счета клиента в случае его смерти.

  • Документы

    • Формат всех документов, принимаемых в вашей организации/учреждении в качестве удостоверений личности должен быть предопределен в меню Вспомогательные файлы/Идентификационные документы.

    Здесь вы должны нажать на кнопку "Документы" и ввести всю необходимую информацию на следующем экране:

    Выберите вид идентификационного документа из выпадающего списка "Документ". Введите дату выдачи документа и дату истечения срока его действия в соответствующие текстовые окошки "Дата выдачи" и "Действителен до". Введите "Номер документа" в соответствии с ранее установленным форматом. Введите исполнительный орган, выдавший документ в окошке "Выдан" и укажите "Приоритетность" документа в том случае, если клиент имеет несколько удостоверений личности.

    Если в меню Вспомогательные файлы/Идентификационные документы вы указали , что документ должен быть неповторимым, Loan Performer произведет проверку на наличие повторяющихся номеров удостоверений личности. Поле "Идентификационный документ" может быт определено как обязательное для заполнения в том же самом меню.

    Для того, чтобы обновить/удалить запись, щелкните мышью на строке документа в таблице, произведите изменения в текстовых окошках в нижней части экрана (в случае обновления) и нажмите соответствующую кнопку.

    Нажмите на кнопку "Назад" и вернитесь на главный экран ввода информации о клиенте.

    See also:

    Содержание | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
    Last Updated: 29/01/2009


Адрес

Содержание | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Адрес

Адрес

На этой странице введите телефон и/или почтовый/физический адрес клиента.

Приложение Loan Performer использует эту информацию в создании Договоров о займах, Писем-уведомлений о задолженностях и множества других отчетов.

· Почтовый адрес:

Почтовый адрес клиента.

  • Название города (или другого места проживания) клиента.

    Город:

  • Тел.: и 2-ой телефон:

    Номера телефонов клиента.

    · Физический адрес

    Адрес места проживания клиента или места его работы.

    · Название района и код:

    Если в меню Вспомогательные файлы/Географические районы вы определили административные (территориальные) единицы на которые подразделяется регион, охваченный вашей деятельностью (например: область, город, район, квартал и т.п.), то здесь просто нажмите на кнопку "Выбор" и выберите соответствующее название.

    Если в меню "Вспомогательные файлы/Географические районы", вы отметили опцию “Пользователь может указывать только самый нижний уровень”, то на странице "Aдрес", сможете выбрать только самую первичную административную (территориальную) единицу (например, квартал).

    Указав названия и коды районов вы сможете получать отчеты о результатах вашей деятельности в разбивке по административным (территориальным) единицам.

    · Расстояние до филиала

    Расстояние от места проживания (нахождения) клиента до филиала вашей организации. Эти данные могут помочь в решении вопроса об открытии дополнительных филиалов в определенных местностях.

    · Адрес родственника

    Почтовый и/или физический адрес ближайшего родственника клиента.

    • Ближайший родственник это тот, кто будет иметь право на получение остатков сберегательного счета клиента в случае его смерти.

    See also:

    Содержание | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
    Last Updated: 29/01/2009


Личные данные

Содержание | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Личные данные

Личные данные

На этой странице вы можете ввести дополнительную информацию о вашем клиенте.

Все поля являются необязательными для заполнения, и информация в них вводится по мере необходимости.

- "Профессия" - Профессия или род занятий клиента

- "Дата рождения" - Дата рождения клиента.

Если в менюСистема/Конфигурация/Регистрация Часть 2вы указали каким должен быть минимальный возраст ваших клиентов,приложение Loan Performer не допустит ввода клиента, не достигшего приемлего возраста.

- "Семейное положение" - Семейное положение клиента. Выберите подходящий вариант из списка.

- "Грамотен (-на)" - Отметьте умение клиента читать и писать выбрав "Да" или "Нет".

- "Жилищный статус" - Выберите подходящий вариант жилищного статуса клиента из списка.

- "Говорит по-русски?" - Отметьте умение клиента изъясняться на русском языке, выбрав соответствующий вариант ответа из списка.

- "Говорит на других языках?" - Варианты для этого поля устанавливаются во "Вспомогательных файлах" в разделе Языки и здесь вы только выбираете один из них из списка.

- "Количество детей" - Количество детей у клиента.

-"Образование" - Уровень образования клиента. Вы можете установить варианты в менюВспомогательные файлы/Уровни образованияи здесь выбрать один из вариантов из списка.

- "Иждивенцы" - Количество членов семьи на иждивении клиента.

- ""/""/""/""- Вся эта информация выбирается из соответствующих выпадающих списков и должна быть предварительно введена в меню "".БанкФилиалIBANНомер счета Система/Конфигурация/Банки

Отметьте опцию "Пришел из групповой схемы", если клиент был ранее зарегистрирован как член группы и теперь регистрируется как индивидуальный клиент.

See also:

Содержание | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Last Updated: 29/01/2009


Другие детали

Содержание | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Другие детали

Другие детали

See also:

Содержание | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Last Updated: 29/01/2009


Информация о сбережениях

Содержание | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Информация о сбережениях

Информация о сбережениях

На этой странице вы можете открыть/закрыть сберегательный счёт клиента и просмотреть информацию по уже существующим счетам.

N.B.:Ввод сберегательных операций в модуле Сбережения возможен только после того как вы открыли сберегательный счёт клиента на этой странице!

Открыть новый счёт:

Сначала нужно определить "Продукт", для которого будет открыт счёт.

Прежде чем открывать сберегательные счета, вы должны ввести перечень всех сберегательных продуктов, предлагаемых клиентам вашей организацией, в меню Система/Конфигурация/Продукты и определить их установки (параметры) в меню Система/Конфигурация/Сбережения.

Выделите "Продукт" в списке и введите необходимую информацию:

  • Дата открытия

    • Дата открытия клиентом счёта для выбранного продукта. Это обязательное для заполнения поле.

    Пожалуйста, отметьте, что ввод сберегательных операций до даты открытия счёта невозможен!

    · Совладелец счёта

    В случае совместного счёта, выберите имя совладельца из списка ваших клиентов. Информация об удостоверении личности будет введена автоматически.

    · Кол-во подписей для снятий

    Укажите количество подписей, необходимых для снятия средств с совместного сберегательного счета.

    Количество подписей демонстрируется на странице "Общая информация счета" при вводе информации в меню "Вклады" или "Снятия" в модуле Сбережения. На этом этапе вы можете проверить, имеют ли документы, санкционирующие снятие, необходимые подписи.

    · Стандартный сберегательный продукт?

    Если вы отметили эту опцию, то, при вводе данных в меню "Вклады" или "Сбережения" модуля Сбережения, соответствующий продукт будет всегда первым появляться на экране.

    Эта функциональность помогает ускорить ввод данных в организациях, где большинство сберегательных операций производиться с одним определенным продуктом.

    · Снятия запрещены?

    Отметив эту опцию, вы запретите снятия и переводы со сберегательных счетов для данного продукта.

    · Счет временно закрыт?

    Отметив эту опцию, вы временно деактивируете выбранный сберегательный счет. Сберегательные операции по деактивированному счёту невозможны.

    Сохранить новый счёт:

    Если же вы закончили ввод данных, не забудьте нажать на кнопку "Сохр." на главной странице, чтобы сохранить всю введенную информацию.

    Просмотреть/Изменить или Удалить счёт:

    Для того, чтобы просмотреть информацию по счёту, произвести изменения или удалить счёт, вы должны сначала выделить соответствующий счёт в списке "Сберегательные продукты".

    Выделив счёт, вы сможете увидеть все сберегательные операции, произведенные клиентом по этому счёту со дня открытия по текущую дату.

    Пожалуйста, отметьте, что таблица, находящаяся на правой стороне листа, обновляется автоматически в момент ввода сберегательных операций в модуле Сбережения и не может быть изменена на этой странице.

    Изменить можно лишь следующие установки сберегательного счёта: дату открытия, активировать временно закрытый счёт, открыть закрытый счёт. Для подтверждения произведенных изменений нажмите кнопку "Обновить".

    Если вы закончили ввод данных, не забудьте нажать на кнопку "Сохр." на главной странице, чтобы сохранить всю введенную информацию.

    See also:

    Содержание | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
    Last Updated: 29/01/2009


Работники

Содержание | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Работники

Работники

В случае, когда ваш клиент вкладывает деньги, полученные в виде займа, в какое-либо производство, и вы желаете отслеживать развитие этого производства, на этой странице вы можете ввести информацию о работниках, занятых в нём.

Ввод нового работника: введите необходимую информацию в предоставленные поля и нажмите на кнопку "Доб.".

Изменение/Удаление существующей записи: выделите работника в списке, щелкнув мышью в таблице (запись становится красной и соответствующая информация выводится в поля над таблицей), введите новые данные в информационные окошки и нажмите кнопку "Обновить".

Для удаления записи нажмите кнопку "Удалить".

Пожалуйста, отметьте:если вы закончили ввод данных, не забудьте нажать на кнопку "Сохр." на главной странице, чтобы сохранить всю введенную информацию.

Для создания отчётов по этому пункту вы должны задействовать внешний модуль составления отчётов, в приложении Loan Performer они не создаются.

See also:

Содержание | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Last Updated: 29/01/2009


Доходы

Содержание | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Доходы

See also:

Содержание | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Last Updated: 29/01/2009


Информация о займах

Содержание | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Информация о займах

Пожалуйста, отметьте, прежде чем просматривать информацию на этой странице, нужно обновить её запустив модуль "Поиск займов" в меню "Займы".

Информация о займах

На этой странице вы можете видеть подробную информацию по всем займам, когда-либо выданным данному клиенту (кредитную историю клиента). Ввод информации здесь невозможен, страница автоматически обновляется с вводом новой кредитной операции в модуле Займы.

Для просмотра информации по определённому займу, найдите его по номеру в таблице "Перечень займов" и выделите, щелкнув мышью. Соответствующая информация появится на экране в таблице "Учётная карточка займа".

See also:

Содержание | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Last Updated: 20/02/2009


Группы

Содержание | Индивидуальные клиенты | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Группы

Группы

Для того, чтобы ввести новую группу в базу данных, вы должны ввести необходимую информацию в поля, предоставленные на экране "Группы".

Эта информация может быть получена либо непосредственно от клиента, в данном случае от лидера группы, либо перенесена с заполненной им "Формы сбора информации о клиенте".

Экран "Группы" открывается из меню "Клиенты" (в версии на английском языке можно использовать переключение Ctrl+G на рабочем столе LPF).

Пожалуйста, отметьте, что желтые поля в Loan Performer - это обязательные для заполнения поля. Вы не сможете Сохранить не введя в них данные.

На главной странице вводятся следующие данные:

· Филиал

Это код филиала Вашей организации, к которому относится данный клиент. (Если нет филиалов, то это код Вашей организации). Коды филиала не изменяются и даются организации в момент получения лицензии.

Если Ваша лицензия не корпоративная и не лицензия для централизованного администрирования данных (данные по всем филиалам содержатся в одной базе данных), Ваш выбор сведется к одному коду.

В демонстрационной версии приложения Loan Performer кодом филиала является аббревиатура DB (Demonstration Branch - Демонстрационный Филиал).

Чтобы найти группу в списке можно использовать опцию "Поиск по имени". Введите полное название группы (если оно известно) или же несколько его первых букв. Поиск сведется либо к конкретному названию, либо к нескольким названиям, начинающимся с указанных букв.

Пожалуйста, отметьте: Приложение Loan Performer не позволяет удалить клиента, уплатившего регистрационные взносы! Вы можете лишь ввести дату окончания членства группы на странице "Другие детали". Эта группа не будет более отражена как Ваш активный член в отчётах и Вы не сможете вводить займы этой группы после даты окончания регистрации.

Этот экран состоит из следующих полей:

- "Код операции" - Неизменяемый код, автоматически присваеваемый приложением Loan Performer каждой вводимой операции. Он состоит из 3-х знаков означающих год, косой черты и порядкового номера из 6-ти знаков. Этот код является ключевым инструментом в контроле над операциями.

- "Дата" - Дата операции. В данном случае дата уплаты регистрационных и/или канцелярских сборов.

- "Поруч." - Номер документа Вы оформляете в подтверждение получения (расходования) средств.

- "Регистрационные сборы/Канцелярские сборы" - Суммы получаемых сборов.

Вы можете установить суммы по умолчанию (суммы обычно выплачиваемые) в меню Система/Конфигурация/Регистрация Часть 1.

Однако заметьте, что во время ввода данных, в таком случае, Вы сможете вводить только суммы либо равные, либо большие чем суммы установленные в Конфигурации.

Если Вы не взимаете никаких сборов при регистрации, просто оставьте суммы нулевыми. Нулевые суммы не разносятся в Главную Книгу.

- "Кассовый счёт" - Если ранее, в меню Система/Конфигурация/Кассовые счета, Вы определили Ваши собственные кассовые счета, то здесь Вы можете выбрать счёт, на который будет произведена запись вышеуказанных сумм.

Это важно лишь в том случае, если активирован бухгалтерский модуль Loan Performer.

Чтобы сохранить информацию, нажмите кнопку "Сохр.".

Для отмены ввода всех данных по клиенту, нажмите кнопку "Закрыть".

Пожалуйста, отметьте, что нажатие кнопки "Закрыть" отменит всю ранее введенную на экране "Группы" информацию. Для того, чтобы этого не случилось, нажмите "Сохр." даже если суммы равны нулю.

Изменение/Удаление информации по группе

Изменение/удаление информации производится после того, как клиент был сохранен в Вашей базе данных. Таким образом, сначала нужно найти клиента.

Откройте экран "Группы" и нажмите кнопку "Выбор".

После ввода информации о клиенте нажмите кнопку "Сохр.". Вы перейдете на экран Регистрационные сборы, где сможете ввести взимаемые Вами регистрационные и канцелярские сборы.

Сохранить данные по группе

· Имя

Это название, под которым группа зарегистрирована в Вашей организации. Вы можете ввести название длиной до 40 знаков.

Если в меню Система/Конфигурация/Займы Часть 1 Вы указали, что группы имеют подгруппы, на экране появится дополнительная кнопка "Подгруппы".

Нажмите на эту кнопку и введите название подгруппы в предоставленное текстовое окно "Название подгруппы".

Нажмите на кнопку "Доб.", чтобы внести подгруппу в список. Для того, чтобы Изменить/Удалить подгруппу, выделите её название в списке и используйте соответственно кнопки "Обнов."/"Удалить". Вы можете получить отчёт по подгруппам если нажмёте кнопку "Печать". Чтобы вернуться на основной экран, нажмите кнопку "Назад".

· Дата регистрации

Это дата регистрации группы как Вашего клиента. Обязательное поле, причем введенная здесь дата должна предшествовать дате ввода любых операций группы.

· № ссылки

Это может быть номер или код, используемый в Вашей организации для идентификации клиента в дополнение к кодам Loan Performer (например, номер файла). Вы можете использовать это поле в том случае если Ваш метод кодировки не совпадает с методом, используемым в Loan Performer.

Ширину и формат этого номера Вы можете определить в меню Система/Конфигурация/Регистрация Часть 1.

"№ ссылки" можно сделать обязательным для заполнения в меню < % ERROR: = TopicLink([Система/Конфигурация/Регистрация Часть 2],[Регистрация Часть 2]) %

При вводе новой группы Вы всегда можете проверить, не была ли группа с теми же характеристиками уже введена в Вашу базу данных.

Введите любую из следующих характеристик в соответствующее поле

Пожалуйста, отметьте, что после сохранения клиента, Вы уже не сможете изменить код филиала, регистрационный номер и номер счёта этого клиента. Будьте внимательны и аккуратны при вводе данных!

See also:

Содержание | Индивидуальные клиенты | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Last Updated: 10/02/2010


Адрес (группа)

Содержание | Индивидуальные клиенты | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Адрес (группа)

Адрес

На этой странице введите телефон и/или почтовый/физический адрес группы. В некоторых случаях это будет адрес и телефон председателя группы.

Приложение Loan Performer использует эту информацию в создании Договоров о займах, Писем-уведомлений о задолженностях и множества других отчетов.

· Почтовый адрес:

Почтовый адрес группы.

  • Название города (или другого места нахождения) группы.

    Город:

  • Тел.: и 2-ой телефон:

    Номера телефонов группы.

    · Физический адрес

    Местонахождение группы.

    • · Название района и код:

    Если в меню Вспомогательные файлы/Географические районы вы определили административные (территориальные) единицы на которые подразделяется регион, охваченный вашей деятельностью (например: область, город, район, квартал и т.п.), то здесь просто нажмите на кнопку "Выбор" и выберите соответствующее название.

    Если в меню "Вспомогательные файлы/Географические районы", Вы отметили опцию “Пользователь может указывать только самый нижний уровень”, то на странице "Aдрес", вы сможете выбрать только самую первичную административную (территориальную) единицу (например, квартал).

    Указав названия и коды районов вы сможете получать отчеты о результатах вашей деятельности в разбивке по административным (территориальным) единицам.

    · Расстояние до филиала

    Расстояние от места нахождения клиента до филиала вашей организации. Эти данные могут помочь в решении вопроса об открытии дополнительных филиалов в определенных местностях.

  • Банк/Филиал/IBAN/Номер счета
    • - Вся эта информация выбирается из соответствующих выпадающих списков и должна быть предварительно введена в меню "Система/Конфигурация/Банки".

    See also:

    Содержание | Индивидуальные клиенты | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
    Last Updated: 29/01/2009


Другие детали (группа)

Содержание | Индивидуальные клиенты | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Другие детали (группа)

Другие детали

  • Сообщения, демонстрируемые при... Текстовое окно

    • Это информация, которую Вы хотели бы учитывать в момент ввода сберегательных или кредитных операций данного клиента.

    Заметки, которые Вы напечатаете в этом окне, будут появляться на экране в момент ввода регистрационного кода, номера сберегательного счета или номера займа группы, к которой они относятся.

    Данная функциональность необходима в условиях множественного пользования.

    · Окончание регистрации

    В это поле вводится дата окончания членства группы в вашей организации.

    Вы можете ввести дату окончания членства только в том случае, если группа (или, в случае учёта займов на уровне членов группы , все её члены) не имеет остатков срочных вкладов и/или остатков займа.

    Если группа (или , в случае учёта сбережений на уровне членов группы, любой из её членов) имеет остатки сбережений на счетах, эти остатки могуг быть сняты после даты окончания членства.

    Сохранение даты окончания регистрации автоматически закрывает все сберегательные счета клиента (вклады более не допускаются). Хотя, если установлена комиссия за закрытие сберегательных счетов (устанавливается в меню Система/Конфигурация/Регистрация Часть 1), вы должны будете перейти на страницу Информация о сбережениях и закрыть сберегательные счета один за другим вручную.

    Дата в поле "Окончание регистрации" может быть изменена или удалена. Удаление даты восстанавливает членство клиента.

    Изменения, произошедшие в составе ваших клиентов, отражаются в Отчётах по клиентам/Состояние в период. В этом отчете содержится информация о движении клиентов, подробности о новых клиентах и о клиентах, вышедших из организации.

    · Категории причин

    Выберите соответствующую категорию причин выхода из выпадающего списка. Категории причин предварительно определяются в меню "Вспомогательные файлы/Категории причин выхода".

    · Причина

    Это необязательное для заполнения поле для указания причины выбытия клиента.

    See also:

    Содержание | Индивидуальные клиенты | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
    Last Updated: 29/01/2009


Информация о сбережениях (группа)

Содержание | Индивидуальные клиенты | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Информация о сбережениях (группа)

Информация о сбережениях

На этой странице вы можете открыть/закрыть сберегательный счёт группы и просмотреть информацию по уже существующим счетам.

N.B.:Ввод сберегательных операций в модуле Сбережения возможен только после того как вы открыли сберегательный счёт группы на этой странице!

Открыть новый счёт:

Сначала нужно определить "Продукт", для которого будет открыт счёт.

Прежде чем открывать сберегательные счета, вы должны ввести перечень всех сберегательных продуктов, предлагаемых клиентам вашей организацией, в меню Система/Конфигурация/Продукты и определить их установки (параметры) в меню Система/Конфигурация/Сбережения.

Выделите "Продукт" в списке и введите необходимую информацию:

  • Дата открытия

    • Дата открытия клиентом счёта для выбранного продукта. Это обязательное для заполнения поле.

    Пожалуйста, отметьте, что ввод сберегательных операций до даты открытия счёта невозможен!

    · Снятия запрещены?

    Отметив эту опцию, вы запретите снятия и переводы со сберегательных счетов для данного продукта.

    · Счет временно закрыт?

    Отметив эту опцию, вы временно деактивируете выбранный сберегательный счет. Сберегательные операции по деактивированному счёту невозможны.

    · Максимальные отрицательные остатки

    Если по данному продукту разрешены овердрафты (см. меню "Система/Конфигурация/Сбережения"), то здесь вы указываете максимально допустимую сумму овердрафта.

    Для того, чтобы просмотреть информацию по счёту, произвести изменения или удалить счёт, вы должны сначала выделить соответствующий счёт в списке "Сберегательные продукты".

    Выделив счёт, вы сможете увидеть все сберегательные операции, произведенные клиентом по этому счёту со дня открытия по текущую дату.

    Пожалуйста, отметьте, что таблица, находящаяся на правой стороне листа, обновляется автоматически в момент ввода сберегательных операций в модуле Сбережения и не может быть изменена на этой странице.

    Изменить можно лишь следующие установки сберегательного счёта: дату открытия, активировать временно закрытый счёт, открыть закрытый счёт. Для подтверждения произведенных изменений нажмите кнопку "Обновить".

    Если вы закончили ввод данных, не забудьте нажать на кнопку "Сохр." на главной странице, чтобы сохранить всю введенную информацию.

    See also:

    Содержание | Индивидуальные клиенты | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
    Last Updated: 29/01/2009


Информация о займах (группа)

Содержание | Индивидуальные клиенты | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Информация о займах (группа)

Информация о займах

На этой странице вы можете видеть подробную информацию по всем займам, когда-либо выданным данной группе (кредитную историю группы). Ввод информации здесь невозможен, страница автоматически обновляется с вводом новой кредитной операции в модуле Займы.

Для просмотра информации по определённому займу, найдите его по номеру в таблице "Перечень займов" и выделите, щелкнув мышью. Соответствующая информация появится на экране в таблице "Учётная карточка займа".

See also:

Содержание | Индивидуальные клиенты | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Last Updated: 29/01/2009


Члены группы

Содержание | Индивидуальные клиенты | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Члены группы

Члены групп

· Члены правления

Члены правления выбираются из списка членов группы членов группы введенных в меню "Члены группы". Просто нажмите на стрелку и выберите соответствующего члена из списка.

Если выбранный член имеет право подписи документов на снятия со сберегательного счёта группы отметьте это в окошке "Подписыв.".

· Кол-во подписей для снятий

Это количество санкционирующих подписей, необходимых для снятия средств со сберегательного счёта группы. Количество подписей не может быть больше отмеченного количества членов правления, имеющих право подписи.

Вы можете просмотреть имена подписывающих и количество необходимых подписей на странице "Общая информация счёта" в момент ввода "Вклада" или "Снятия" в модуле Сбережения.

· Распечатать отчёт о членах группы

Здесь вы можете получить отчёт о членах данной группы. Список членов будет представлен в соответствии с выбранным вами в окошке "Порядок по" порядком сортировки.

Для получения списка только активных членов группы отметьте окошко “Только активные члены”.

Нажмите на кнопку "Печать" для просмотра/распечатки отчёта.

See also:

Содержание | Индивидуальные клиенты | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Last Updated: 29/01/2009


Информация о членах группы

Содержание | Индивидуальные клиенты | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Информация о членах группы

Информация о членах группы

· Членство

Для ввода нового члена группы вы должны, в первую очередь, ввести следующую информацию в обязательные(желтые) поля:

- "Член №" - Это номер члена в списке группы, обычно автоматически присваеваемый приложением Loan Performer, но изменяемый при необходимости.

Если член вышел из состава группы (прекратил членство) и вы хотите присвоить его номер другому члену, проделайте следующее: измените членский номер выбывшего на 9999, нажмите на кнопку "Обновить" и введите нового члена с членским номером выбывшего.

Пожалуйста, отметьте: один и тот же номер не может быть введен дважды.

- "Имя" -Вы должны ввести здесь имя и фамилию члена (до 40 знаков).

- "Начало членства" - Это дата регистрации члена как клиента вашей организации. По умолчанию на экране выводится дата регистрации группы. Вы можете изменить эту дату.

- "Пол" - Укажите половую принадлежность клиента, выбрав соответствующую опцию.

Оставшиеся поля являются необязательными и заполняются по мере надобности:

- "Адрес" - Почтовый или физический адрес клиента.

- "Дата рождения" - Дата рождения члена.

Если в меню Система/Конфигурация/Регистрация Часть 2 вы указали минимальный возраст ваших клиентов, приложение Loan Performer не допустит ввода клиентов, не достигших положенного возраста.

- "Иждивенцы" - Количество членов семьи на иждивении клиента.

- "Дети" - Количество детей члена группы.

- "Окончание членства" - Дата, когда член группы вышел из её состава или прекратил быть вашим клиентом.

Вы можете ввести дату окончания членства только в том случае, если член не имеет остатков сбережений и/или невыплаченных остатков займа. Никакие операции не возможны после окончания членства.

Дата "Окончания членства" может быть изменена или удалена после сохранения. Членство клиента возобновляется после её удаления.

Дата, проставленная в поле "Конец регистрации" на странице "Другие детали" и относящаяся ко всей группе, автоматически прекратит членство всех её членов.

- "Причина" - Необязательное для заполнения поле для ввода причины прекращения членства.

- "Подгруппа" - Появляется только если в меню Система/Конфигурация/Займы Часть 1 вы укажете, что группы имеют подгруппы. Названия подгрупп вводятся на странице "Члены групп" после нажатия на кнопку "Подгруппы" (см. тему Группы). Выберите соответствующую подгруппу для каждого члена из списка.

- "Тел." - Номер телефона члена.

- "Семейное положение" - Семейное положение члена. Выберите подходящий вариант из списка.

- "1-ая (2-ая) категория членов" - Вы, возможно, захотите классифицировать членов групп по их принадлежности к различным категориям (например, городские и сельские жители; местные жители, переселенцы и беженцы и т.д.), с тем, чтобы впоследствии получать отчёты по результатам деятельности каждой из категорий.

В приложении Loan Performer в меню Вспомогательные файлы/Категория членов группы 1, 2, вы имеете возможность установить до 2-х категорий.

На странице "Информация по членам группы" выберите соответствующую категорию из списка.

- "Образование" - Уровень образования члена. Варианты для этого поля устанавливаются в меню Вспомогательные файлы/Уровни образования и здесь вы просто выбираете соответствующий вариант из списка.

- "Жилищный статус" - Выберите вариант жилищного статуса члена из предоставляемого списка.

- "Уровень доходов" - Вы можете установить уровни доходов в меню Вспомогательные файлы/Уровни доходов. На странице"Информация по членам группы" просто выберите уровень, соответствующий доходам члена группы из списка.

- "Периодичность вкладов" - Если по уставу вашей организации, член группы должен сберегать определенную сумму в течении определенного периода времени, здесь вы можете ввести эту информацию.

Выберите продукт для "Период. вкладов" члена из списка. (Продукты вводятся заранее в меню Система/Конфигурация/Продукты.) Выберите также период сбережений из списка в окошке рядом. Введите "Ожидаемую сумму" сбережений в конце выбранного периода.

Если подобные сбережения не практикуются, оставьте период сбережений на отметке "Свободн.".

В меню Сбережения/Отчёты по сбережениям вы найдете отчёт "Сбережения членов групп за период".

Ввести новых членов группы:

Закончив ввод необходимой информации по первому члену группы, нажмите на кнопку "Доб.", тем самым введя члена в список. Введите и добавьте остальных членов группы одного за другим. В окошке "Итого членов" в самом низу страницы с каждым новым добавлением происходит автоматическое обновление числа членов группы. В этом окне отражается только число активных членов группы (т.е., членов с открытым членством).

По окончании добавления, нажмите на кнопку "Назад" и вернитесь на основной экран, где вы сможете определить обязанности членов группы и просмотреть/распечатать "Отчёт о членах группы".

Пожалуйста, отметьте: если вы закончили ввод данных, не забудьте нажать на кнопку "Сохр." на главной странице, чтобы сохранить всю введенную информацию.

Изменить/Удалить члена группы:

Для того, чтобы изменить информацию о члене группы, выделите его имя в списке в нижней части экрана и, произведя необходимые изменения в информационных окошках, нажмите кнопку "Обнов." . Для удаления нажмите кнопку"Удалить". Удаление члена группы возможно лишь в том случае, когда нет записей операций на его сберегательном и/или кредитном счетах.

Пожалуйста, постарайтесь не изменять информацию обязательную для заполнения (имя, пол, начало членства) после того как член группы получил заем и/или сделал сберегательный вклад. Это приведет к ошибкам в отчётах.

  • Информация о сбережениях

    • Если в меню Система/Конфигурация/Сбережения вы указали, что ведете "Учёт сбережений на уровне членов групп", то на данной странице сможете просмотреть сберегательные операции и остатки на счетах каждого члена группы.

    Выделите нужный вам продукт в списке слева и выберите члена группы, счёт которого вы хотите просмотреть, в списке в нижней части экрана. Вы увидите операции интересующего вас счёта в таблице справа.

    Эта страница автоматически обновляется в момент ввода сберегательных операций в модулеСбережения. Ввод и изменение информации здесь невозможны.

  • Информация о займах

    • Эта страница появляется только в том случае, если в меню Система/Конфигурация/Займы Часть 1 вы выбрали опцию "Учёт групповых займов на уровне членов групп".

    Выделите члена группы в списке в самом низу страницы и Вы увидите список займов данного члена и информацию по этим займам.

    Эта страница автоматически обновляется в момент ввода кредитных операций в модулеЗаймы. Ввод и изменение информации здесь невозможны.

  • Идентификация

    • В вашей организации возможно практикуется подтверждение личности членов группы их фотографиями и/или подписями (особенно важно, если вы занимаетесь сберегательной деятельностью и учёт сбережений ведется на уровне членов). Вы можете вводить фотографии и подписи членов группы на странице Идентификация.

    Прежде чем вы начнете ввод клиентов, пожалуйста, определите местонахождение файлов изображений в меню Система/Конфигурация/Общая.

    При инсталляции приложения Loan Performer создаются каталоги "Фото" и "Подписи", предназначенные для хранения сканированных фотографий и подписей клиентов.

    Пожалуйста, отметьте, что ваши файлы фотографий и подписей должны быть сохранены с названиями, не превышаюшими 15-ти знаков. Мы рекомендуем сохранять их в данном случае как код группы - членский номер - имя/фамилия клиента (или аббревиатура).

    See also:

    Содержание | Индивидуальные клиенты | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
    Last Updated: 29/01/2009


Предприятия

Содержание | Индивидуальные клиенты | Группы | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Предприятия

Предприятия

В приложении Loan Performer "Предприятия" это организации, учреждения, производства, т.е. юридические лица регистрируемые как клиенты вашей организации.

Вы должны знать, что приложение Loan Performer не позволяет ввод займов "Предприятиям". Возможен лишь ввод сберегательных операций.

Если ваша организация практикует выдачу займов юридическим лицам, вы должны ввести таких клиентов либо как "Индивидуальных клиентов" либо как "Группы", как вы сочтете нужным.

Для ввода нового предприятия в базу данных, вы должны ввести необходимую информацию в поля, предоставленные на экране "Предприятия".

Эта информация может быть получена либо непосредственно от клиента, в данном случае представителя предприятия/организации, либо перенесена с заполненной им "Формы сбора информации о клиенте".

Экран "Предприятия" открывается из меню "Клиенты" (в версии на английском языке можно использовать переключение Ctrl+В на рабочем столе LPF).

Пожалуйста, отметьте, что желтые поля в Loan Performer - это обязательные для заполнения поля. Вы не сможете Сохранить не введя в них данные.

На главной странице вводятся следующие данные:

· Филиал

Это код филиала вашей организации, к которому относится данный клиент. (Если нет филиалов, то это код вашей организации). Коды филиала не изменяются и даются организации в момент получения лицензии.

Если ваша лицензия не корпоративная и не лицензия для централизованного администрирования данных (данные по всем филиалам содержатся в одной базе данных), ваш выбор сведется к одному коду.

В демонстрационной версии приложения Loan Performer кодом филиала является аббревиатура DB (Demonstration Branch - Демонстрационный Филиал).

· Рег. код (Регистрационный код)

Программа автоматически присваивает новый регистрационный код каждому новому клиенту. Это комбинация кода филиала и уникального порядкового номера из 5-ти цифр

 (т.о., максимальное количество предприятий - 99999), демонстрируемая на экране.

Вы можете изменить порядковый номер при вводе нового клиента. В этом случае Loan Performer проверит, не был ли ранее использован введенный вами номер. Если нет, вы сможете продолжить.

Пожалуйста, отметьте, что после сохранения клиента, вы уже не сможете изменить код филиала, регистрационный номер и номер счёта этого клиента. Будьте внимательны и аккуратны при вводе данных!

Обязательно имейте в виду, что номер закрытого счета не может быть присвоен новому клиенту. Новые клиенты всегда должны получать новые регистрационные номера и номера счетов.

Это уникальный порядковый номер из 5-ти цифр, (обычно совпадающий с регистрациоонным номером), присваеваемый автоматически, но изменяемый (хотя мы и не рекомендуем делать это). В случае модификации, Loan Performer проверит, если введенный вами номер уникален.

· Сбер. счёт (Сберегательный счёт)

- "Кассовый счёт" - Если ранее, в меню Система/Конфигурация/Кассовые счета, Вы определили ваши собственные кассовые счета, то здесь Вы можете выбрать счёт, на который будет произведена запись вышеуказанных сумм.

Это важно лишь в том случае, если активирован бухгалтерский модуль Loan Performer.

Чтобы сохранить информацию, нажмите кнопку "Сохр.".

Для отмены ввода всех данных по клиенту, нажмите кнопку "Закрыть".

Пожалуйста, отметьте, что нажатие кнопки "Закрыть" отменит всю ранее введенную на экране "Предприятия" информацию. Для того, чтобы этого не случилось, нажмите "Сохр." даже если суммы равны нулю.

Изменение/Удаление информации по индивидуальному клиенту

Изменение/удаление информации производится после того, как клиент был сохранен в вашей базе данных. Таким образом, сначала нужно найти клиента.

Откройте экран "Предприятия" и нажмите кнопку "Выбор".

Если вы не взимаете никаких сборов при регистрации, просто оставьте суммы нулевыми. Нулевые суммы не разносятся в Главную Книгу.

Однако заметьте, что во время ввода данных, в таком случае, вы сможете вводить только суммы либо равные, либо большие чем суммы установленные в Конфигурации.

Вы можете установить суммы по умолчанию (суммы обычно выплачиваемые) в меню Система/Конфигурация/Регистрация Часть 1.

- "Регистрационные сборы/Канцелярские сборы" - Суммы получаемых сборов.

- "Поруч." - Номер документа Вы оформляете в подтверждение получения (расходования) средств.

- "Дата" - Дата операции. В данном случае дата уплаты регистрационных и/или канцелярских сборов.

- "Код операции" - Неизменяемый код, автоматически присваеваемый приложением Loan Performer каждой вводимой операции. Он состоит из 3-х знаков означающих год, косой черты и порядкового номера из 6-ти знаков. Этот код является ключевым инструментом в контроле над операциями.

Этот экран состоит из следующих полей:

See also:

Содержание | Индивидуальные клиенты | Группы | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Last Updated: 10/02/2010


Члены правления

Содержание | Индивидуальные клиенты | Группы | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Члены правления

Члены правления

· Уполномоченные лица

  • Документы

    Формат всех документов, принимаемых в вашей организации/учреждении в качестве удостоверений личности должен быть предопределен в меню Вспомогательные файлы/Идентификационные документы.

    • Здесь вы должны нажать на кнопку "Документы" и ввести всю необходимую информацию на следующем экране:

    Выберите вид идентификационного документа из выпадающего списка "Документ". Введите дату выдачи документа и дату истечения срока его действия в соответствующие текстовые окошки "Дата выдачи" и "Действителен до". Введите "Номер документа" в соответствии с ранее установленным форматом. Введите исполнительный орган, выдавший документ в окошке "Выдан" и укажите "Приоритетность" документа в том случае, если клиент имеет несколько удостоверений личности.

    Если в меню Вспомогательные файлы/Идентификационные документы вы указали , что документ должен быть неповторимым, Loan Performer произведет проверку на наличие повторяющихся номеров удостоверений личности. Поле "Идентификационный документ" может быт определено как обязательное для заполнения в том же самом меню.

    Для того, чтобы обновить/удалить запись, щелкните мышью на строке документа в таблице, произведите изменения в текстовых окошках в нижней части экрана (в случае обновления) и нажмите соответствующую кнопку.

    Нажмите на кнопку "Назад" и вернитесь на главный экран ввода информации о клиенте.

    · Количество подписей для снятий

    See also:

    Содержание | Индивидуальные клиенты | Группы | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
    Last Updated: 29/01/2009


Адрес (предприятие)

Содержание | Индивидуальные клиенты | Группы | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Адрес (предприятие)

Адрес

На этой странице введите телефон и/или почтовый/физический адрес предприятия

· Почтовый адрес:

Почтовый адрес предприятия.

  • Название города (или другого места нахождения) предприятия.

    Город:

  • Физический адрес

    Местонахождение предприятия.

    • · Название района и код:

    Если в меню Вспомогательные файлы/Географические районы вы определили административные (территориальные) единицы на которые подразделяется регион, охваченный вашей деятельностью (например: область, город, район, квартал и т.п.), то здесь просто нажмите на кнопку "Выбор" и выберите соответствующее название.

    Если в меню "Вспомогательные файлы/Географические районы", вы отметили опцию “Пользователь может указывать только самый нижний уровень”, то на странице "Aдрес", вы сможете выбрать только самую первичную административную (территориальную) единицу (например, квартал).

    Указав названия и коды районов вы сможете получать отчеты о результатах вашей деятельности в разбивке по административным (территориальным) единицам.

  • Банк/Филиал/IBAN/Номер счета - Вся эта информация выбирается из соответствующих выпадающих списков и должна быть предварительно введена в меню "Система/Конфигурация/Банки".
    •

    See also:

    Содержание | Индивидуальные клиенты | Группы | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
    Last Updated: 29/01/2009


Другие детали (предприятие)

Содержание | Индивидуальные клиенты | Группы | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Другие детали (предприятие)

Другие детали

Текстовое окно Сообщения, демонстрируемые при...

Это информация, которую вы хотели бы учитывать в момент ввода сберегательных операций данного клиента.

Заметки, напечатанные в этом окне, будут появляться на экране в момент ввода регистрационного кода или номера сберегательного счета предприятия, к которому они относятся.

Данная функциональность необходима в условиях множественного пользования.

· 1-ая (2-ая, 3-ья) категория клиентов

Вы, возможно, захотите классифицировать ваших клиентов по их принадлежности к различным категориям (например, промышленные и сельскохозяйственные предприятия, коммерческие и некоммерческие учреждения и т.д.), с тем, чтобы впоследствии получать отчёты по результатам деятельности каждой из категорий.

В приложении Loan Performer в меню Вспомогательные файлы/Категория клиентов 1 (2,3), вы имеете возможность установить до 3-х категорий.

На странице "Другие детали" выберите соответствующую категорию из списка.

· Центр затрат

Выберите соответствующий центр затрат из выпадающего списка. Центры затрат предварительно определяются в меню "Вспомогательные файлы/Центры затрат".

· Окончание регистрации

В это поле вводится дата окончания членства предприятия в вашей организации.

Если предприятие имеет остатки сбережений на счетах, эти остатки могуг быть сняты после даты окончания членства.

Сохранение даты окончания регистрации автоматически закрывает все сберегательные счета клиента (вклады более не допускаются). Хотя, если установлена комиссия за закрытие сберегательных счетов (устанавливается в меню Система/Конфигурация/Регистрация Часть 1), вы должны будете перейти на страницу Информация о сбережениях и закрыть сберегательные счета один за другим вручную.

Дата в поле "Окончание регистрации" может быть изменена или удалена. Удаление даты восстанавливает членство клиента.

Изменения, произошедшие в составе ваших клиентов, отражаются в Отчётах по клиентам/Состояние в период. В этом отчете содержится информация о движении клиентов, подробности о новых клиентах и о клиентах, вышедших из организации.

· Категории причин

Выберите соответствующую категорию причин выхода из выпадающего списка. Категории причин предварительно определяются в меню "Вспомогательные файлы/Категории причин выхода".

· Причина

Это необязательное для заполнения поле для указания причины выбытия предприятия.

See also:

Содержание | Индивидуальные клиенты | Группы | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Last Updated: 29/01/2009


Информация о сбережениях (предприятие)

Содержание | Индивидуальные клиенты | Группы | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Информация о сбережениях (предприятие)

See also:

Содержание | Индивидуальные клиенты | Группы | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Last Updated: 29/01/2009


Перевод членов из одной группы в другую

Содержание | Индивидуальные клиенты | Группы | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Перевод членов из одной группы в другую

Перевод членов из одной группы в другую

В меню "Клиенты" откройте экран "Перевод членов из одной группы в другую".

Нажмите на кнопку "Выбор".

Вы увидите список групп и их членов.

Чтобы найти члена группы в списке можно использовать опцию "Поиск по имени". Введите полное имя члена (если оно известно) или же несколько его первых букв. Поиск сведется либо к конкретному имени, либо к нескольким именам, начинающимся с указанных букв.

Экран "Перевод членов из одной..." обновляется данными выбранного вами члена:

Выберите группу, в которую вы хотите перевести члена, из списка "Название группы" под "Перевести в группу".

Текстовое окошко "Новый членский номер" автоматически обновляется номером, присваеваемым переводимому члену в новой группе.

По умолчанию, "Дата перевода", выведенная на экран, это системная дата вашего компьютера. Вы можете изменить её и ввести действительную дату перевода.

Нажмите кнопку "Перевод" для завершения операции.

Обязательно примите к сведению:

- Член группы, имеющий невыплаченные остатки займа, не может быть переведен!

- Если вы ведете учёт сбережений на уровне членов группы, (см. Система/Конфигурация/Сбережения) члены групп, имеющие сбережения на счетах, переводятся вместе с остатками их сбережений. Если группа, в которую они переведены, не имеет счёта по сберегательному продукту переведенного клиента, счёт автоматически создается и обновляется остатками сбережений нового члена. Счёт сбережений старой группы соответственно дебетуется.

В меню "Клиенты" вы найдете Отчёт о переводах членов из одной группы в другую.

See also:

Содержание | Индивидуальные клиенты | Группы | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Last Updated: 09/11/2009


Поручители займов

Содержание | Индивидуальные клиенты | Группы | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Поручители займов

Поручители займов

Поручители займов, это хорошо зарекомендовавшие себя члены общества, чья гарантия является достаточным (или одним из) условием выдачи займа индивидуальному клиенту. Поручитель несет определённую ответственность за своевременную и полную выплату займа.

Вы можете составить список поручителей используя опцию "Поручители займов" в меню "Клиенты".

Вы также можете импортировать их с помощью функциональности "Импортирование информации о клиентах". Если же вам потребуется внести поручителя при вводе заявления на заем, вы можете сделать это на третьей странице экрана ввода заявления на заем.

Вы можете ввести здесь Фотографии и/или Подписи поручителей.

Прежде чем Вы начнете ввод клиентов, пожалуйста, определите местонахождение файлов изображений в меню Система/Конфигурация/Общая.

При инсталляции приложения Loan Performer создаются каталоги "Фото" и "Подписи", предназначенные для хранения сканированных фотографий и подписей.

Пожалуйста, отметьте, что Ваши файлы фотографий и подписей должны быть сохранены с названиями, не превышаюшими 15-ти знаков. Мы рекомендуем сохранять их в данном случае как: указание, что это поручитель займа - фамилия - указание на то, что это файл подписи/фото.

Нажмите на кнопку "Печать", чтобы просмотреть/распечатать "Список поручителей займов".

В меню Займы/Отчёты по ПЦБ Вы найдете "Отчёт о займах гарантированных поручителями".

See also:

Содержание | Индивидуальные клиенты | Группы | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Last Updated: 03/03/2009


Внесение клиентов в черный список

Содержание | Индивидуальные клиенты | Группы | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Внесение клиентов в черный список

Внесение клиентов в чёрный список

Эта опция позволяет вносить клиентов, не имеющих права получения займов, в чёрный список. В дальнейшем вы не сможете ввести заявление на заём для клиента в чёрном списке.

Внесение в чёрный список может быть временным. Для выведения клиента из чёрного списка используется та же опция меню.

Внести клиента в чёрный список:

Из меню "Клиенты" откройте экран "Внесение клиентов в чёрный список".

Выделите имя клиента и, либо дважды щёлкните на нём, либо нажмите кнопку "Выбор". На экран "Внесение клиентов в чёрный список" будет выведен регистрационный код выбранного вами клиента.

Введите дату (по умолчанию, на экан выводится системная дата вашего компьютера) и причину по которой вы вносите клиента в чёрный список.

Оба поля: "Дата" и "Причина" являются обязательными для заполнения.

Нажмите на кнопку "Внести". Вы увидите контрольный экран с информацией о клиенте, вносимом в чёрный список. Если все верно, нажмите на кнопку "Да"/"Yes".

Клиент будет внесён в чёрный список.

Вывести клиента из чёрного списка:

В меню "Клиенты" вы найдете "Отчёты по клиентам в чёрном списке".

Процедура та же, что и при внесении клиента в чёрный список, с той лишь разницей, что статус клиента будет "Клиент внесён в чёрный список" и нажать нужно будет кнопку "Вывести".

See also:

Содержание | Индивидуальные клиенты | Группы | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Last Updated: 09/11/2009


Поиск по Имени/Номеру ID/Номеру ссылки

Содержание | Индивидуальные клиенты | Группы | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Поиск по Имени/Номеру ID/Номеру ссылки

Поиск по Имени/Номеру ID/Номеру ссылки

Это поисковая функциональность приложения Loan Performer, позволяющая найти и просмотреть информацию по определенному клиенту.

Поиск можно осуществлять по имени клиента, номеру его удостоверения личности и номеру ссылки.

Из меню "Клиенты" откройте экран "Поиск по Имени/Номеру ID/Номеру ссылки".

Нажмите на стрелку рядом с текстовым окошком в правой части экрана и выберите вид поиска.

В текстовом окошке "с:" введите параметры поиска (например, если поиск должен вестись по имени, введите имя (если известно) или начальные буквы имени).

Вся, существующая в Вашей базе данных, информация по соответствующему клиенту будет выведена на экран "Результаты поиска...".

Этот экран не предназначен для ввода данных. Вы можете только скопировать определенную информацию либо на Ваши первичные документы, либо на другие экраны приложения Loan Performer.

See also:

Содержание | Индивидуальные клиенты | Группы | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Last Updated: 03/03/2009


Экспортирование членов групп

Содержание | Индивидуальные клиенты | Группы | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Экспортирование членов групп

Экспортирование членов групп

В этом меню вы можете осуществлять экспортирование членов групп в файл формата Excel.

· Все члены всех групп: Данная опция позволяет экспортировать все группы и их членов. Убрав галочку из окошка метки, вы сможете выбрать группы, которые были зарегистрированы в определенный вами промежуток времени.

· Экспортировать группы: Вы можете выбрать эту опцию для того, чтобы экспортировать сами группы, а не их членов.

· Все (Отмена): Вы можете либо выбрать всех членов групп, перечисленных в таблице экспорта, поставив галочку в этом окошке метки (ее название сразу же изменяется на "Отмена"), либо можете выбрать определенных членов групп, которых вы хотели бы экспортировать, отменив общую для всех метку и выбрав по-отдельности каждого из членов групп, поставив галочку против его (ее) имени в таблице экспорта.

· Экспортировать в... Здесь вы должны указать детальный путь к файлу, который и будет являться экспортным файлом в формате Excel. Не забудьте указать расширение файла (xls).

Нажмите кнопку "Экспорт" и ваши данные по членам групп будут экспортированы в указанный файл.

Нажмите кнопку "Закрыть", чтобы закрыть экран.

See also:

Содержание | Индивидуальные клиенты | Группы | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Last Updated: 29/01/2009


Импортирование информации о клиентах

Содержание | Индивидуальные клиенты | Группы | Займы | Сбережения | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Импортирование информации о клиентах

Импортирование информации о клиентах

Вы можете импортировать в Loan Performer данные об индивидуальных клиентах, предприятиях, группах или членах групп, а также поручителях займов и возможных совладельцах счетов. Для каждого из этих типов существует специальный формат, который вы должны будете использовать.

Вы можете загрузить шаблоны файлов импорта из Интернета, или, если у вас есть диск Loan Performer, то найдете их в папке IMPORTS. Эти файлы записаны в двух форматах: в текстовом, где в качестве разделителей выступают запятые, и в форме таблицы Microsoft Excel.

Если вы загружаете Loan Performer из Интернета, удостоверьтесь, что загружены все необходимые файлы.

Файлы шаблонов для импортирования информации о клиентах имеют следующие названия и расширения:

- Individual clients.xls и Individual clients.txt

- Business clients.xls и Business clients.txt

- Group Clients.xls и Group Clients.txt

- Group Members.xls и Group Members.txt

- Loan Guarantors.xls и Loan Guarantors.txt

Информацию о том, как должны быть организованы ваши файлы импорта вы найдете в следующих разделах этого файла Справки:

- Импортирование индивидуальных клиентов

- Импортирование групп

- Ипортирование предприятий

- Импортирование членов групп

- Импортирование поручителей займов и

- Импортирование совладельцев счетов

Для импортирования файлов:

1. Измените код филиала на свой собственный код. (Если вы используете демонстрационную версию программы, не нужно изменять код филиала.)

2. Выберите из меню вариант «Клиенты/Импортирование информации о клиентах».

3. Выберите из списка тип клиента для импортирования (индив. клиенты, группы, предприятия/ организации, члены групп, поручители займов, совладельцы счета).

4. Выберите тип файла: текстовый файл (*.txt), формат DBF (*.dbf) или файл в формате Excel (.xls).

5. Нажмите на «Выбор» для файла импорта и выберите необходимый файл в зависимости от типа клиента.

6. Файл ошибок и «ErClient.txt» автоматически вводится в соответствующее окошко.

7. Нажмите на кнопку «Просмотр», чтобы увидеть содержание файла, или на кнопку «Сохранить», чтобы импортировать данные.

По импортированным данным производятся следующие проверки:

- ни один из кодов клиентов или номеров сберегательных счетов не может быть одним из уже существующих в базе данных Loan Performer;

- все коды филиалов должны быть включены в лицензию;

- структура кодов клиентов и номеров счетов должна совпадать с кодами Loan Performer (для кода клиента это XX/99999, где XX – код филиала, а 99999 – порядковый номер; для сберегательного счета это XX/Y/99999, где Y – это либо «I» - индивидуальный клиент, «B» - предприятие, или «G» - группа);

- пол должен быть либо «Ж» - женский, либо «M» - мужской;

- поля данных проверяются на предмет действительности дат;

- значения всех полей, на которые имеются ссылки, должны существовать в других таблицах. Это относится к полю формы обращения (господин/госпожа и т.д.), полю географического района (значение должно существовать в таблице "Районы"), полю языка (значение должно существовать в разделе "Вспомогательные файлы/Языки"), полям уровня образования, доходов и категорий клиентов.

- кроме того, импорт кодов новых клиентов и сберегательных счетов обновляет данные внутреннего «счётчика», поэтому впоследствии при вводе нового клиента Loan Performer присвоит ему самый последний – импортированный – номер плюс 1.

Вы можете установить и другие обязательные проверки при конфигурации программы. Например, номер ссылки клиента должен быть обязательным для заполнения и уникальным. То же самое может быть установлено и для статистического номера; вы можете установить ширину определенных полей и т.д. Все эти правила соблюдаются при импорте клиентов.

Не импортированные записи

Если строка, ряд или запись не были импортированы в Loan Performer, программа проинформирует пользователя об этом. Вы увидите список строк, рядов или записей, которые не были импортированы. В последней колонке будет указана причина этого, например: «Клиент не существует». В этом случае вам нужно будет проверить формы обращения в разделе вспомогательных файлов и удостовериться, что у вас есть, указанные формы обращения. Затем можете попробовать снова.

Если импортирование оказалось (даже частично) успешным, Loan Performer покажет список импортированных файлов. В списке будут указаны название файла, его размер, дата импорта, а также время и имя пользователя, который импортировал файл. Если вам предстоит импортировать большой объём данных, лучше всего разделить их на небольшие файлы, которые могут иметь одинаковые названия, но различные серийные номера. Например, файл «CBatch01.txt» будет содержать данные о первых 100 клиентах, «Cbatch02» - о следующих 100 клиентах и т.д.

Заметки по программе Excel: Вам может пригодиться следующая функция: ‘&’.

Предположим, код клиента расположен в колонке 1 («PP/00001», «PP/00002», и т.д.), а сберегательный счёт должен размещаться в колонке 2. Как быстро осуществить импорт?

Наберите ‘=”PP/I/”&RIGHT(A1,5)’ в ячейке B1 и скопируйте во всех ячейках столбца до конца всех записей. Таким образом, вы поместите «PP/I/00001» в B1. В случае с группами вам нужно набрать ‘=”PP/G/”&RIGHT(A1;5)’ в B1.

Будьте внимательны и не наберите в ячейке В1 =’PP/I/’&RIGHT(A1,5). Одинарные кавычки не работают!

Затем вам необходимо будет скопировать всю колонку B. Выберите команду «Специальная вставка» из меню правки в Excel и скопируйте значения, перемещая таким образом всю колонку В.

See also:

Содержание | Индивидуальные клиенты | Группы | Займы | Сбережения | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Last Updated: 10/02/2010


Импортирование индивидуальных клиентов

Содержание | Индивидуальные клиенты | Группы | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Импортирование индивидуальных клиентов

Импортирование индивидуальных клиентов

Рекомендуемой программой для создания шаблонов импортирования является Microsoft Excel. Текстовые файлы используются гораздо реже.

Файлы с данными индивидуальных клиентов называются Individual Clients.xls и Individual Clients.txt.

Поля в приведенной ниже таблице различаются по цвету. Желтые - это обязательные поля для индивидуальных клиентов, они должны быть заполнены. Зеленые указывают, что информация должна быть уже внесена в соответствующие "Вспомогательные файлы".

Введите необходимые данные и сохраните файл как, например, "Individual.xls". Этот файл должен быть сохранен как книга, имеющая только один лист.

Поля для импорта индивидуальных клиентов и их описание:

 | Название поля | Тип | Ширина | Описание | Пример
1 | Client code (Код клиента) | Символьное | 8 | (Формат ‘XX/99999’, т.е. "код филиала", затем ’/’, затем "порядковый номер клиента." | DB/00001
2 | Account (Счет) | Символьное | 10 | (Формат ‘XX/99999’, т.е. "код филиала", затем ’/’, затем "порядковый номер клиента." | DB/I/00001
3 | First Name (Имя) | Символьное | 30 | Имя клиента | Петр
4 | Middle Name (Отчество) | Символьное | 30 | Отчество клиента | Викторович
5 | Family Name (Фамилия) | Символьное | 30 | Фамилия клиента (примечание: в отчетах и при поиске порядок имени - фамилия, имя, отчество. | Смирнов
6 | Name of Partner (Имя партнера) | Символьное | 30 | Полное имя мужа или жены | Смирнова Наталья Ивановна
7 | Title (Форма обращения) | Символьное | 4 | В точности, как определено во Вспомогательном файле - Формы обращения | г-н
8 | ID Card (Удостоверение личности) | Символьное | 4 | Информация об удостоверении личности клиента | паспорт 542 9066
9 | Birth Date (Дата рождения) | Дата | 8 | Дата рождения клиента | 01/01/1984
10 | Mail (Почтовый адрес) | Символьное | 30 | Номер почтового ящика | П/Я 68789
11 | City (Город) | Символьное | 20 | Город, в котором живет клиент |
12 | Physical Address (Физический адрес)

Символьное

20

Физический адрес клиента

Plot 5 M Rd

13

Distance (Расстояние)

Цифровое

2

Расстояние до филиала вашей организации (0 – ноль – если неприменимо)

5

14

Registration Date (Дата регистрации)

Дата

8

Дата регистрации

01/01/2001

15

Literate (Грамотность)

Символьное

1

Должно быть Y или N ("Да" или "Нет")

Да

16

English (Английский)

Символьное

1

Говорит ли на английском (Должно быть Y или N ("Да" или "Нет")

Нет

17

Other Language (Другой язык)

Символьное

10

Говорит на другом языке.

Украинский

18

Marital State (Семейное положение)

Символьное

1

Семейное положение(‘S’ для холостяков, ‘M’ для женатых (замужних), ‘D’ для разведенных, ‘W’ для вдов (-цов) и ‘U’ для неизвестного статуса)

M

19

Profession (Профессия)

Символьное

20

Род занятий клиента

Строитель

20

Co-A/C Holder (Совладелец счета)

Символьное

25

Полное имя совладельца счета

Кротов Илья Владимирович

21

ID Co-A/C Holder (Уд. личности совладельца)

Символьное

30

Удостоверение личности совладельца счета

455

22

No. of Signatures (Кол-во подписывающих)

Символьное

1

Кол-во подписей, необходимых для снятия (хотя бы 1)

1

23

Graduated (Из групповой схемы)

Цифровое

1

Пришел (-ла) из групповой схемы (1=Да, 0=Нет)

0

24

Other Information (Доп. информация)

Комментарий

4

Поле комментариев для необходимых заметок

25

Next of Kin (Ближайший родственник)

Символьное

40

Полное имя ближайшего родственника

26

Kin's Address (Адрес ближайшего родственника)

Символьное

30

Адрес ближайшего родственника

27

Exit Date (Дата выхода)

Дата

8

Дата завершения регистрации

28

Exit Reason (Причина выхода)

Комментарий

4

Причина прекращения членства

29

Gender (Пол)

Символьное

1

Пол (‘F’=Женский, ‘M’=Мужской)

F

30

Area Code (Код географ. района)

Символьное

8

Код географического района (должен существовать в меню Вспомогательные файлы/Географические районы)

50402022

31

1st Client Category (1-ая кат. клиентов)

Цифровое

3

Определяемая пользователем категория клиента №1 (должен существовать в меню Вспомогательные файлы/Категория клиента 1)

32

2nd Client Category (2-ая кат. клиентов)

Number

3

Определяемая пользователем категория клиента № 2 (должен существовать в меню Вспомогательные файлы/Категория клиента 2)

33

3rd Client Category (3-ья кат. клиентов)

Number

3

Определяемая пользователем категория клиента № 3 (должен существовать в меню Вспомогательные файлы/Категория клиента 3)

34

No. of Children (Кол-во детей)

Number

2

Кол-во детей (0 – ноль – если дети отсутствуют)

35

No. of Dependants (Кол-во иждивенцев)

Number

2

Кол-во иждивенцев (0 – ноль – если отсутствуют)

36

Level of Education (Уровень образования)

Символьное

2

Уровень образования (должен существовать в меню Вспомогательные файлы/Уровни образования)

37

Photo File (Файл фото)

Символьное

15

Название файла, содержащего фото (не надо вводить путь)

ivan.jpg

38

Signature File (Файл подписи)

Символьное

15

Название файла, содержащего подпись(не надо вводить путь)

ivan_sign.jpg

39

Reminder Notes (Примечания)

Комментарий

4

Заметки о клиенте

40

Reference No. (№ ссылки)

Символьное

15

Номер ссылки

41

Phone (Телефон)

Символьное

15

Номер телефона

42

Housing (Жилищный статус)

Символьное

1

Жилищный статус (“O”=владелец, “R”=съемное, “U”=неизвестно)

O

43

Statistical No. (Стат. №)

Символьное

15

Статистический номер

44

Phone2 (2-ой телефон)

Символьное

15

Номер дополнительного телефона

45

Savings product (Сберегательный продукт)

Символьное

3

Сберегательный продукт (продукт должен существовать)

SO

Если вы создаете шаблоны для импортирования в другом формате, то следует помнить:

· Если вы импортируете из файла DBF, все файлы должны иметь те же характеристики, что и таблицы Loan Performer, включая название поля, формат поля, его ширину, количество десятичных знаков и т.д..

· В текстовых файлах поля должны быть разделены запятыми.

See also:

Содержание | Индивидуальные клиенты | Группы | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Last Updated: 07/11/2009


Импортирование групп

Содержание | Индивидуальные клиенты | Группы | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Импортирование групп

Импортирование групп

Рекомендуемой программой для создания шаблонов импортирования является Microsoft Excel. Текстовые файлы используются гораздо реже.

Файлы с данными групповых клиентов называются Group Clients.xls и Group Clients.txt.

Поля в приведенной ниже таблице различаются по цвету. Желтые - это обязательные поля для групповых клиентов, они должны быть заполнены. Зеленые указывают, что информация должна быть уже внесена в соответствующие "Вспомогательные файлы".

Введите необходимые данные и сохраните файл как, например, "Groups.xls". Этот файл должен быть сохранен как книга, имеющая только один лист.

Поля для импорта групп и их описание:

 | Название поля | Тип | Ширина, десят. знаки | Описание
1 | Client code (Код клиента) | Символьное | 8 | Код группы (формат ‘XX/00001’)
2 | Name (Название) | Символьное | 40 | Название группы
3 | Account (Счет) | Символьное | 10 | (Формат ‘XX/99999’, т.е. "код филиала", затем ’/’, затем "порядковый номер клиента.")
4 | Physical Address (Физический адрес)

Символьное

20

Физический адрес

5

Distance (Расстояние)

Цифровое

2,0

Расстояние до филиала вашей организации (0 – ноль – если неприменимо)

6

Registration Date

Дата

8

Дата регистрации (в формате, определенном в конфигурации)

7

Mail (Почтовый адрес)

Символьное

30

Почтовый адрес

8

City (Город)

Символьное

20

Город

9

No. of Signatures (Кол-во подписей)

Символьное

1

Кол-во подписей необходимое для снятия со счета (минимум 1)

10

Доп. информация

Комментарий

4

Поле комментариев для необходимых заметок

11

Дата выхода

Дата

8

Дата завершения членства

12

Причина выхода

Комментарий

4

Причина для завершения членства

13

Area Code (Код географ. района)

Символьное

8

Код географического района (должен существовать в меню Вспомогательные файлы/Географические районы)

14

1st Client Category (1-ая кат. клиентов)

Цифровое

3,0

Определяемая пользователем категория клиента (должна существовать в меню Вспомогательные файлы/Категория клиента 1)

15

2nd Client Category (2-ая кат. клиентов)

Цифровое

3,0

Определяемая пользователем категория клиента (должна существовать в меню Вспомогательные файлы/Категория клиента 2)

16

3rd Client Category (3-ая кат. клиентов)

Цифровое

3,0

Определяемая пользователем категория клиента (должна существовать в меню Вспомогательные файлы/Категория клиента 3)

17

Примечания

Комментарий

4

Заметки по группе

18

Reference No. (№ ссылки)

Символьное

15

Номер ссылки

19

Statistical No. (Стат. №)

Символьное

15

Статистический номер

20

Savings product (Сберегательный продукт)

Символьное

3

Сберегательный продукт (продукт должен существовать)

Если вы создаете шаблоны для импортирования в другом формате, то следует помнить:

· Если вы импортируете из файла DBF, все файлы должны иметь те же характеристики, что и таблицы Loan Performer, включая название поля, формат поля, его ширину, количество десятичных знаков и т.д..

· В текстовых файлах поля должны быть разделены запятыми.

See also:

Содержание | Индивидуальные клиенты | Группы | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Last Updated: 07/11/2009


Импортирование предприятий

Содержание | Индивидуальные клиенты | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Импортирование предприятий

Импортирование предприятий

Рекомендуемой программой для создания шаблонов импортирования является Microsoft Excel. Текстовые файлы используются гораздо реже.

Файлы с данными групповых клиентов называются Business Clients.xls и Business Clients.txt.

Поля в приведенной ниже таблице различаются по цвету. Желтые - это обязательные поля для клиентов - предприятий, они должны быть заполнены. Зеленые указывают, что информация должна быть уже внесена в соответствующие "Вспомогательные файлы".

Введите необходимые данные и сохраните файл как, например, "Business clients.xls". Этот файл должен быть сохранен как книга, имеющая только один лист.

Поля для импорта предприятий и их описание:

 | Название поля | Тип | Ширина, дес. знаки | Описание
1 | Client Code (Код клиента) | Символьное | 8 | Код группы (формат ‘XX/00001’)
2 | Name (Название) | Символьное | 30 | Название предприятия
3 | Account (Счет) | Символьное | 10 | Номер счета (формат ‘XX/B/00001’, код филиала + ‘/B/’ + порядковый номер)
4 | Physical Address (Физический адрес) | Символьное | 20 | Физический адрес
5 | Mail (Почтовый адрес) | Символьное | 30 | Почтовый адрес
6 | City (Город) | Символьное | 20 | Город
7 | Registration Date (Дата регистрации) | Дата | 8 | Дата регистрации (в формате, определенном в конфигурации)
8 | 1st Signatory (1-ый подписывающий) | Символьное | 40 | Имя председателя
9 | ID 1st Signatory (Удост. личности 1-го подписыв.) | Символьное | 30 | Удостоверение личности председателя
10 | 2nd Signatory (2-ой подписывающий) | Символьное | 40 | Имя секретаря
11 | ID 2nd Signatory (Удост. личности 2-го подписыв.) | Символьное | 30 | Удостоверение личности секретаря
12 | 3rd Signatory (3-ий подписывающий) | Символьное | 40 | Имя казначея
13 | ID 3rd Signatory (Удост. личности 3-го подписыв.) | Символьное | 30 | Удостоверение личности казначея
14 | No. of Signatures (Кол-во подписей) | Символьное | 1 | Количество подписей, необходимое для снятия средств со счета (минимум 1)
15 | Other Information (Доп. информация) | Комментарий | 4 | Поле комментария для размещения любой необходимой информации
16 | Exit Date (Дата выхода) | Дата | 8 | Дата прекращения регистрации
17 | Exit Reason (Причина выхода) | Комментарий | 4 | Причина прекращения регистрации
18 | Area Code (Код географ. района) | Символьное | 8 | Код географического района (должен существовать в меню Вспомогательные файлы/Географические районы)
19 | 1st Client Category (1-ая категория клиента) | Цифровое | 3,0 | Определяемая пользователем категория клиента (должна существовать в меню Вспомогательные файлы/Категория клиента 1)
20 | 2nd Client Category (2-ая категория клиента) | Цифровое | 3,0 | Определяемая пользователем категория клиента (должна существовать в меню Вспомогательные файлы/Категория клиента 2)
21 | 3rd Client Category (3-ья категория клиента) | Цифровое | 3,0 | Определяемая пользователем категория клиента (должна существовать в меню Вспомогательные файлы/Категория клиента 3)
22 | Notes (Примечания) | Комментарий | 4 | Комментарии по предприятию
23 | Reference No. (№ ссылки) | Символьное | 15 | Номер ссылки
24 | Statistical No. (Стат. №) | Символьное | 15 | Статистический номер
25 | Savings product (Сберегательный продукт) | Символьное | 3 | Сберегательный продукт (продукт должен существовать)

Если вы создаете шаблоны для импортирования в другом формате, то следует помнить:

· Если вы импортируете из файла DBF, все файлы должны иметь те же характеристики, что и таблицы Loan Performer, включая название поля, формат поля, его ширину, количество десятичных знаков и т.д..

· В текстовых файлах поля должны быть разделены запятыми

See also:

Содержание | Индивидуальные клиенты | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Last Updated: 23/10/2009


Импортирование членов групп

Содержание | Индивидуальные клиенты | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Импортирование членов групп

Импортирование членов групп

Рекомендуемой программой для создания шаблонов импортирования является Microsoft Excel. Текстовые файлы используются гораздо реже.

Файлы с данными членов групп называются Group Members.xls и Group Members.txt.

Поля в приведенной ниже таблице различаются по цвету. Желтые - это обязательные поля для членов групп, они должны быть заполнены. Зеленые указывают, что информация должна быть уже внесена в соответствующие "Вспомогательные файлы".

Введите необходимые данные и сохраните файл как, например, "Group Members.xls". Этот файл должен быть сохранен как книга, имеющая только один лист.

Поля для импорта членов групп и их описание:

 | Название поля | Тип | Ширина, дес.знаки | Описание
1 | Client (Group) Code (Код клиента (группы)) | Символьное | 8 | Код группы (формат ‘DB/00001’, должен существовать)
2 | Full Name (Полное имя) | Символьное | 40 | Полное имя члена группы
3 | Member Number in Group (Номер члена в группе) | Символьное | 11 | Номер члена в группе (со временем может измениться)
4 | Gender (Пол) | Символьное | 1 | Пол (‘F’= женский, ‘M’= мужской)
5 | Start Membership (Начало членства) | Дата | 8 | Дата регистрации членства
6 | End Membership (Завершение членства) | Дата | 8 | Конец членства
7 | 1st Member Category (1-ая категория членов групп) | Цифровое | 3,0 | Определяемая пользователем категория клиента (должна существовать в меню Вспомогательные файлы/Категория членов 1)
8 | Sub-Group ID (ID подгруппы) | Цифровое | 6,0 | ID подгруппы (0 – ноль – если неприменимо)
9 | Address (Адрес) | Символьное | 40 | Адрес члена группы
10 | ID Card (Удостоверение личности) | Символьное | 30 | Удостоверение личности (в соответствии с установками конфигурации)
11 | Birth Date (Дата рождения) | Дата | 8 | Дата рождения клиента
12 | Marital State (Семейное положение) | Символьное | 1 | )

13

No. of Children (Кол-во детей)

Цифровое

2,0

Кол-во детей (0 – ноль – если дети отсутствуют)

14

No. of Dependants (Кол-во иждивенцев)

Цифровое

2,0

Кол-во иждивенцев (0 – ноль – если иждивенцы отсутствуют)

15

Level of Education (Уровень образования)

Символьное

2

Уровень образования (должен существовать в меню Вспомогательные файлы/Уровни образования)

16

Level of Income (Уровень доходов)

Символьное

2

Уровень доходов (должен существовать в меню Вспомогательные файлы/Уровни доходов)

17

Period Savings (Периодич. сбережения)

Цифровое

11,2

Сумма обязательная для хранения на счету (0 – ноль – если неприменимо)

18

Savings product (Сберегательный продукт)

Символьное

3,0

Сберегательный продукт (продукт должен существовать).

19

Expected Amount (Ожидаемая сумма)

Цифровое

11,2

Ожидаемая сумма сбережений для этого продукта.

20

Function (Роль в группе)

Символьное

1

Роль, выполняемая в группе (“C”=председатель, “T”=казначей, “S”=секретарь, “O”=другая)

21

Signatory (Подписывающий)

Логическое

1

Указывает, уполномочен ли член группы подписывать банковские бумаги

22

Phone (Телефон)

Символьное

15

Номер телефона

23

Housing (Жилищный статус)

Символьное

1

Жилищный статус (“O”=владелец, “R”=съемное, “U”=неизвестно)

24

2nd Member Category (2-ая категория членов)

Цифровое

3,0

Определяемая пользователем категория клиента (должна существовать в меню Вспомогательные файлы/Категория членов 2)

25

ExitReason (Причина выхода)

Комментарий

4

Причина ухода из группы

Если вы создаете шаблоны для импортирования в другом формате, то следует помнить:

· Если вы импортируете из файла DBF, все файлы должны иметь те же характеристики, что и таблицы Loan Performer, включая название поля, формат поля, его ширину, количество десятичных знаков и т.д..

· В текстовых файлах поля должны быть разделены запятыми.

See also:

Содержание | Индивидуальные клиенты | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Last Updated: 07/11/2009


Импортирование поручителей займов

Содержание | Индивидуальные клиенты | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Импортирование поручителей займов

Импортирование поручителей займов

Рекомендуемой программой для создания шаблонов импортирования является Microsoft Excel. Текстовые файлы используются гораздо реже.

Файлы с данными поручителей займов называются Loan Guarantors.xls и Loan Guarantors.txt.

Поля в приведенной ниже таблице различаются по цвету. Желтые - это обязательные поля для поручителей займов, они должны быть заполнены. Зеленые указывают, что информация должна быть уже внесена в соответствующие "Вспомогательные файлы".

Введите необходимые данные и сохраните файл как, например, "Guarantors.xls". Этот файл должен быть сохранен как книга, имеющая только один лист.

Поля для импорта поручителей займов и их описание:

 | Название поля | Тип | Ширина, десят. знаки | Описание
1 | Guar No. (№ поручителя) | Цифровое | 6,0 | Обязательное поле. Номер поручителя должен быть уникален.
2 | Title (Форма обращения) | Символьное | 8,0 | Это должна быть бирка формы обращения, определенная во вспомогательных файлах.
3 | First Name (Имя) | Символьное | 30 | Имя поручителя
4 | Middle Name (Отчество) | Символьное | 30 | Отчество поручителя
5 | Family Name (Фамилия) | Символьное | 30 | Фамилия поручителя
6 | Address (Адрес) | Символьное | 30 | Контактный адрес
7 | City (Город) | Символьное | 15 | Местонахождение
8 | Phone (Телефон) | Символьное | 15 | Контактный телефон
9 | Fax (Факс) | Символьное | 15 | Номер факса
10 | Profession (Профессия) | Символьное | 20 | Профессия (род занятий) поручителя
11 | Employer (Работодатель) | Символьное | 30 | Название места работы поручителя
12 | Document Type (Вид док.) | Символьное | 30 | Вид документа, представленного поручителем
13 | ID Number (№ удост. личности) | Символьное | 30 | Номер удостоверения личности поручителя
14 | Authority (Орган власти) | Символьное | 30 | Название органа власти, выдавшего документ
15 | Issue Date (Дата выдачи) | Символьное | 10 | Дата выдачи документа
16 | Expiry Date (Дата истеч. срока действия) | Символьное | 10 | Дата истечения срока действия документа
17 | Photo File (Файл фотографии) | Символьное | 15 | Название файла, содержащего фото (не надо вводить путь)
18 | Signature File (Файл подписи) | Символьное | 15 | Название файла, содержащего подписи (не надо вводить путь)

Если вы создаете шаблоны для импортирования в другом формате, то следует помнить:

· Если вы импортируете из файла DBF, все файлы должны иметь те же характеристики, что и таблицы Loan Performer, включая название поля, формат поля, его ширину, количество десятичных знаков и т.д..

· В текстовых файлах поля должны быть разделены запятыми.

See also:

Содержание | Индивидуальные клиенты | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Last Updated: 23/11/2009


Импортирование совладельцев счетов

Содержание | Индивидуальные клиенты | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Импортирование совладельцев счетов

Импортирование совладельцев счетов

Loan Performer предоставляет удобные возможности для импортирования информации о совладельцах сберегательных счетов из заранее подготовленных файлов различных форматов.

Для импортирования перейдите в меню "Клиенты/Импортирование информации о клиентах".

Вы увидите следующий экран:

Процедура:

1 В меню Клиенты выберите опцию Импортирование информации о клиентах.

2 Выберите соответствующий тип файлов, которые будут импортированы из выпадающего списка в окошке "Типы файлов", например Microsoft Excel (*.xls).

3 В окошке "Клиенты" выберите "Совладелец счёта" из выпадающего списка.

4 Введите полностью путь к импортируемому файлу в текстовое окошко "Файл импорта". Например,“C:\LPF710PROS\Co Account Holders.xls” (Этот путь может быть введен с помощью командной кнопки Выбор).

5 Для начала импортирования данных нажмите командную кнопку Импорт.

Шаблоны импортирования вы можете найти либо на установочных дисках Loan Performer, либо скачать их с веб-сайта loanperformer.com.

Процедура:

1. Откройте установочный диск приложения Loan Performer или любой другой носитель, на котором находится Import Folder:

В строке "Адрес" вы видите путь к файлу шаблона.

2. Дважды щелкните или щелкниете правой кнопкой мыши по папке и выберите "Открыть". В этой папке находится множество шаблонов импортирования. Вам нужен "Co Account Holders.xls" как показано ниже:

3. Дважды щелкните на этом файле, чтобы открыть его. Шаблон выглядит следующим образом:

В шаблоне имеется пять колонок, в которые должна быть внесена соответствующая информация по совладельцам счетов, как то:

Account (Счет): Введите номер счета клиента. (Этот номер должен быть уже введен в систему).

Saving Product (Сберегательный продукт): Введите код сберегательного продукта, который определяет счет, по которому проводятся операции совладельца счета. (Этот код должен быть уже введен в систему).

Co-A/C also a client? (Совладелец счета является клиентом организации?): Введите Y (Да) для уже существующих в базе данных клиентов, и N (Нет) для совладельцев счетов, не являющихся клиентами.

Co-A/C Id (Идентификационный код совладельца счета): В случае, если совладелец счета является уже существующим клиентом, введите его код клиента.

Co-A/C Holder (Совладелец счета): Введите полное имя совладельца счета в случае, если совладелец счета не является вашим клиентом.

Сохраните подготовленный шаблон там, где вы сможете легко отыскать его при необходимости произвести импортирование.

See also:

Содержание | Индивидуальные клиенты | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Last Updated: 20/12/2009


Отчёты по клиентам

Loan Performer Help
Отчёты по клиентам

Last Updated: 10/02/2010


Отчёты по клиентам

Содержание | Индивидуальные клиенты | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Отчёты по клиентам

Отчеты по клиентам

Отчеты по клиентам предоставляют подробную информацию по всем клиентам, зарегистрированным в вашей организации. Экран "Отчеты о клиентах" состоит из двух страниц: "Состояние на определенную дату" и "Состояние в период", таким образом вы можете получить два вида отчетов по клиентам:

Подробно об отчетах вы узнаете в последующих разделах Справки. Щелкните на предоставляемых ссылках для перехода к этим разделам.

>

See also:

Содержание | Индивидуальные клиенты | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Last Updated: 10/02/2010


Состояние на определенную дату

Содержание | Индивидуальные клиенты | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам | Поручители займов |
Loan Performer Help
Состояние на определенную дату

Состояние на определенную дату

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

See also:

Содержание | Индивидуальные клиенты | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам | Поручители займов |
Last Updated: 28/12/2009


Состояние в период

Содержание | Регистрация Часть 1 | Регистрация Часть 2 | Клиенты | Индивидуальные клиенты | Информация о членах группы | Поручители займов
Loan Performer Help
Состояние в период

Состояние в период

Отчет в формате PDF: Выберите эту опцию для создания отчета в формате PDF.

Сводный: При выборе этой опции вы получаете сводный отчет.

Формат отчета: Выберите из выпадающего списка тот порядок, в котором информация будет представлена в отчете. Существует три формата, представленных ниже:

1. Суммарный отчет, представляющий информацию по движению клиентов в отчетный период, например, количество клиентов на начало периода, количество новых клиентов, количество выбывших клиентов и т.д. Отчет выглядит примерно следующим образом:

2. Детальный отчет по новым клиентам, в котором отражены: имя клиента, регистрационный номер, номер ссылки, адрес и т.д. Отчет выглядит примерно следующим образом:

3. Детальный отчет по выбывшим клиентам. Он выглядит примерно следующим образом:

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

Для отмены создания или печати отчета нажмите на кнопку "Закрыть".

See also:

Содержание | Регистрация Часть 1 | Регистрация Часть 2 | Клиенты | Индивидуальные клиенты | Информация о членах группы | Поручители займов
Last Updated: 28/12/2009


Отчёты по клиентам в чёрном списке

Содержание | Регистрация Часть 1 | Регистрация Часть 2 | Клиенты | Индивидуальные клиенты | Информация о членах группы | Поручители займов
Loan Performer Help
Отчёты по клиентам в чёрном списке

Отчёты по клиентам в чёрном списке

Данный отчет предоставляет информацию обо всех клиентах, помещенных в черный список либо на определенную дату, либо в период. Отчет, получаемый по умолчанию, отражает следующие параметры: регистрационный код клиента, номер счета, имя клиента, пол, дату регистрации и адрес клиента.

Процедура:

1. Щелкните мышью на меню "Клиенты" и выберите опцию "Отчёты о клиентах в черном списке", чтобы отобразить соответствующее диалоговое окно.

2. Введите даты начала и завершения периода отчета.

3. Выберите нужный код филиала, по которому будет составляться отчет. (Для баз данных

одного филиала, он выбирается по умолчанию).

4. Щелкните мышью на командной кнопке "OK" для просмотра отчета.

N.B: Возможен выбор отчета только по клиентам в черном списке или только по клиентам, не внесенным в черный список.

See also:

Содержание | Регистрация Часть 1 | Регистрация Часть 2 | Клиенты | Индивидуальные клиенты | Информация о членах группы | Поручители займов
Last Updated: 28/12/2009


Отчёты о переводах членов из одной группы в другую

Содержание | Регистрация Часть 1 | Регистрация Часть 2 | Клиенты | Индивидуальные клиенты | Информация о членах группы | Поручители займов |
Loan Performer Help
Отчёты о переводах членов из одной группы в другую

Отчет о переводах членов из одной группы в другую

Данный отчет позволяет получить информацию обо всех клиентах, которые были переведены из одной группы в другую в течение определенного периода. Вы можете выбрать нужные вам параметры отчета, как показано на рисунке ниже:

Процедура:

1. Щелкните мышью на меню "Клиенты" и выберите опцию "Отчет о переводах членов из одной группы в другую", чтобы отобразить соответствующее диалоговое окно.

2. Введите даты начала и завершения периода отчета.

3. Выберите нужный код филиала, по которому будет составляться отчет. (Для баз данных

одного филиала, он выбирается по умолчанию).

4. Щелкните мышью на командной кнопке "OK" для просмотра отчета. После просмотра, нажмите кнопку "Закрыть".

See also:

Содержание | Регистрация Часть 1 | Регистрация Часть 2 | Клиенты | Индивидуальные клиенты | Информация о членах группы | Поручители займов |
Last Updated: 28/12/2009


Отчет по причинам выхода

Содержание | Индивидуальные клиенты | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Отчет по причинам выхода

Отчет по причинам выхода

В отчете по причинам выхода отражается информация по клиентам, которые перестали пользоваться услугами вашей организации и причины этого. Для того чтобы получить этот отчет на текущую дату, щелкните мышью на окошке метки "Отчёт на дату" и введите дату отчета.

Для распечатки отчета за определенный период, уберите галочку из окошка метки "Отчёт на дату" и введите начальную дату отчетного периода в текстовое окошко "Отчетный период с:", и конечную дату в окошко "до:", как это показано ниже.

В отчете показаны регистрационный код клиента, номер счета клиента, имя клиента, номер и вид его идентификационного документа, адрес, дата окончания членства клиента, категория причин выхода и причина.

Как и при создании большинства отчетов в приложении Loan Performer, вы можете выбрать распечатку этого отчета по следующим критериям:

- Для всех филиалов

(поставьте галочку в окошке метки "все филиалы") или для определенного филиала (прокрутите выпадающий список "Код филиала");

- Для всех географических районов (поставьте галочку в соответствующем окошке метки)

- Для всех категорий выхода (поставьте галочку в соответствующем окошке метки)

Вы также можете фильтровать отчет, как по имени клиента, так и по коду.

Вы можете выбрать опцию печати отчета только для индивидуальных клиентов, для групп,

членов групп, и для всех клиентов в целом.

Процедура

1. Щелкните мышью на опции "Отчёт по причинам выхода", чтобы отобразить соответствующее

диалоговое окно.

2. Введите определенную дату, на которую составляется отчет, например, 16-08-2008.

3. Выберите нужный код филиала, по которому будет составляться отчет. (Для баз данных

одного филиала, он выбирается по умолчанию).

4. Щелкните мышью на командной кнопке "OK" для просмотра отчета.

Вы можете распечатать этот отчет в других форматах, а именно в формате PDF, Excel или DBF.

Щелкните на кнопке-переключателе, соответствующей выбранному вами формату. Вы увидите текстовое окошко, в котором должны будете указать дисковод, папку, в которой будет сохранен отчет и имя файла отчета с соответствующим расширением. Например, если вы хотите сохранить отчет в формате Excel на дисководе "c:" в папке "Lpf Reports" в виде файла "Exit Reasons Report", то должны будете ввести c:\LpfReports\RepExitReasons.xls. Для просмотра сохраненного отчета, воспользуйтесь функцией "Проводник" и отыщите папку, в которой находится созданный вами файл.

В программном приложении Loan Performer вы можете выбирать страницы отчета, которые хотите распечатать.

Для этого просто отметьте кнопку-переключатель "Печать" и кнопку-переключатель "Стр. от". Введите нужные вам номера страниц и нажмите кнопку "OK".

See also:

Содержание | Индивидуальные клиенты | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Last Updated: 28/12/2009


Отчет по идентификационным документам клиентов

Содержание | Индивидуальные клиенты | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Loan Performer Help
Отчет по идентификационным документам клиентов

Отчет по идентификационным документам клиентов

Переделать

В отчете по причинам выхода отражается информация по клиентам, которые перестали пользоваться услугами вашей организации и причины этого. Для того чтобы получить этот отчет на текущую дату, щелкните мышью на окошке метки "Отчёт на дату" и введите дату отчета.

Для распечатки отчета за определенный период, уберите галочку из окошка метки "Отчёт на дату" и введите начальную дату отчетного периода в текстовое окошко "Отчетный период с:", и конечную дату в окошко "до:", как это показано ниже.

В отчете показаны регистрационный код клиента, номер счета клиента, имя клиента, номер и вид его идентификационного документа, адрес, дата окончания членства клиента, категория причин выхода и причина.

Как и при создании большинства отчетов в приложении Loan Performer, вы можете выбрать распечатку этого отчета по следующим критериям:

- Для всех филиалов

(поставьте галочку в окошке метки "все филиалы") или для определенного филиала (прокрутите выпадающий список "Код филиала");

- Для всех географических районов (поставьте галочку в соответствующем окошке метки)

- Для всех категорий выхода (поставьте галочку в соответствующем окошке метки)

Вы также можете фильтровать отчет, как по имени клиента, так и по коду.

Вы можете выбрать опцию печати отчета только для индивидуальных клиентов, для групп,

членов групп, и для всех клиентов в целом.

Процедура

1. Щелкните мышью на опции "Отчёт по причинам выхода", чтобы отобразить соответствующее

диалоговое окно.

2. Введите определенную дату, на которую составляется отчет, например, 16-08-2008.

3. Выберите нужный код филиала, по которому будет составляться отчет. (Для баз данных

одного филиала, он выбирается по умолчанию).

4. Щелкните мышью на командной кнопке "OK" для просмотра отчета.

Вы можете распечатать этот отчет в других форматах, а именно в формате PDF, Excel или DBF.

Щелкните на кнопке-переключателе, соответствующей выбранному вами формату. Вы увидите текстовое окошко, в котором должны будете указать дисковод, папку, в которой будет сохранен отчет и имя файла отчета с соответствующим расширением. Например, если вы хотите сохранить отчет в формате Excel на дисководе "c:" в папке "Lpf Reports" в виде файла "Exit Reasons Report", то должны будете ввести c:\LpfReports\RepExitReasons.xls. Для просмотра сохраненного отчета, воспользуйтесь функцией "Проводник" и отыщите папку, в которой находится созданный вами файл.

В программном приложении Loan Performer вы можете выбирать страницы отчета, которые хотите распечатать.

Для этого просто отметьте кнопку-переключатель "Печать" и кнопку-переключатель "Стр. от". Введите нужные вам номера страниц и нажмите кнопку "OK".

See also:

Содержание | Индивидуальные клиенты | Группы | Предприятия | Займы | Сбережения | Импортирование информации о клиентах | Регистрация Часть 1 | Регистрация Часть 2 | Отчеты по клиентам |
Last Updated: 28/12/2009


Паи

Содержание | Паи | Реестр текущей стоимости паев | Перевод паев | Расчет дивидендов |
Loan Performer Help
Паи

Паи

Вы также можете получать соответствующие отчеты, просматривать их на экране и распечатывать. Меню отчетов удобно расположено в после основных пунктов меню модуля "Паи".

- Рассчитывать дивиденды на паи;

- Вести реестр текущей стоимости паев;

- Удалять/Изменять паевые операции;

- Информацию о передаче паев одного пайщика другому;

- Вводить информацию о покупке (продаже) паев вашими пайщиками;

В данном модуле вы можете проделывать следующее:

Please, note, only the Individual clients could be considered as shareholders.

See also:

Содержание | Паи | Реестр текущей стоимости паев | Перевод паев | Расчет дивидендов |
Last Updated: 10/02/2010


Торговля (покупка/продажа паев)

Содержание | Паи | Реестр текущей стоимости паев | Перевод паев | Расчет дивидендов |
Loan Performer Help
Торговля (покупка/продажа паев)

Торговля: покупка и продажа паев

Покупка и продажа паев всегда осуществляется между кредитным союзом или кооперативом и членом. Последний покупает паи у кредитного союза или кооператива или продает их кредитному союзу или кооперативу.

· Покупка паев

Для покупки паев перейдите в меню "Паи/Торговля (покупка/продажа паев)".

1. Введите код клиента и нажмите кнопку "Далее" для перехода на диалоговый экран, где вы сможете вводить информацию по операциям с паями.

В нижней части окна Вы увидите список операций, произведенных данным членом кооператива, при этом сверху будут находиться самые последние операции. Вы увидите следующие колонки: код операции, дата операции, тип (B = покупка, S = продажа), количество паев, текущая стоимость, итого сумма операции, общее количество паев в распоряжении данного члена, их текущая стоимость, номер документа, а также имя пользователя, который ввел операцию.

See also:

Содержание | Паи | Реестр текущей стоимости паев | Перевод паев | Расчет дивидендов |
Last Updated: 22/10/2009


Импортирование операций с паями

Loan Performer Help
Импортирование операций с паями

Импортирование операций с паями

Здесь вы сможете импортировать информацию по совершенным паевым операциям в приложение Loan Performer. Это позволяет избежать ввода больших объемов информации вручную.

Мы рекомендуем производить импортирование из приложения Microsoft Excel (расширение файлов .xls). Также возможно импортирование из файлов формата Database (*.dbf) и текстовых файлов (*.txt).

На установочном CD приложения Loan Performer в папке Import Folder находится шаблон импортирования операций с паями. Он используется для ввода необходимой информации.

В данном разделе мы рассмотрим два основных вопроса:

- Подготовка шаблона импортирования паев к процессу импортирования в приложение Loan

Performer.

- Использование экрана (функциональности) "Импортирование паевых операций".

A) Подготовка шаблона импортирования паев к процессу импортирования в приложение Loan Performer.

i. Откройте установочный диск приложения Loan Performer или любой другой носитель, на котором находится Import Folder:

В строке "Адрес" вы видите путь к файлу шаблона.

ii. Дважды щелкните или щелкниете правой кнопкой мыши по папке и выберите "Открыть". В этой папке находится множество шаблонов импортирования. Вам нужен "Shares.xls" как показано ниже:

Дважды щелкните на этом файле, чтобы открыть его. Шаблон выглядит следующим образом:

В шаблоне имеется десять колонок, в которые должна быть внесена соответствующая информация по паевым операциям, как то:

Account No (Номер счета): Введите номер счета клиента, на который вы хотели бы импортировать паевые операции. Для демонстрационной базы данных номер счета выглядит следующим образом: DB/I/.... (DB означает "Демонстрационная база данных", затем после косой черты указывается тип клиента (I= Индивидуальный и G= Групповой), в последнюю очередь указывается номер клиента).

N.B: Обязательно проверьте, чтобы номер счета клиента соответствовал именно тому клиенту, чьи паевые операции вы импортируете. Если этого не будет сделано, операции могут быть записаны на неверный счет.

Date (Дата): Введите здесь дату, когда были произведены конкретные операции с паями (продажа или покупка). Дата не должна быть ранее даты регистрации в реестре текущей стоимости паев. Необходимо отметить, что номинальная стоимость также должна быть введена в базу данных Loan Performer.

Type (Вид операции): Введите вид операции, где B = Покупка и S = Продажа.

Mode (Способ оплаты): Здесь указывется метод платежа, использовавшийся при совершении паевой операции, как то 1 = наличные, 2 = чеки, и 3 = другие.

Cheq No. (Номер чека): Введите здесь номер чека, в случае, если паевая операция была совершена с привлечением данного метода оплаты. Обязательно для операций чеками.

Shares (Паи): Введите здесь количество паев, которые были приобретены или проданы клиентом.

Account (Счет): Введите счет Главной Книги (ГК) по которому должны быть проведены паевые операции.

Voucher (Платежный документ): Введите здесь номер платежного документа, который был оформлен в подтверждение совершения паевой операции. N.B: Это поле становится обязательным в случае, если вы отметили опцию: "Номер платежного документа обязателен для ввода операции" в меню "Система/Конфигурация/Регистрация Часть 2".

Cleared (Обналичен): Введите Y= Yes ("Да") или N= No ("Нет") соответственно для тех операций, которые были осуществлены при помощи чеков. В случае платежей наличными, оставьте этот столбец пустым.

Clearing date (Дата обналичивания): Введите здесь дату обналичивания чека. Это обязательный для заполнения столбец в случае, если платеж был сделан чеком.

SavProd (Сберегательный продукт): Введите здесь код сберегательного продукта, который использовался в случае проведения паевых операций с привлечением сбережений на счетах клиентов, также это тот счет, на который будут перечисляться дивиденды.

N.B: При помещении курсора вверху столбца (на красной метке), то сможете увидеть информацию о данных, которые должны быть введены в соответствующий столбец.

После ввода необходимой информации, сохраните шаблон.

B. Использование экрана (функциональности) "Импортирование паевых операций".

Перейдите к экрану "Импортирование паевых операций" в меню "Паи". Экран выглядит следующим образом:

Типы файлов: Из окошка выпадающего списка выберите "Файл Microsoft Excel file (*.XLS)". Это формат, в котором сохранена информация по паевым операциям.

Файл импорта: Щелкните на кнопке "Выбор" и укажите фактическое место нахождения файла с импортируемой информацией по паям. Вы увидите следующий экран:

Файл ошибок: Укажите файл, в котором будут сохранены записи об ошибках импортирования, если таковые произойдут. По умолчанию это файл "Shares.txt". В случае, если вы хотите сохранять ошибки в другом файле, укажите путь к этому файлу, например, F:\Ошибки.

Формат файла импорта: Здесь показаны спецификации полей, которые должны быть включены в файл импортирования. Они уже созданы в имеющемся шаблоне, который поставляется вместе с установочным диском приложения или же загружается с веб-сайта по следующей ссылке: http://www.loanperformer.com/en_download.php.

Просмотр: Нажав на эту кнопку вы сможете просмотреть все импортируемые паевые операции прежде чем проводить импортирование. Это позволяет проверить правильность импортируемой информации.

Импорт: Нажмите на эту кнопку для начала процесса импортирования паевых операций в Loan Performer. Приложение Loan performer произведет проверку данных и после этого выдаст сообщение о количестве записей, готовых к импортированию. Вы должны будете подтвердить или отменить запись информации в базу данных. Экран сообщения выглядит следующим образом:

Нажмите на кнопку "Да".

Импортированные файлы: Подробная информация об импортированных файлах будет показана в следующих столбцах: имя файла, величина, дата, время, импортирован и пользователь. Эта информация появляется только в случае успешного импортирования,

где:

Имя файла: имя импортированного файла,

Величина: относится к размеру импортированного файла,

Дата: относится к дате, когда файл был последний раз сохранен,

Время: относится ко времени последнего сохранения файла,

Импортирован: в этом столбце указаны дата и время импортирования файла в приложение Loan Performer,

Пользователь: здесь показано имя пользователя, осуществившего импортирование. В примере ниже Per обозначает пользователя "Performer".

Сброс: Нажмите на эту кнопку для очистки экрана от перечня ранее импортированных файлов в таблице "Импортированные файлы".

Отмена: Нажатие этой кнопки закроет экран "Импортирование паевых операций".

Last Updated: 23/11/2009


Изменение паевых операций

Содержание | Паи | Реестр текущей стоимости паев | Перевод паев | Расчет дивидендов | Отчёт о паевых операциях за период | Отчёт о паях компании |
Loan Performer Help
Изменение паевых операций

Изменение паевых операций

На данном экране пользователь может вносить изменения в уже введенную информацию, касающуюся операций с паями.

Перейдите в меню "". Вы увидите следующий экран:Паи/Изменение паевых операций

  • Введите номер паевой операции в текстовое окошко и нажмите командную кнопку "Дальше" или же нажмите кнопку "Далее" и выберите нужную операцию. На экране появится подробная информация о выбранной паевой операции. Это будет выглядеть примерно следующим образом:

  • Выделите операцию на экране просто щелкнув на ней. Операция будет выделена красным цветом, как показано ниже:

  • Нажмите кнопку "Дальше", чтобы перейти на экран, где можно будет произвести необходимые изменения. Выглядеть это будет примерно так:

    • See also:

    Содержание | Паи | Реестр текущей стоимости паев | Перевод паев | Расчет дивидендов | Отчёт о паевых операциях за период | Отчёт о паях компании |
    Last Updated: 22/10/2009


Удаление операций

Содержание | Паи | Реестр текущей стоимости паев | Перевод паев | Расчет дивидендов | Отчёт о паевых операциях за период | Отчёт о паях компании |
Loan Performer Help
Удаление операций

Удаление операций

  1. Для удаления операции с паями сначала уточните код операции (см. Отчёт о паевых операциях за период).
  2. Перейдите на экран "Удаление операций" в меню Паи/Удаление операций.
  3. Введите код паевой операции в соответствующее текстовое окошко и нажмите командную кнопку Удалить. (На экране компьютера отобразится диалоговое окно с информацией об удаляемой операции).
  4. Нажмите командную кнопку "Да" для завершения.

See also:

Содержание | Паи | Реестр текущей стоимости паев | Перевод паев | Расчет дивидендов | Отчёт о паевых операциях за период | Отчёт о паях компании |
Last Updated: 23/11/2009


Передача паев

Содержание | Паи | Реестр текущей стоимости паев | Перевод паев | Расчет дивидендов | Отчёт о паевых операциях за период | Отчёт о паях компании |
Loan Performer Help
Передача паев

See also:

Содержание | Паи | Реестр текущей стоимости паев | Перевод паев | Расчет дивидендов | Отчёт о паевых операциях за период | Отчёт о паях компании |
Last Updated: 22/10/2009


Реестр текущей стоимости паев

Содержание | Паи | Реестр текущей стоимости паев | Перевод паев | Расчет дивидендов | Отчёт о паевых операциях за период | Отчёт о паях компании |
Loan Performer Help
Реестр текущей стоимости паев

Реестр текущей стоимости паев

Реестр текущей стоимости паев содержит данные о стоимости паев на определенные моменты времени.

Текущая стоимость пая принимается во внимание при вводе любых операций с паями. Программное приложение Loan Performer рассчитывает стоимость паев принадлежащих клиенту на определенную дату исходя из текущей стоимости паев, установленной на эту дату.

See also:

Содержание | Паи | Реестр текущей стоимости паев | Перевод паев | Расчет дивидендов | Отчёт о паевых операциях за период | Отчёт о паях компании |
Last Updated: 23/11/2009


Расчет дивидендов

Содержание | Паи | Реестр текущей стоимости паев | Перевод паев | Расчет дивидендов | Отчёт о паевых операциях за период | Отчёт о паях компании |
Loan Performer Help
Расчет дивидендов

See also:

Содержание | Паи | Реестр текущей стоимости паев | Перевод паев | Расчет дивидендов | Отчёт о паевых операциях за период | Отчёт о паях компании |
Last Updated: 07/11/2009


Отчёты по паям

Содержание | Паи | Реестр текущей стоимости паев | Перевод паев | Расчет дивидендов | Отчёт о паевых операциях за период | Отчёт о паях компании
Loan Performer Help
Отчёты по паям

Отчёты по паям

Пользователь приложения Loan Performer имеет возможность создания различных отчетов об операциях с паями. В их число входят следующие:

  • Отчёт о паях клиента, в котором отражается информация о всех операциях с паями, совершенных клиентом вашей организации в определенный период времени. Эта информация включает следующее: покупка, продажа паев, а также передача паев одного пайщика другому.

  • Отчёт о паях компании, где показаны имена всех пайщиков вашей организации. В нем представлена информация о паях, принадлежащих каждому клиенту, их денежное выражение в соответствии с номинальной и текущей стоимостью паев и текущие остатки.
    •

  • Отчёт о паевых операциях за период, в котором отражается информация о всех операциях с паями, совершенных в вашей организации в определенный период времени. Эта информация включает следующее: покупка, продажа паев, а также передача паев одного пайщика другому.
    •

  • Отчёт о выплаченных дивидендах, в котором отражается информация о дивидендах, выплаченных определенному или всем пайщикам в указанный период времени.
    •

    See also:

    Содержание | Паи | Реестр текущей стоимости паев | Перевод паев | Расчет дивидендов | Отчёт о паевых операциях за период | Отчёт о паях компании
    Last Updated: 10/02/2010


Отчёт о паях клиента

Содержание | Паи | Реестр текущей стоимости паев | Перевод паев | Расчет дивидендов | Отчёт о паевых операциях за период | Отчёт о паях компании
Loan Performer Help
Отчёт о паях клиента

Отчёт о паях клиента

В отчете "О паях клиента" отражаются все паевые операции, совершенные клиентами в указанный период времени.

Этот отчет подробно отражает куплю, продажу и передачу паев соответствующих клиентов.

Процедура

1. Перейдите в меню "Паи" и выберите опцию "Отчет о паях клиента". Вы увидите диалоговое окно "Отчет о паях клиента" как показано в примере выше.

2. Укажите код клиента в текстовом окошке "Код пайщика" для того, чтобы получить отчет по определенному клиенту.

3. Укажите начальную и конечную даты отчета в окошках "Операции с" и "до" соответствкенно.

4. Укажите соответствующий код филиала для получения отчета по клиентам, зарегистрированным в определенном филиале. (Для лицензий, предусматривающих один филиал, он выбран автоматически).

5. Выберите вид клиентов, к которому принадлежит клиент.

6. Нажмите кнопку OK для получения отчета.

N.B:

Отчет может быть получен в одном из следующих форматов:

  • Просмотр: Если вы желаете просто просмотреть отчет на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета следует выбрать опцию печати.
  • Отчёт в формате PDF: Выберите эту опцию для создания отчета в формате PDF.
  • Отчёт в формате XLS: Выберите эту опцию для создания отчета в формате Excel.
  • Отчёт в формате DBF: Выберите эту опцию для создания отчета в формате DBF.
    •

    Все страницы: Выберите данную опцию для того, чтобы распечатать все страницы отчета.

    Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

    Нажмите на кнопку OK для создания отчета или же на кнопку Закрыть для того, чтобы покинуть экран

    See also:

    Содержание | Паи | Реестр текущей стоимости паев | Перевод паев | Расчет дивидендов | Отчёт о паевых операциях за период | Отчёт о паях компании
    Last Updated: 22/10/2009


Отчёт о паях компании

Содержание | Паи | Реестр текущей стоимости паев | Перевод паев | Расчет дивидендов | Отчёт о паевых операциях за период | Отчёт о паях компании
Loan Performer Help
Отчёт о паях компании

Отчёт о паях компании

В отчете "О паях компании" отражаются все паевые операции, совершенные всеми клиентами организации на указанную дату.

Этот отчет отражает остатки паев каждого клиента и их номинальную и текущую стоимость.

Процедура

1. Перейдите в меню "Паи" и выберите опцию "Отчет о паях компании". Вы увидите диалоговое окно "Отчет о паях компании" как показано в примере выше.

2. Укажите дату, на которую будет составлен отчет, в окошке "Реестр паев на".

3. Укажите соответствующий код филиала для получения отчета по клиентам, зарегистрированным в определенном филиале. (Для лицензий, предусматривающих один филиал, он выбран автоматически), а также выберите вид клиентов, по которым будет составлен отчет.

4. Нажмите кнопку OK для получения отчета.

N.B:

Отчет может быть получен в одном из следующих форматов:

  • Просмотр: Если вы желаете просто просмотреть отчет на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета следует выбрать опцию печати.
  • Отчёт в формате PDF: Выберите эту опцию для создания отчета в формате PDF.
  • Отчёт в формате XLS: Выберите эту опцию для создания отчета в формате Excel.
  • Отчёт в формате DBF: Выберите эту опцию для создания отчета в формате DBF.

    • Все страницы: Выберите данную опцию для того, чтобы распечатать все страницы отчета.

    Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

    Нажмите на кнопку OK для создания отчета или же на кнопку Закрыть для того, чтобы покинуть экран.

    See also:

    Содержание | Паи | Реестр текущей стоимости паев | Перевод паев | Расчет дивидендов | Отчёт о паевых операциях за период | Отчёт о паях компании
    Last Updated: 22/10/2009


Отчёт о паевых операциях за период

Содержание | Паи | Реестр текущей стоимости паев | Перевод паев | Расчет дивидендов | Отчёт о паевых операциях за период | Отчёт о паях компании
Loan Performer Help
Отчёт о паевых операциях за период

Отчёт о паевых операциях за период

В отчете "О паевых операциях за период" отражаются все паевые операции, совершенные отдельным или всеми клиентами организации за определенный период.

Этот отчет отражает подробную информацию о покупке, продаже и передаче паев.

Нажмите на кнопку OK для создания отчета или же на кнопку Закрыть для того, чтобы покинуть экран

See also:

Содержание | Паи | Реестр текущей стоимости паев | Перевод паев | Расчет дивидендов | Отчёт о паевых операциях за период | Отчёт о паях компании
Last Updated: 22/10/2009


Отчёт о выплаченных дивидендах

Содержание | Паи | Реестр текущей стоимости паев | Перевод паев | Расчет дивидендов | Отчёт о паевых операциях за период | Отчёт о паях компании
Loan Performer Help
Отчёт о выплаченных дивидендах

Отчёт о выплаченных дивидендах

В этом отчете дается общая информация о дивидендах, выплаченных одному из или же всем пайщикам за определенный период.

Введите код клиента (пайщика) или нажмите кнопку "Выбор" и выберите нужного пайщика из списка. Если вы хотите составить отчет по всем пайщикам, необходимо выбрать опцию "всех пайщиков".

Введите начальную и конечную даты отчета в окошках "Дивиденды, выплаченные с" и "до" соответствкенно.

Укажите соответствующий код филиала для получения отчета по клиентам, зарегистрированным в определенном филиале или же отметьте галочкой опцию "все филиалы".

Выберите вид паев, по которым будет составлен отчет, то есть паи индивидуальных клиентов, групп и предприятий. Можно составить отчет по всем видам паев.

Нажмите кнопку OK для получения отчета, который будет выглядеть примерно следующим образом:

N.B: Отчёт о выплаченных дивидендах может быть составлен только в том случае, если дивиденды были рассчитаны.

Все страницы: При выборе этой опции будут представлены для просмотра и печати все страницы отчета.

Стр.: При выборе этой опции необходимо указать ряд страниц, которые должны быть представлены для просмотра и печати. Данная опция активна лишь в случае активации опции "Печать".

Отчет можно получить в одном из следующих форматов PDF, XLS и DBF. В указанной папке отчет будет сохранен с соответствующим расширением .dbf, .xls, .pdf. Необходимо заметить, что если в формате, представленном Loan Performer вы не можете произвести никаких изменений, то в вышеназванных форматах изменения возможны.

Щелкните на кнопке-переключателе, соответствующей выбранному вами формату. Вы увидите текстовое окошко, в котором должны будете указать дисковод, папку, в которой будет сохранен отчет и имя файла отчета с соответствующим расширением. Например, если вы хотите сохранить отчет в формате Excel на дисководе "c:" в папке "Lpf Reports" в виде файла "Dividends Report", то должны будете ввести c:\LpfReports\Dividends Report.xls. Для просмотра сохраненного отчета, воспользуйтесь функцией "Проводник" и отыщите папку, в которой находится созданный вами файл.

Для отмены печати отчета и закрытия экрана нажмите кнопку "Закрыть".

See also:

Содержание | Паи | Реестр текущей стоимости паев | Перевод паев | Расчет дивидендов | Отчёт о паевых операциях за период | Отчёт о паях компании
Last Updated: 22/10/2009


Сбережения

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Сбережения

Сбережения

Программное приложение Loan Performer может быть использовано для отслеживания и управления сберегательных счетов клиентов организации. Работа со сберегательными счетами клиентов ведется в модуле Сбережения, в котором отслеживаются все вклады и снятия средств на счета/со счетов клиента. При регистрации клиента в базе данных Loan Performer клиенту автоматически присваивается код сберегательного счета, совпадающий с его регистрационным кодом.

Клиент может открывать счета по различным сберегательным продуктам. В приложении Loan Performer по умолчанию имеется два основных сберегательных продукта: Сбережения и Сбережения гарантии займа (Free Savings и Loan Guarantee Savings). В дополнение к этим продуктам, клиент может иметь любое число дополнительных сберегательных продуктов при условии, что они определены в меню Система/Конфигурация/Продукты.

В модуле Сбережения программного приложения Loan Performer имеются следующие функциональности, рассматриваемые в соответствующих разделах Справки:

Вклады

Снятия

Вклады/Снятия со счетов нескольких клиентов

Импортирование сберегательных операций

Перевод сберегательных вкладов

Закрытие счетов

Премии и комиссии

Изменение сберегательных операций

Проценты

Отчёты по сбережениям

See also:

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 10/02/2010


Вклады

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Вклады

Сберегательные вклады

Для ввода сберегательного вклада необходимо ввести номер счета клиента. На экран будет выведено диалоговое окно с именем владельца счета, а все операции по счету будут показаны в окошке прокрутки в нижней части диалогового окна.

- В поле «Тип» будет указано: «SD» - для депозитов, «SW» - для снятия средств со счёта, «SI» - для начисления процентов, или «ST» - для перечисления сбережений в счёт погашения займов или для использования в качестве комиссий или премий

.

- Поле «Форма платежа» показывает «1» - для операций наличными денежными средствами, «2» - для операций чеками и «3» - для операций не денежными средствами и не чеками (перечисление в счёт погашения займов, начисление процентов, комиссии или премии).

Сберегательная операция должна быть привязана к определенному сберегательному продукту, который может быть выбран из выпадающего списка в соответствующем окошке. Все предлагаемые вашей организацией сберегательные продукты должны быть предварительно сконфигурированы в меню "Система/Конфигурация/Продукты".

Loan Performer автоматически присваивает операциям номера, состоящие из одного знака для обозначения века, двух знаков для обозначения года, обратной косой черты и 6-значного серийного номера. Этот номер можно скопировать на все соответствующие документы, и он будет служить инструментом контроля.

Процедура:

1. Откройте диалоговое окно Вклад в меню Сбережения/Вклады.

2. Выберите тип клиента, осуществляющего вклад, нажав соответствующую кнопку выбора, например "Группы".

3. Введите номер счета, на который производится вклад, в текстовое окошко "Номер счета"
(или нажмите командную кнопку Выбор и выберите клиента из окошка прокрутки)

4. Нажмите на командную кнопку Дальше для того, чтобы продолжить.

5. Выберите сберегательный продукт из выпадающего списка в окошке "Продукт", например "Сбережения".

6. Введите дату операции в окошке "Дата и время".

7. Укажите сумму вклада в окошке "Сумма".

8. Укажите форму платежа, щелкнув по соответствующей опции, например "Касса".

9. Нажмите на командную кнопку Сохранить для завершения операции. (Loan Performer спрашивает, не хотите ли вы продолжить ввод вкладов для того же самого клиента).

10. Нажмите на командную кнопку Нет. (Следующее сообщение требует подтверждения, не хотите ли вы ввести СНЯТИЕ сбережений для того же самого клиента).

11. Нажмите на командную кнопку Нет. (Ввод Вклада завершен).

Примечание:

Обратите внимание, что если внесение или снятие средств производится при помощи чека, программа автоматически предполагает, что суммы канцелярских сборов, комиссий или штрафов также оплачиваются чеком (тем же самым).

-

-

- .

Loan Performer всегда осуществляет следующие виды контроля:

- ни одно из обязательных полей не должно быть оставлено незаполненным и хотя бы один сберегательный продукт должен быть введён,

- дата вводимой операции должна быть позже 30/06/1996,

- дата вводимой операции не может быть раньше даты ввода предыдущей операции,

- операции в будущем (после сегодняшней даты или системной даты) не допускаются.

>

See also:

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 23/10/2009


Снятия

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Снятия

Снятия сбережений

Данная функциональность предназначена для внесения информации о снятиях сбережений клиентов.

При вводе информации о снятиях сбережений необходимо указать сберегательный счет клиента, после чего приложение Loan Performer откроет диалоговое окно, в котором будет указано имя клиента и отображены все предшествующие операции по счету.

- В поле «Тип» будет указано: «SD» - для депозитов, «SW» - для снятия средств со счёта, «SI» - для начисления процентов, или «ST» - для перечисления сбережений в счёт погашения займов или для использования в качестве комиссий или премий.

- Поле «Форма платежа» показывает «1» - для операций наличными денежными средствами, «2» - для банковских переводов.

Сберегательная операция должна быть привязана к определенному сберегательному продукту, который может быть выбран из выпадающего списка в соответствующем окошке. Все предлагаемые вашей организацией сберегательные продукты должны быть предварительно сконфигурированы в меню "Система/Конфигурация/Продукты".

Данные, которые необходимо ввести при отражении операций снятия средств:

- дата (и время, если это необходимо) произведения операции (пожалуйста, проверьте дату и время в своем компьютере при помощи опции операционной системы Windows «Установки/Панель управления/Дата/время»,

- производится ли операция наличными денежными средствами или чеком,

- сумма снятия,

- штрафы в случае снятия средств,

- сборы за оформление документов (если применяются)

Поле «Сумма» должно отражать сумму снятия без учёта канцелярских сборов, комиссий или штрафов. В случае снятия средств канцелярские сборы, комиссии и штрафы должны будут быть вычтены из суммы остатков счёта. В этом случае остаток сбережений уменьшается на общую сумму канцелярских сборов, комиссий , штрафов и сумму непосредственного снятия.

Снятие средств делает необходимыми дополнительные проверки:

- не превышает ли сумма снятия – по сбережениям любого типа – фактического остатка счёта?

- не превышает ли снятие, в случае добровольных сбережений, минимальные остатки счёта? (в меню Система/Конфигурация/Сбережения менеджер филиала может установить обязательные минимальные остатки по каждому типу счетов)

- в случае снятия средств со счёта гарантии займа: достаточна ли сумма остатка для гарантии дебиторской задолженности по займу?

- если пользователь не является менеджером филиала: не превышает ли сумма, снимаемая со счёта, максимально допустимого предела, который может оформить сотрудник? (определяется в меню Система/Конфигурация/Сбережения). Если да, то менеджер филиала должен войти в систему и ввести необходимую операцию.

- если количество дней со времени последней операции снятия средств меньше установленного минимума дней между двумя операциями снятия (см. Система/Конфигурация/Сбережения), программа выдаст предупреждение о необходимости уплаты штрафа. Однако этот штраф не является обязательным.

- если последняя операция производилась более определенного количества дней назад, согласно вашему определению неактивных счетов (см. Система/Конфигурация/Сбережения), Loan Performer напомнит Вам об этом.

Процедура:

1. Откройте диалоговое окно Снятие со счёта в меню Сбережения/Снятия.

2. Выберите тип клиента, осуществляющего снятие сбережений, нажав соответствующую кнопку выбора, например "Индивидуальный клиент".

3. Введите номер счета, на который производится вклад, в текстовое окошко "Номер счета"
(или нажмите командную кнопку Выбор и выберите клиента из окошка прокрутки)

4. Нажмите на командную кнопку Дальше для того, чтобы продолжить.

5. Выберите сберегательный продукт из выпадающего списка в окошке "Продукт", например "Сбережения".

6. Введите дату операции в окошке "Дата и время".

7. Укажите сумму вклада в окошке "Сумма".

8. Укажите форму платежа, щелкнув по соответствующей опции, например "Касса".

9. Нажмите на командную кнопку Сохранить для завершения операции. (Loan Performer спрашивает, не хотите ли вы продолжить ввод снятий или вкладов для того же самого клиента.

See also:

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 06/11/2009


Вклады/Снятия со счетов нескольких клиентов

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Вклады/Снятия со счетов нескольких клиентов

Вклады/Снятия со счетов нескольких клиентов

Программное приложение Loan Performer позволяет производить ввод вкладов и снятий со счетов нескольких клиентов на одном экране. Эта функциональность работает по отдельным типам клиентов, как то индивидуальные клиенты, группы и члены групп. Окошко прокрутки в нижней части экрана обновляется по мере ввода информации по определенному счету.

Операция по сберегательным счетам должна производиться по определенному сберегательному продукту, выбираемому из выпадающего списка "Продукт". Все предлагаемые вашей организацией продукты должны быть заранее определены в меню Система/Конфигурация/Продукты.

Откройте диалоговое окно "Вклады/Снятия со счетов нескольких клиентов" в меню "Сбережения".

Эта опция позволяет указать необходимый тип клиента, например, “Индивидуальный клиент”.

Здесь вы можете выбрать способ производимого платежа в соответствующем выпадающем списке, например, операция наличными. При платеже чеком активируется окошко "Чек №", в котором необходимо будет указать номер чека.

N.B: Банковский счет должен быть предварительно сконфигурирован в меню Система/Конфигурация/Банковские счета.

Номер счета:

Введите номер счета клиента в это текстовое окошко, или же нажмите на командную кнопку "Выбор" и выберите нужного клиента из списка в окошке прокрутки.

Член No.:

Это текстовое окошко активируется, если выбран тип клиента - "Группа" и активировано отслеживание сбережений на уровне членов групп.

Продукт:

Выберите сберегательный продукт из выпадающего списка, например “Сбережения”. Данный продукт должен быть определен в меню Система/Конфигурация/Продукты и у клиента должен быть открыт сберегательный счет по данному продукту. Это можно осуществить в меню Клиенты/Индивидуальные клиенты/Информация о сбережениях (аналогично для групповых клиентов и предприятий),

Дата:

В это текстовое окошко введите дату и время операции, например, “18/10/08”

Сумма:

В это окошко вводится сумма вклада или снятия. Если производимая операция предполагает какие-либо комиссии, то их сумма вводится в окошко "Комиссии".

После того, как была введена сумма, нажмите на кнопку "Добавить" ("Доб.") и операция будет отражена в окошке прокрутки в нижней части экрана.

Нажмите на кнопку "Сохранить" ("Сохр.")для завершения ввода операции.

Необходимо отметить, что в случае произведения вклада чеком, автоматически подразумевается, что все суммы комиссий также оплачиваются тем же чеком.

See also:

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 21/10/2009


Импортирование сберегательных операций

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Импортирование сберегательных операций

10

Amount (Сумма)

Числовое

11,2

Сумма

11

Penalty (Штраф)

Числовое

7,2

Сумма штрафа

12

Commission (Комиссия)

Числовое

7,2

Сумма комиссии

13

Stationery (Канц. сборы)

Числовое

7,2

Сумма канцелярского сбора

14

Cleared (Обналичен)

Символьное

1

В данном поле указывается был ли обналичен чек в случае операции с чеком. Оно имеет значение "Y" (Да) и "N" (Нет).

15

Clearing Date (Дата обналичивания)

Символьное

1

Дата обналичивания чека (должна быть либо в день выдачи чека, либо позже ее).

Примечания:

· Вы не можете импортировать сберегательные операции на счета клиентов, не существующих в базе данных Loan Performer. Импортирование сберегательных операций, особенно членов групп, зависит от того, ведется ли учёт сбережений по членам групп.

· Загрузите указанные ниже файлы из Интернета (www.loanperformer.com), или же, если у вас есть CD, эти файлы будут находиться в каталоге под названием IMPORTS. Данные файлы имеются в двух форматах: текстовом с разделителями – запятыми и формате таблиц Microsoft Excel.

Если активирован вариант учёта на уровне членов групп, файлы для импорта будут называться либо GrMemSav.xls, либо GrMemSav.txt.

Если вариант учёта на уровне членов групп отключён, файлы для импорта будут называться Gr_Ind_Sav.xls или Gr_Ind_Sav.txt.

При загрузке Loan Performer из Интернета, удостоверьтесь, что загружены все вышеуказанные файлы и Вы знаете их расположение.

· Для импорта сберегательных операций из Excel необходимо, чтобы дата вводилась просто как дата – что сделать очень легко, если вы производите всего одну операцию в день; в противном случае формат даты/времени должен быть следующим: dd/mm/yyyy:hh:mm:ss.

Процедура импортирования:

4 Нажмите на кнопку «Просмотр», чтобы просмотреть содержание, или кнопку «Импорт», чтобы импортировать данные файла.

3 Нажмите кнопку «Выбор» файла импорта и выберите либо файл Excel, либо текстовый файл в зависимости от п. 2.

2 Выберите тип файла в соответствующем окошке – либо Excel (.xls), либо текстовый файл (*.txt).

1 Выберите из меню Сбережения опцию Импортирование сберегательных операций. (Отображается диалоговое окно Импортирование сберегательных операций.

See also:

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 06/11/2009


Импортирование переводов сбережений

Loan Performer Help
Импортирование переводов сбережений

Импортирование сберегательных переводов

Loan Performer предоставляет удобные возможности для импортирования информации о сбережениях клиента из определенных файлов. Вы можете импортировать информацию о переводах сбережений ваших клиентов.

Процедура:

1 В меню Сбережения/Импортирование сбережений выберите опцию Импортирование переводов сбережений (На экран выводится диалоговое окно "Импортирование переводов сбережений").

2 Выберите соответствующий тип файлов, которые будут импортированы из выпадающего списка в окошке "Типы файлов", например Microsoft Excel (*.xls)

3 Введите полностью путь к импортируемому файлу в текстовое окошко "Файл импорта". Например,“C:\LPF710PROS\LPFIMPORT SAVINGS TRANSFERS.xls” (Этот путь может быть введен с помощью командной кнопки Выбор).

4 Для начала импортирования данных нажмите командную кнопку Импорт.

Шаблоны импортирования вы можете найти либо на установочных дисках Loan Performer, либо скачать их с веб-сайта loanperformer.com.

Процедура:

1. Откройте установочный диск приложения Loan Performer или любой другой носитель, на котором находится Import Folder:

В строке "Адрес" вы видите путь к файлу шаблона.

2. Дважды щелкните или щелкниете правой кнопкой мыши по папке и выберите "Открыть". В этой папке находится множество шаблонов импортирования. Вам нужен "Savings Transfer.xls" как показано ниже:

3. Дважды щелкните на этом файле, чтобы открыть его. Шаблон выглядит следующим образом:

В шаблоне имеется десять колонок, в которые должна быть внесена соответствующая информация по переводам сбережений, как то:

Date (Дата): Введите дату осуществления операции перевода сбережений.

From Account (Со счета): Введите номер счета клиента, с которого осуществляется перевод. (Этот номер должен быть уже введен в систему).

Member No. (Членский номер): Укажите членский номер клиента, со счета которого осуществляется перевод, в группе (в случае групповых клиентов).

From Product (Со счета продукта): Введите код сберегательного продукта, с которого осуществляется перевод.

To Account (На счет): Введите номер счета клиента, на который осуществляется перевод. (Этот номер должен быть уже введен в систему).

Member No. (Членский номер): Укажите членский номер клиента, со счета которого осуществляется перевод, в группе (в случае групповых клиентов).

Last Updated: 07/11/2009


Закрытие счетов

Loan Performer Help
Закрытие счетов

Закрытие сберегательных счетов

Модуль закрытия сберегательных счетов используется для закрытия счетов определенных клиентов на определенную дату.

Для перехода на этот экран воспользуйтесь меню "Сбережения/Закрытие сберегательных счетов". Экран выглядит следующим образом:

Выберите тип клиента, счет которого должен быть закрыт, например, индивидуальный клиент, группа, предприятие.

Щелкните кнопку Выбор для того, чтобы выбрать счет клиента из списка на всплывающем экране. После того, как счет был выбран, нажмите кнопку Дальше. Вы увидите следующий экран:

Номер счета и имя клиента автоматически вводятся на странице Информация об операциях.

Продукт: Из выпадающего списка выберите сберегательный продукт, счет которого будет закрыт.

Код операции: Вводится автоматически приложением Loan Performer.

Счет закрыт: Введите дату закрытия сберегательного счета.

Платежный документ: Введите номер платежного документа (если это необходимо или же обязательно в соответствии с конфигурацией).

Комиссия за закрытие счета: Введите сумму, которая взимается с клиента за закрытие сберегательного счета. Комиссия за закрытие счета (если таковая взимается) может быть введена каждый раз при закрытии счета или же может быть установлена как взимаемая по умолчанию в меню Система/Конфигурация/Регистрация Часть 1.

Остатки сбережений: Выводятся на экран автоматически приложением Loan Performer.

Причина: Введите здесь причину, по которой закрывается счет клиента.

Начисление процентов: Если выбрана эта опция, приложение Loan Performer произведет расчет процентов, начия с первого дня процентного периода и до даты закрытия счета в соответствии с опциями расчета, выбранными в меню Система/Конфигурация/Сбережения.

Пожалуйста, отметьте, что эта функция работает только в том случае, если дата закрытия счёта приходится на текущий процентный период. Если же процентный период истёк без расчёта и начисления процентов и вы закрываете счёт клиента, то сначала нужно будет запустить модуль "Начисление процентов" в меню Сбережения/Проценты, обновить процентный период, а затем закрыть счёт.

Если вы закончили ввод данных, не забудьте нажать кнопку "Сохр." на главной странице, чтобы сохранить всю введенную информацию.

N.B: Данный модуль состоит из трех страниц: Информация об операциях (рассмотренная выше), Общая информация счета и Информация о займах.

Щелкнув на странице Общая информация счета вы увидите информацию, относящуюся к идентификации личности клиента. Вся она вводится при регистрации клиента. Экран выглядит следующим образом:

Экран Информация о займах предоставляет следующую hпредоставляет следующую информацию о займах клиента:

Если выбрана опция Только активные займы, то на экране будет оставлена только информация, относящаяся к еще не выплаченным займам. В противном случае будет показана информация по всем займам (как выплаченным, так и еще не выплаченным).

После того, как заем выбран (выделен красным) в Перечне займов, вся информация о нем показана в соседней таблице под названием Учётная карточка займа.

Пользователь, таким образом, может видеть всю необходимую информацию, относящуюся к счетам клиета.

N.B: Если вы закончили ввод данных, не забудьте нажать кнопку "Сохр." на главной странице, чтобы сохранить всю введенную информацию.

Дополнительно:

Если в меню Система/Конфигурация/Сбережения установлены Минимальные остатки для сберегательных счетов, то снятие средств, по сумме превышающее установленные минимальные остатки, станет возможным только после закрытия этого счёта.

Вы можете снова открыть сберегательный счёт клиента, поставив галочку в окошке опции "Этот счет был закрыт! Нажмите здесь для его реактивации". Нажмите кнопку "Сохр." для обновления информации. Экран выглядит следующим образом:

Совет как снова открыть закрытые по ошибке счета, на которые были записаны проценты и комиссия за закрытие счета:

Первое, удалите операцию по начислению процентов, использовав меню Сбережения/Изменение сберег. операций. Затем, чтобы аннулировать комиссию за закрытие счёта, те пользователи, которые в меню Система/Конфигурация/Сбережения не отметили опцию "Сбережения должны быть записаны на счета ГК", могут в модуле "Сбережения" просто ввести вклад равный сумме комиссии. Это должно быть оформлено той же датой которой был закрыт счёт.

Пользователи, выбравшие опцию автоматической записи сбережений на счета Главной Книги, должны вручную скорректировать записи, продебетовав счёт, на который была разнесена комиссиия за закрытие счёта (например, счёт Канцелярские сборы, см. установки в меню Система/Конфигурация/Регистрация Часть 1 и прокредитовав счёт Кассы в случае операции наличными.

Last Updated: 23/10/2009


Перевод сберегательных вкладов

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Перевод сберегательных вкладов

Перевод сберегательных вкладов

Loan Performer предлагает возможность перевода сберегательных вкладов с одного сберегательного счета на другой. Этот перевод может быть осуществлен в рамках счетов одного клиента (со счета одного сберегательного продукта на счет другого сберегательного продукта) и со счета одного клиента на счет другого.

После того, как вы указали счет, с которого осуществляется перевод, в окошке прокрутки, информация в диалоговом окне Перевод сберегательных вкладов будет обновлена и вы сможете видеть все операции, произведенные по этому счету.

Процедура:

1. Откройте диалоговое окно Перевод сберегательных вкладов в меню Сбережения. (Вы видите диалоговое окно Перевод сберегательных вкладов).

2. Отметьте опцию Перевести сбережения другому клиенту (Это необходимо в случае переводов со счетов одного клиента другому, в противном случае оставьте опцию не отмеченной).

3. Выберите тип счета, с которого осуществляется перевод, из списка в выпадающем окне, например, "№ группового счета".

4. Введите номер счета, с которого производится перевод, в соседнее текстовое окошко (или дважды щелкните в этом окошке и выберите клиента из списка).

5. Выберите сберегательный продукт из выпадающего списка в окошке "Продукт", например "Сбережения”.

6. Выберите тип счета, на который осуществляется перевод, из списка в выпадающем окне, например, "На индивидуальный счет №", а также укажите номер счета, на который переводятся средства. (Это необходимо только в случае, если выбрана опция в шаге №2.)

7. Выберите сберегательный продукт, на счет которого переводятся средства, из выпадающего списка в окошке "Продукт", например "Сбережения”.

8. Укажите сумму перевода в окошке "Сумма перевода".

9. Введите дату операции в окошке "Дата перевода".

10. Нажмите на командную кнопку ОК для завершения операции.

See also:

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 21/10/2009


Комиссии и премии

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Комиссии и премии

Комиссии и премии

Комиссии и премии - это еще одна возможность, предоставляемая приложением Loan Performer, способствующая вводу и сохранению информации по премиям и комиссиям множества клиентов за один прием. Это особенно удобно в случаях, когда комиссии взимаются по группам счетов в определенное время, например, плата за ведение счетов. Также это позволяет автоматически начислить премии на несколько счетов одновременно.
Экран Комиссии и премии состоит из двух страниц: Комиссии и премии (проиллюстрирована ниже) и Комиссии на снятия.

Процедура:

1. Откройте диалоговое окно Комиссии и премии в меню Сбережения. (Вы видите диалоговое окно Комиссии и премии).

2. Выберите вид сберегательного продукта, на который будет начислена премия или снята комиссия, из выпадающего списка в окошке "Продукт", например "Сбережения”.

3 Выберите вид производимой операции из выпадающего списка в окошке Вид операции. Комиссия - снятие денег со счета и Премия - зачисление денег на счет.

4 Укажите диапазон счетов, участвующих в операции, в окошках "от сберегательного счета" и "до сберегательного счета".

5 Укажите сумму комиссии/премии в окошке "Сумма".

6 Введите назначение премии/комиссии в соответствующем окошке, например "Плата за ведение счетов".

7 Введите дату операции в окошке "Дата".

8 Укажите счет ГК, на котором должна будет отразиться данная операция, выбрав его в окошке прокрутки. Номер счета будет автоматически введен в окошко "Записать на счет".

9 Нажмите на командную кнопку Сохр. для завершения операции. (В диалоговом окне Loan Performer демонстрируется количество счетов и сумма операции).

10 Нажмите на командную кнопку Да для начисления комиссии/премии. (Начисление комиссии/премии произведено и вы видите сообщение, требующее подтверждения отправки отчета на печать).

11 Нажмите на командную кнопку Да для просмотра счетов.

12 Закройте окошко предварительного просмотра или печати. (Loan Performer запрашивает разрешение на запись начисленных сумм на счета).

13 Нажмите на командную кнопку Да для записи операции на счета и сохранения произведенных изменений.

Примечание:
Счета отсортированы либо по номерам, либо по названиям.
Счета могут быть отсортированы в обратном порядке нажатием кнопки "Сортировка счетов".
Поскольку Комиссии являются доходом организации, в окошке прокрутки отображаются только счета Дохода (группа 4 Плана Счетов). Если происходит начисление Премий, то отображаются только счета Расхода (группа 5 Плана Счетов).
Если отмечена опция "Исключить закрытые счета", то начисление комиссий/премий на закрытые счета не производится.
Также если отмечена опция "Только неактивные счета", то начисление комиссий будет произведено только на неактивные счета.

See also:

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 10/02/2010


Комиссии на снятия

Loan Performer Help
Комиссии на снятия

Комиссии на снятия

Программное приложение также позволяет начислять комиссии на снятия сбережений, совершенные в определенный период времени. Это производится в меню Сбережения/Премии и комиссии на странице Комиссии на снятия.
Экран выглядит следующим образом:
Процедура

1. Откройте диалоговое окно Комиссии и премии в меню Сбережения. (Вы видите диалоговое окно Комиссии и премии). Щелкните на названии страницы Комиссии на снятия.

2. Выберите вид сберегательного продукта, на который будет начислена комиссия, из выпадающего списка в окошке "Продукт", например "Сбережения”.

3 Укажите диапазон счетов, участвующих в операции, в окошках "от сберегательного счета" и "до сберегательного счета".

4 Укажите сумму комиссии в окошке "Сумма" или введите процентное выражение комиссии.

5 Введите описание комиссии в соответствующем окошке.

6 Укажите период, в который должны были быть совершены снятия для начисления на них комиссии. В таблице будут показаны операции по счетам, совершенные в этот период. По умолчанию все эти счета отмечены галочкой. Пользователь также может убрать галочки и выбрать нужные ему счета.

7 Введите номер платежного документа, если это необходимо.

7 Укажитете счет ГК, на котором должна будет отразиться данная операция, выбрав его в окошке прокрутки. Номер счета будет автоматически введен в окошко "Записать на счет".

9 Нажмите на командную кнопку Сохр. для завершения операции. (В диалоговом окне Loan Performer демонстрируется количество счетов и сумма операции):

10 Нажмите на командную кнопку Да для начисления комиссии. (Начисление комиссии произведено и вы видите сообщение, требующее подтверждения отправки отчета на печать).

11 Нажмите на командную кнопку Да для просмотра счетов.

12 Закройте окошко предварительного просмотра или печати. (Loan Performer запрашивает разрешение на запись начисленных сумм на счета).

13 Нажмите на командную кнопку Да для записи операции на счета и сохранения произведенных изменений

Примечание:

Счета отсортированы либо по номерам, либо по названиям.
Счета могут быть отсортированы в обратном порядке нажатием кнопки "Сортировка счетов".
Поскольку Комиссии являются доходом организации, в окошке прокрутки отображаются только счета Дохода (группа 4 Плана Счетов).

Last Updated: 21/10/2009


Изменение сберегательных операций

Содержание | Чеки | Комиссии и премии | Отчёты по сбережениям | Срочные вклады |
Loan Performer Help
Изменение сберегательных операций

Изменение сберегательных операций

Модификации сберегательных операций производятся в меню Сбережения/Изменение операций. Для того чтобы изменить сберегательную операцию, необходимо знать её код. Если код неизвестен, можно произвести поиск операции с помощью кнопки «Далее». После введения кода, программа продемонстрирует все операции по соответствующему счёту и предоставит пользователю возможность изменить дату, тип операции (внесение на счёт/снятие со счёта), сумму, комиссии, штрафы, сборы, а также форму платежа – чеком, наличными или переводом.

1. Обратите внимание, что изменение остатков счёта на определённую дату окажет влияние на все операции, произведенные после этой даты. Loan Performer предполагает, что вы это знаете и обновляет остатки по всем операциям автоматически.

2. Если нужно удалить операцию, вместо суммы просто введите 0. Loan Performer спросит Вас, хотите ли вы удалить данную операцию. В случае учёта сбережений на уровне членов группы, не нужно вводить нули по операциям каждого члена. Loan Performer сделает это за вас.

3. При внесении исправления, в Главной Книге сначала будет отражена отмена первоначальной операции, а затем новая, исправленная операция. Можете проверить это, перейдя в раздел «Бухгалтерия/Поиск операций». В самом конце списка операций вы увидите как выглядит исправление.

See also:

Содержание | Чеки | Комиссии и премии | Отчёты по сбережениям | Срочные вклады |
Last Updated: 06/11/2009


Проценты

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Проценты

В разделе "Проценты на сбережения" рассматриваются различные способы расчета процентов, применяемые в программном приложении Loan Performer. Он содержит следующие подразделы:

    Распечатать последний отчет о процентах: Здесь можно получить отчет по процентам, рассчитанным по определенным продуктам в модуле "Начисление процентов" и уже причисленным к счетам клиентов.

    Проценты по пакетам: В этом отчете отражаются проценты, причисленные к счетам клиентов, объединенным в пакеты по 100 и меньше счетов после расчета в модуле "Начисление процентов".

    Начисление процентов: Здесь расчитываются проценты на сберегательные счета клиентов в соответствии с установками, сделанными в меню Система/Конфигурация/Сбережения.

    See also:

    Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
    Last Updated: 10/02/2010


Распечатать последний отчёт о процентах

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Распечатать последний отчёт о процентах

Распечатать последний отчет по процентам

Данная функциональность позволяет при необходимости повторно получить отчет о выплаченных процентах, которые ранее были расчитаны для определенного продукта в меню Начисление процентов по сберегательным счетам. Перейти на соответствующий экран вы можете открыв меню Сбережения/Проценты.

4. Нажмите на кнопкуOK для просмотра и последующей печать отчета (см. пример ниже).

3. Выберите другие, необходимые вам опции.

2. Выберите нужный вам сберегательный продукт из выпадающего списка Продукт.

1. Откройте диалоговое окно Распечатка последнего отчёта о процентах в меню Сбережения/Проценты/Перепечатать последний отчет о процентах.

Процедура

Example:
See also:
Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 07/11/2009


Проценты по пакетам

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Проценты по пакетам

Проценты по пакетам

Данная функциональность позволяет получить отчет по всей сумме процентов, начисленных на счета клиентов, объединенные в пакеты по 100 или менее счетов по определенному продукту, в меню Начисление процентов по сберегательным счетам. Перейти на соответствующий экран вы можете открыв меню Сбережения/Проценты.

Example:
See also:
Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 07/11/2009


Начисление процентов

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Начисление процентов

Начисление процентов

В данном модуле производится начисление процентов на сбережения в соответствии с установками в меню Система/Конфигурация/Сбережения.

Щелкните на стрелке рядом с окошком выпадающего списка "Продукт" и выберите необходимый сберегательный продукт. Сберегательные продукты должны быть предварительно определены в меню Система/Конфигурация/Продукты. Текстовые окошки на экране будут обновлены информацией, ранее введенной в меню Система/Конфигурация/Сбережения для выбранного вами сберегательного продукта.

Нажмите кнопку "Начислить" для предварительного просмотра процентов, рассчитанных по счетам всех ваших клиентов за определенный период. В таблице в самом низу экрана вы можете видеть номер счета, имя клиента, общую сумму процентов, сумму удерживаемого налога на проценты (если имеется), сумму процентов, полагающуюся к выплате, а также желтую колонку "Выпл. проц.?". В последней колонке вы видите букву "Y", означающую что: "Да, проценты должны быть выплачены этому клиенту.". Если, по какой-либо причине, проценты не должны выплачиваться определенному клиенту, щелкните в соответствующей ячейке в колонке "Выпл. проц.?" и введите букву "N", что будет означать: "Нет, проценты не должны быть выплачены данному клиенту.".

Для создания отчета о выплате процентов, нажмите кнопку "OК". Вы увидите сообщение, запрашивающее подтверждение команды предварительного просмотра отчета. Нажмите кнопку "Да". Отчет будет выглядеть примерно следующим образом:

Закройте предварительный просмотр. Перед вами появится сообщение, запрашивающее подтверждение команды предварительного просмотра отчета. Нажмите кнопку "Да".

Необходимо отметить, что сумма процентов будет причислена к сберегательным счетам только после того, как отчет был распечатан, в противном случае расчет будет аннулирован и вы должны будете снова запустить этот модуль для начисления процентов.

Нажмите "OK" на экране принтера. Программа потребует от вас проверки распечатки отчета и если все верно, вам нужно нажать "Да" и к остаткам на сберегательных счетах ваших клиентов будут причислены суммы процентов за определенный вами период.

Обратите внимание, что дата в окошке "Начало" будет автоматически обновлена в соответствии с процентным периодом, указанным в конфигурации.

Проценты рассчитываются в соответствии с методами расчета, установленными в меню Система/Конфигурация/Сбережения для каждого сберегательного продукта и базирующимися на следующем:

a) Проценты на сбережения начисляются на текущие остатки счета или

b) Проценты на сбережения начисляются на минимальные месячные остатки счета

В любом из случаев следующие дополнительные установки должны быть определены:

- Процентный период. Он определяется как определенное количество месяцев (максимум 12).

- Процентная ставка, выраженная в процентах за год.

- Дата начала следующего процентного периода (эта дата не может быть изменена после того, как проценты были начислены в первый раз).

- Должно быть указано количество дней неактивности, определяющее счет, как неактивный

- Должно быть указано, если проценты начисляются на неактивные счета.

- Удерживаемый налог на проценты.

Примечание

· Если проценты начисляются по методу (a), то к счетам, остатки на которых меньше указанной суммы минимальных остатков, проценты причислятся не будут в течение всего периода, когда остатки были меньше минимальных.

· Если проценты начисляются по методу (b), то к счетам, остатки на которых меньше указанной суммы минимальных остатков, проценты причислятся не будут только за тот месяц, когда остатки были меньше минимальных.

· К неактивным счетам проценты не причисляются, если только не активирована соответствующая опция (см. Система/Конфигурация/Сбережения)

· Если проценты начисляются по методу (b), то к неактивным счетам, реактивированным в течение периода проценты будут причисляться со следующего месяца, а не с даты реактивации.

· Поскольку проценты записываются на три отдельных процентных счета в соответствии с типами клиентов: индивидуальные, группы и предприятия, то вы точно можете знать какие проценты начислены по каждой категории клиентов.

See also:

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 07/11/2009


Отчёты по сбережениям

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Отчёты по сбережениям

Отчёты по сбережениям

Модуль Сбережения имеет опции предварительного просмотра и печати большого числа отчетов, предоставляющих информацию о сбережениях ваших клиентов. В данном модуле можно получить следующие отчеты:

  • Отчёты по сбережениям Итоги по пакетам
  • Отчёты по сбережениям Отчёт об остатках сбережений
  • Отчёты по сбережениям Остатки по периодам
  • Отчёты по сбережениям Сберегательные операции по номерам платежных документов
  • Отчёты по сбережениям Выписки счетов вкладчиков
  • Отчёты по сбережениям Отчёты по сберегательным операциям
  • Отчёты по сбережениям Сберегательные операции по номерам платежных документов
  • Отчёты по сбережениям Сбережения членов групп
  • Отчёты по сбережениям Сбережения членов групп за период
  • Отчёты по сбережениям Отчёт по закрытым сберегательным счетам
  • Отчёты по сбережениям Обязательные сбережения
  • Отчёты по сбережениям Кассовый лист сбережений
  • Отчёты по сбережениям Дневной отчет о сбережениях
  • Отчёты по сбережениям Состояние счетов
  • Отчёты по сбережениям Отчёт по измененным сберегательным операциям
  • Отчёты по сбережениям Персональная учетная книга
  • Отчёты по сбережениям Проверка остатков счета
  • Отчёты по сбережениям Персональная учетная книга для всех клиентов
  • Отчёты по сбережениям Отчёт по остаткам персональной учетной книги
    •

    Отчеты, создаваемые в программном приложении Loan Performer могут быть получены в различных форматах, в зависимости от требований клиента. Это могут быть следующие формы:

    1. Просмотр:

    Позволяет просмотреть отчет на экране компьютера. Отчеты могут быть просмотрены постранично в различных масштабах.

    2. Печать:

    Позволяет вывести отчет на указанный принтер и получить его в печатной форме. Приложение Loan Performer отправляет на печать все страницы отчета, за исключением тех случаев, когда указаны определенные страницы, которые необходимо распечатать.

    3. Отчет в формате PDF:

    Позволяет получить и сохранить отчет в виде файла в формате PDF (portable document file). Этот файл можно просмотреть и распечатать при помощи программы Adobe Acrobat Reader, установленной на вашем компьютере. (Программу можно скачать на www.adobe.com/acrobat). Приложение Loan Performer отправляет на печать все страницы отчета, за исключением тех случаев, когда указаны определенные страницы, которые необходимо распечатать.

    Примечание: Если выбрана данная опция, на экране появляется текстовое окошко, в котором необходимо указать имя создаваемого файла и путь к нему. Вы можете отыскать нужную вам папку сделав двойной щелчок мыши в этом текстовом окошке.

    4. Отчет в формате XLS:

    Позволяет получить и сохранить отчет в виде файла в формате Microsoft Excel file (.XLS). Этот файл можно просмотреть и распечатать при помощи программы Microsoft Excel, установленной на вашем компьютере. Приложение Loan Performer отправляет на печать все страницы отчета, за исключением тех случаев, когда указаны определенные страницы, которые необходимо распечатать.

    Примечание: Если выбрана данная опция, на экране появляется текстовое окошко, в котором необходимо указать имя создаваемого файла и путь к нему. Вы можете отыскать нужную вам папку сделав двойной щелчок мыши в этом текстовом окошке

    .

    5. Отчет в формате DBF:

    Позволяет получить и сохранить отчет в виде файла в формате Microsoft Visual FoxPro database file (.DBF). Этот файл можно просмотреть и распечатать при помощи программы Microsoft Visual FoxPro, установленной на вашем компьютере. Приложение Loan Performer отправляет на печать все страницы отчета, за исключением тех случаев, когда указаны определенные страницы, которые необходимо распечатать.

    Примечание: Если выбрана данная опция, на экране появляется текстовое окошко, в котором необходимо указать имя создаваемого файла и путь к нему. Вы можете отыскать нужную вам папку сделав двойной щелчок мыши в этом текстовом окошке.

    Дополнительные параметры отчетов:

    В программном приложении Loan Performer пользователю предоставляется возможность создания отчетов с выбором дополнительных параметров в основном относящихся к классификации клиентов. Параметры могут быть выбраны из соответствующих выпадающих списков в текстовых окошках.

    See also:

    Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
    Last Updated: 10/02/2010


Итоги по пакетам

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Итоги по пакетам

Итоги по пакетам

Отчет Итоги по пакетам облегчает контроль и позволяет проверять, соответствуют ли данные программы данным учётных документов на бумаге. Loan Performer отображает итоги по счетам индивидуальных клиентов, групп и предприятий, объединенным в пакеты по 100.

Пакеты – это группы, состоящие из 100 счетов. Пакет 1 охватывает счета с 00001 до 00100 (включая индивидуальные, групповые и счета предприятий), пакет 2 - счета с 00101 до 00200,…., пакет 18 – счета с 01801 до 01900 и т.д.

Укажите номер пакета и дату, и Loan Performer выдаст итоговые остатки по нему на эту дату. Вы можете просмотреть итоги по одному пакету или по всем сразу, и сверить эту сумму с итоговыми данными, содержащимися в ваших учётных документах на бумажных носителях. При обнаружении каких-либо различий, можно просмотреть или распечатать остатки по каждому счёту в этом пакете и найти тот счёт, по которому остаток не сходится.
В том случае, если вы решаете просмотреть итоги по всем пакетам счетов, предлагается еще одна опция: просмотр/распечатка остатков всех счетов (по одной строке на счёт) или остатков по пакетам (сводный отчёт) (по одной строке на пакет с указанием итога по каждому

Процедура

1 Откройте диалоговое окно Итог по пакетам в меню Сбережения/Отчёты по сбережениям/Итоги по пакетам.

2 Укажите номер пакета и отчётную дату, а затем нажмите кнопку OK для того, чтобы увидеть остатки по пакету на выбранную дату. Вы увидите примерно следующее сообщение:

3 Нажмите командную кнопку OK для получения полного отчета по выбранному пакету счетов.

Example:
See also:
Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 07/11/2009


Отчёт об остатках сбережений

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Отчёт об остатках сбережений

Отчёт об остатках сбережений

В этом отчеты вы можете видеть остатки средств на сберегательных счетах клиентов на определенную дату. Экран имеет 2 страницы/табулятора - "Отчет об остатках сбережений" и "Отчет об остатках сбережений группы".

Перейти на этот экран можно в меню "Сбережения/Отчеты по сбережениям". Вы увидите следующий экран:

Отчетная дата: Укажите дату, на которую составляется отчет.

Порядок по: Выберите из выпадающего списка нужный порядок, по которому будет строится ваш отчет. В примере выше выбран отчет, упорядоченный по номеру счета (в порядке возрастания).

Здесь вы также можете выбрать опции, необходимые вам для вашего отчета. Например, показать в отчете остатки сбережений:

Только инд. счета: для счетов, открытых индивидуальными клиентами,

Только групповые счета: для счетов, открытых группами,

Только счета предпр.: для счетов, открытых предприятиями или

Все счета: для всех видов счетов.

Далее вы можете выбрать следующие опции:

Только неактивные счета: для счетов, по которым определенное время не совершалось операций,

Только активные счета: для счетов, по которым совершаются операции,

Закрытые сберег. счета: для закрытых для закрытых сберегательных счетов или

Все счета: для всех видов счетов.

Все счета: Выбрав эту опцию вы получите детальный отчет по всем счетам. (пример такого отчета вы найдете ниже)

Консолидировано по всем счетамu.: Выбрав эту опцию вы получите отчет, в котором в одном блоке будут отражены все счета, имеющиеся у клиента по разным продуктам(пример такого отчета вы найдете ниже)

Сводный отчет: Выбрав эту опцию вы получите отчет, в котором будет показана сумма всех сбережений клиентов на отчетную дату.

(пример такого отчета вы найдете ниже)

Сводка по остаткам: Выбрав эту опцию вы получите отчет, в котором будет показана общая сумма всех сбережений клиентов без указания счетов, т.е. не будет разбивки по счетам.

(пример такого отчета вы найдете ниже)

Остатки между: Введите здесь начальную и конечную сумму, определяющую диапазон остатков по счетам, которые вы хотели бы видеть в вашем отчете. Если вы хотите видеть все остатки, независимо от сумм, поставьте галочку в окошке метки "Все".

Показать: Выберите из выпадающего списка тот параметр, который будет показан в отчете, например, имя клиента, код клиента или номер ссылки.

Формат отчета: Выберите здесь формат отчета, то есть графы, показываемые в отчете. Loan performer предлагает следующие пять форматов:

№ счета, Продукт, Имя, Последняя операция, Остаток;

№ счета, Продукт, Имя, Пол, Последняя операция, Остаток;

№ счета, Продукт, Имя, Пол, Номер телефона, Последняя операция, Остаток;

№ счета, Продукт, Имя, Последняя операция, Остаток, Приостановленный счет, Снятия запрещены, Максим. отриц. остаток, Должен быть погашен ;

№ счета, № ссылки, Продукт, Имя, Последняя операция, Остаток

Нажмите на коммандную кнопку OK для того, чтобы получиь отчет.

Примеры получаемых отчетов

1. Отчет, получаемый при выборе опции "Все счета".

2. Отчет, получаемый при выборе опции "Консолидировано по всем счетам".

3. Отчет, получаемый при выборе опции "Сводный отчет".

4. При выборе опции "Сводка по остаткам" вы получите примерно следующий отчет:

В приведенном выше отчете показана общая сумма остатков сбережений без разбивки по соответствующим счетам.

Example:
See also:
Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 07/11/2009


Остатки по периодам

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Остатки по периодам

Остатки по периодам

Данный отчет отражает остатки на счетах клиентов за определенный период. Необходимо указать даты начала и окончания отчетного периода, основываясь на определенных интервалах времени. Предагаются следующие интервалы:

- Дневной интервал

- Недельный интервал

- Месячный интервал

- Квартальный интервал

Получаемый отчет дает общее представление об остатках на начало периода, вкладах, процентах, снятиях, штрафах, комиссиях, канцсборах и остатках на конец периода.

Процедура

1. Откройте диалоговое окно Остатки по периодам в меню Сбережения/Отчёты по сбережениям/Остатки по периодам.

2 . Укажите начало и конец отчетного периода, основываясь на временных интервалах.

3. Выберите соответствующий интервал отчетности.

4. Нажмите на кнопкуOK для просмотра и последующей печати отчета (см. пример ниже).

Example:
See also:
Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 07/11/2009


Сберегательные операции по номерам платежных документов

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Сберегательные операции по номерам платежных документов

Сберегательные операции по номерам платежных документов

1. Откройте диалоговое окно Сберегательные операции по № платежных документов в меню Сбережения/Отчёты по сбережениям/Сберегательные операции по номерам платежных документов.

2. Укажите начало и конец отчетного периода в соответствующих текстовых окошках.

3. Выберите другие необходимые опции.

4. Нажмите на кнопкуOK для просмотра и последующей печати отчета (см. пример ниже).

Example:
See also:
Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 07/11/2009


Выписки счетов вкладчиков

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Выписки счетов вкладчиков

Выписки счетов вкладчиков

В отчете "Выписки счетов вкладчиков" представлен перечень всех операций, проведенных по определенному счету. По каждой операции показаны суммы дебета, кредита и остатки. Также указаны дата, код операции, номер платежного документа, способ платежа и описание операции.

В дополнение в отчете показана дата открытия счета и текущие минимальные остатки (если они были установлены в меню "Система/Конфигурация/Сбережения").

Процедура:

1. Откройте диалоговое окно Отчёт о состоянии счёта вкладчика в меню Сбережения/Отчёты по сбережениям.

2 . Выберите соответствующий тип клиента: индивидуальный, группа, предприятие

3. Введите номер счета, для которого должна быть составлена выписка.

4. Укажите начало и конец отчетного периода.

5. Нажмите на кнопкуOK для просмотра и последующей печати отчета (см. пример ниже).

Выписки счетов вкладчиков

Процедура:

1. Откройте диалоговое окно Отчёт о состоянии счёта вкладчика в меню Сбережения/Отчёты по сбережениям.

2 . Выберите нужный вам ряд сберегательных счетов, для которых должны будут быть распечатаны выписки.

3. Укажите начало и конец отчетного периода.

4. Нажмите на кнопкуOK для просмотра и последующей печати отчета (см. пример ниже).

Example:
See also:
Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 09/11/2009


Отчёты по сберегательным операциям

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Отчёты по сберегательным операциям

Example:
See also:
Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 09/11/2009


Сберег. операции членов групп по номерам поручительств

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Сберег. операции членов групп по номерам поручительств

Example:
See also:
Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 07/11/2009


Сбережения членов групп

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Сбережения членов групп

Сбережения членов групп

В отчете "Сбережения членов групп" представлен перечень всех операций, проведенных по определенному счету членами групп. Он похож на отчет "Выписка счетов вкладчика", и в нем так же показаны суммы дебета, кредита, остатки, дата, код операции, номер платежного документа, способ платежа и описание операции.

Примечание:

Этот отчет можно получить лишь в том случае, если в меню "Система/Конфигурация/Сбережения" активирован учет сбережений на уровне членов групп.

Процедура:

1. Откройте диалоговое окно Сбережения членов групп в меню Сбережения/Отчёты по сбережениям.

2. Введите соответствующий номер группового счета, для которого должна быть составлена выписка.

3. Укажите начало и конец отчетного периода.

4. Введите соответствующий номер счета члена группы, для которого должна быть составлена выписка. (Или же отметьте галочкой окошко метки "все члены группы".

5. Нажмите на кнопкуOK для просмотра и последующей печати отчета (см. пример ниже).

Example:
See also:
Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 09/11/2009


Сбережения членов групп за период

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Сбережения членов групп за период

Сбережения членов групп за период

В отчете "Сбережения членов групп за период" сравниваются ожидаемые суммы сбережений, которые должны находится на счету, с фактическими остатками сбережений в определенный период. В данном отчете имеется колонка "Разница", в которой указывается разница ожидаемой и фактической суммы.

В колонке "Сумма сбережений за период" указывается соответствующая сумма периодических сбережений клиента, определенная в меню "Клиенты/Группы/Члены групп".

Примечание:

- Значение, введенное в окошко "Период", указывает на количество периодов (в днях, неделях, месяцах), начиная с указанной даты.

Процедура:

1. Откройте диалоговое окно "Сбережения членов групп за период" в меню "Сбережения/Отчеты по сбережениям".

2. Укажите начальную дату для составления отчета в окошке даты.

3. Отметьте требуемую опцию периода, т.е. ежедневные сбережения, еженедельные сбережения или ежемесячные сбережения.

4. Укажите количество периодов отчета, напр. 10 (т.е. 10 месяцев для ежемесячных сбережений).

5. Нажмите на кнопкуOK для просмотра и последующей печати отчета (см. пример ниже).

Example:
See also:
Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 09/11/2009


Отчёт по закрытым сберегательным счетам

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Отчёт по закрытым сберегательным счетам

Example:
See also:
Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 07/11/2009


Обязательные сбережения

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Обязательные сбережения

Обязательные сбережения

5. Нажмите на кнопкуOK для просмотра и последующей печати отчета (см. пример ниже).

4. Выберите другие необходимые опции отчета или же используйте опции по умолчанию.

3. Отметьте требуемую опцию периода, т.е. дневной, недельный, двухнедельный или месячный.

2. Укажите начальную дату для составления отчета в окошке даты.

1. Откройте диалоговое окно "Обязательные сбережения" в меню "Сбережения/Отчеты по сбережениям".

Процедура:

Остатки сбережений могут быть получены за различные отчетные периоды, основываясь на ежедневных, еженедельных, двухнедельных и месячных интервалах, по каждому из сберегательных продуктов.

Отчет об обязательных сбережениях представляет собой перечень счетов с соответствующими остатками на начало и конец определенного периода. Также в отчете показаны общие суммы операций по каждому счету за выбранный период.

Example:
See also:
Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 09/11/2009


Кассовый лист сбережений

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Кассовый лист сбережений

Кассовый лист сбережений

В отчете отражаются все детали операций, а также общее количество операций по филиалам и в целом по организации.

Отчет "Кассовый лист сбережений" - это один из контрольных отчетов, в котором показан перечень всех кассовых и чековых операций со сбережениями, совершенных кассиром за определенный день.

Example:
See also:
Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 09/11/2009


Дневной отчёт о сбережениях

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Дневной отчёт о сбережениях

Example:
See also:
Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 07/11/2009


Состояние счетов

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Состояние счетов

Example:
See also:
Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 08/11/2009


Отчёт по измененным сберегательным операциям

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Отчёт по измененным сберегательным операциям

Example:
See also:
Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 08/11/2009


Личные учетные записи

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Личные учетные записи

Личные учетные записи

Отчет "Личные учетные записи" - это отчет, отражающий все паевые, сберегательные и кредитные операции клиента по каждому из продуктов следующим образом:

· В нем показаны паи и их стоимость по номиналу и текущему курсу;

· Отражены суммы сберегательных операций и остатки сбережений;

· А также выдачи займов, выплаты и невыплаченные остатки.

Процедура:

1. Откройте диалоговое окно "Личные учетные записи" в меню "Сбережения/Отчеты по сбережениям".

2. Выберите продукт, по которому будет составлен отчет или же отметьте галочкой опцию "Все" для получения отчета по всем продуктам.

3. Выберите тип клиента и номер счета, по которому будет составлен отчет.

4. Укажите начальную и конечную дату отчета в окошках "Отчётный период с:" и "до".

5. Выберите другие необходимые опции отчета или же используйте опции по умолчанию.

6. Нажмите на кнопкуOK для просмотра и последующей печати отчета (см. пример ниже).

Example:
See also:
Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 09/11/2009


Проверка остатков счета

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Проверка остатков счета

Проверка остатков счета

Отчет "Проверка остатков счета" - это простой отчет, который дает представление об имеющихся остатках сбережений на определенном сберегательном счету клиента. В отчете отражается общая сумма остатков, включая необналиченные чеки, отдельно сумма по необналиченным чекам и доступная для снятия сумма на счету клиента.

Процедура:

1. Откройте диалоговое окно "Проверка остатков счета" в меню "Сбережения/Отчеты по сбережениям".

2. Выберите продукт, по которому будет составлен отчет.

3. Выберите тип клиента и номер счета, по которому будет составлен отчет.

4. Укажите начальную дату отчета в окошке "Отчётная дата".

5. Выберите другие необходимые опции отчета или же используйте опции по умолчанию.

6. Нажмите на кнопку Просмотреть для просмотра.

На всплывающем экране (ниже) вы можете видеть остатки на счету выбранного клиента.

Нажмите командную кнопку "", если хотите получить распечатку, и кнопку "" для того, чтобы закрыть экран.Нет Да

See also:

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 09/11/2009


Персональная учетная книга для всех клиентов

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Персональная учетная книга для всех клиентов

Example:
See also:
Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 08/11/2009


Отчёт по остаткам личных учетных записей

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Отчёт по остаткам личных учетных записей

Отчет по остаткам личных учетных записей

Example:
See also:
Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 09/11/2009


Срочные вклады

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Срочные вклады

Срочные вклады

- Проценты на срочные вклады

- Отчёт о накопленных процентах на срочные вклады

- Отчёт о наступлении срока платежа срочных вкладов

- Отчёт по новым срочным вкладам

- Изменение срочного вклада

- Удаление срочного вклада

- Снятие со срочного вклада

- Открытие срочного вклада

Приложение Loan Performer предоставляет следующие функциональности для управления срочными вкладами клиентов:

See also:

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 10/02/2010


Открытие срочного вклада

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Открытие срочного вклада

В случае если клиент хочет снять срочный вклад до наступления срока, пользователь может начислить штраф. Если Вы захотите, будет напечатана квитанция. Снятие срочного вклада может производится наличными, переводом на сберегательный счёт клиента или переводом на его банковский счёт.

Проценты на срочные вклады должны регулярно записываться на счета. Для этого необходимо активировать процентный модуль. Рассчёт ведётся в зависимости от введённой Вами даты и Вы можете указывать, на какие счета должны записываться проценты. До того, как они записаны, необходимо сделать распечатку. В случае, если Вы забыли ввести срочный вклад до запуска модуля процентов, можете ввести отсутствующий срочный вклад и снова запустить модуль процентов на ту же дату. Теперь Loan Performer покажет проценты только для отсутствующего срочного вклада.

Все установки срочного вклада могут быть изменены в течение его периода. Срочный вклад даже может быть удалён, в случае чего, чеки и накопленные проценты, относящиеся к этому срочному вкладу, будут также удалены.

Необходимо также указать, что произойдёт с суммой платежа по наступлению срока. Можно автоматически возобновить срочный вклад на следующий период, можно перевести остаток на сберегательный счёт или же он может быть снят клиентом в виде наличных.

Срочные вклады всегда определяются месячными периодами, от 1 до 999 месяцев. Проценты могут быть рассчитаны за весь период по наступлению срока платежа или ежемесячно. В случае расчёта по наступлению срока платежа, проценты начисляются и могут быть сняты в момент наступления срока платежа. Здесь Вы имеете возможность капитализировать проценты. Капитализация означает, что проценты в конце каждого месяца добавляются к основной сумме и проценты следующего месяца рассчитываются на основную сумму плюс проценты за предыдущий месяц. Во втором случае, Вы можете снимать проценты каждый месяц. Снятие процентов может осуществляться наличными или переводом на сберегательный счёт клиента.

Клиент может открыть срочный вклад наличными, чеком, переводом со сберегательного счёта или банковским переводом. В случае чека и банковского перевода, необходимо заранее определить банковские счета в меню Конфигурация/Банковские счетаLPFHELPRU.CB_001. В случае перевода сбережений клиент должен иметь сберегательный счёт (см. меню КлиентыLPFHELPRU.C__007). Если активирован бухгалтерский раздел Loan Performer, то срочные вклады можно вводить только с начала отчётного года.

До того как ввести срочные вклады, проверьте Установки конфигурацииLPFHELPRU.CTD001. Вы можете открыть счёт срочного вклада для любого клиента, индивидуального, группы или предприятия. Хотя в случае группы, счёт открывается для всей группы, а не для членов.

See also:

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 02/02/2010


Изменение срочного вклада

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Loan Performer Help
Изменение срочного вклада

Изменение срочного вклада

Уже введенные срочные вклады могут быть найдены в базе данных и по мере необходимости изменены. Для этого используется следующая процедура:

Процедура

1. Откройте диалоговое окно Изменение срочного вклада в меню Сбережения.

2. Введите номер срочного вклада, который необходимо изменить, в тестовое окошко № срочного вклада

3. Нажмите командную кнопку Дальше. (На экране появится диалоговое окно Изменение срочного вклада с полной информацией о выбранном срочном вкладе)

4. Сделайте необходимые изменения.

5. Нажмите командную кнопку Сохранить. (Появляется диалоговое окно, в котором неоходимо подтвердить предварительный просмотр сертификата срочного вклада.)

6. Нажмите командную кнопку Да. (На экране появляется сертификат срочного вклада.)

7. Закройте экран просмотра. (Появляется диалоговое окно, в котором неоходимо подтвердить печать сертификата срочного вклада)

8. Нажмите командную кнопку Нет. (Информация будет сохранена и диалоговое окно закрыто.)

See also:

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях |
Last Updated: 09/02/2010


Снятие со срочного вклада

Loan Performer Help
Снятие со срочного вклада

Last Updated: 02/02/2010


Удаление срочного вклада

Loan Performer Help
Удаление срочного вклада

Last Updated: 02/02/2010


Отчёт по новым срочным вкладам

Loan Performer Help
Отчёт по новым срочным вкладам

Last Updated: 02/02/2010


Отчёт о наступлении срока платежа срочных вкладов

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях
Loan Performer Help
Отчёт о наступлении срока платежа срочных вкладов

Отчёт о наступлении срока платежа срочных вкладов

В отчете о наступлении срока платежа срочных вкладов показаны все срочные вклады, которые подлежат снятию в определенный период.

В этом отчете отображены все детали по каждому срочному вкладу, включая номер срочного вклада, номер сберегательного счета, дата вклада, сумма, дата завершения срока и сумма выплаты по завершению срока.

Процедура

1. Откройте диалоговое окно Отчет о наступлении срока платежа срочных вкладов в меню Сбережения.

2. Укажите даты начала и окончания периода отчета в окошках Отчетный период с: и до:.

3. Выберите требуемый продукт или отметьте галочкой окошко метки Все.

4. Отметьте другие необходимые опции или используйте опции по умолчанию. (см Отчёты по сбережениям).

5. Нажмите кнопку Ок для просмотра готового отчета. (См. пример выше).

See also:

Содержание | Сбережения | Срочные вклады | Чеки | Комиссии и премии | Отчёты по сбережениям | Клиенты | Продукты | Информация о сбережениях
Last Updated: 09/02/2010


Отчёт о накопленных процентах на срочные вклады

Loan Performer Help
Отчёт о накопленных процентах на срочные вклады

Last Updated: 02/02/2010


Проценты на срочные вклады

Loan Performer Help
Проценты на срочные вклады

Проценты на срочные вклады

Модуль расчета процентов на срочные вклады необходимо запускать для регулярного причисления процентов к счетам вкладчиков. Проценты расчитываются на определенную дату.

Расчитанные проценты причисляются к счетам клиентов только при условии распечатки ведомости. Возможно также исключить счета, к которым проценты не должны быть причислены. В случае, если срочный вклад ранее не был включен в расчет процентов, он может быть введен и проценты расчитаны на ту же дату.

Last Updated: 09/02/2010


Займы

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Loan Performer Help
Займы

Займы

Модуль "Займы" программного приложения Loan Performer предназначен для эффективного управления операциями по займам.

Необходимо отметить, что в Loan Performer вызможно управление лишь индивидуальными и групповыми займами. Займы для предприятий не поддерживаются. Если необходимо вести учет займов, выдаваемых предприятиям, эти предприятия должны быть зарегистрированы как индивидуальные или групповые клиенты.

Loan Performer не производит оценку платежеспособности клиентов, подавших заявки на заем, эта ответственность лежит на кредитных служащих. Проверки, осуществляемые приложением Loan Performer, определены в следующих пунктах меню: Займы Часть 1, Займы Часть 2, Займы Часть 3 и Установки кредитных продуктов. Они должны быть сконфигурированы прежде чем будут введены какие-либо операции по займам.

Другие важные пункты конфигурации, которые должны быть установлены до начала ввода операций, это: Фонды займов, Пользователи и Клиенты.

Операции по займам могут производится в следующих разделах меню:

Заявление на заем

Изменение заявлений на заем

Утверждение займа

Выплата комиссий

Выдача займов

Перенос плановых выплат

Выплата займа

Выплаты членов групп

Удаление информации по займам

Перерасчет процентов

>

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Last Updated: 10/02/2010


Заявления на заем

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Loan Performer Help
Заявления на заем

Заявления на получение займа

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Last Updated: 10/02/2010


Методы расчета процентов

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Loan Performer Help
Методы расчета процентов

Расчёт процентов

Проценты к уплате рассчитываются следующим образом:

В случае Единообразной ставки: сумма займа, умножается на годовую процентную ставку (деленную на 100) и умножается на срок займа (как определено ниже). Срок займа включает льготный период. Если вы активируете вариант «Расчет процентов по дням» (Конфигурация/Установки кредитных продуктов), срок займа будет рассчитываться в днях и делиться на количество дней начисления процентов в году, установленных в меню «Система/ Конфигурация/ Общая». Если вариант расчета процентов по дням не активирован, срок займа будет равен количеству платежей, деленному на количество периодов платежей в году. Предположим, что мы выдали заем с еженедельным погашением с 16 платежами плюс одна неделя отсрочки (для указания льготного периода пользователь должен ввести 7). Срок займа в формуле «сумма займа умножить на проценты умножить на срок» теперь рассчитывается так: (7 дней/7 + 16 платежей)/52. Период отсрочки засчитывается как один платеж, поэтому срок займа у нас получается 17 недель из 52 недель в году.

Количество недель в году также может определяться пользователем. Предположим, имеется 16-ти недельный заем, для которого вы рассчитываете проценты как 4-х месячные. Обычно Loan Performer рассчитает их как 16 из 52-х недель, что не одно и то же что 4 из 12-ти месяцев. Однако вы можете установить количество недель как 48 на странице Конфигурация/Общая, и тогда проценты рассчитываются как 16 из 48-ми, то же самое что и 4 из 12-ти. В результате проценты для 16-ти недельного займа такие же, что и для 12-ти месячного.

Если платежи производятся с частотой в каждые две недели или каждый месяц, общий срок, исчисляемый в двух неделях или месяцах, делится на 26 или 12, поскольку в году 26-ть периодов по две недели, или 12-ть месяцев.

Например: заем в сумме 1,000,000 с 16-тью платежами плюс одна неделя отсрочки под 30% дает нам: 1,000,000 * 0.30 * (7 дней/7 + 16 платежей)/52 = 98,077. Это означает сумму в 6,130 процентов с каждым платежом.

В случае расчета процентов на уменьшающийся остаток существует два метода: погашение равными платежами (амортизация) или уменьшающимися платежами (дисконтирование). При использовании метода амортизации суммы всех выплат будут равными, при этом в составе каждой выплаты доля основной суммы будет постепенно увеличиваться, а доля процентов – уменьшаться. Это соответствует функции ППЛАТ (PMT) в Excel.

Предположим, например, что у нас есть заем в сумме 1000, который должен быть погашен четырьмя равными ежемесячными платежами, с 36% процентами годовых. Используя функцию ППЛАТ (PMT), получаем сумму каждого платежа в размере 269.03. Если расчет процентов производится по дням, проценты в первом платеже рассчитываются как 1000 * 30/360 * 0.36% = 30. Этот расчет может быть несколько иным, поскольку в месяцах не всегда 30 дней; и, кроме того, ваше количество дней в году может быть не 360. В нашем примере основная сумма к выплате составит 269.03 минус 30 = 239.03. Для второго платежа дебиторская задолженность по займу составит 1000 минус 239.03, на неё и будут начисляться проценты. В конечном итоге у вас получится примерно такой план погашения:

Для платежа 1: 239.03 – основная сумма и 30.00 – проценты, итого 269.03

Для платежа 2: 246.20 – основная сумма и 22.83 – проценты, итого 269.03

Для платежа 3: 253.58 – основная сумма и 15.44 – проценты, итого 269.02

Для платежа 4: 261.19 – основная сумма и 7.84 – проценты, итого 269.03

Общая сумма процентов составит в этом случае 76.11. При использовании функции ППЛАТ (PMT) получается несколько большая общая сумма процентов, чем при использовании метода начисления процентов на остаток при уменьшающихся платежах (дисконтирование).

При дисконтировании в каждом платеже у вас получаются равные суммы основной суммы и уменьшающиеся суммы процентов.

Предположим, например, что у нас есть заем в сумме 1000, который должен быть погашен четырьмя равными ежемесячными платежами, с 36% процентами годовых.

Использование метода дисконтирования (равные суммы основной суммы и уменьшающиеся суммы процентов) даст нам:

Для платежа 1. Основная сумма: 250 плюс проценты, рассчитанные как: 1000 * 36/100/12 = 30.00, итого 280.0

Для платежа 2: Основная сумма: 250 плюс проценты, рассчитанные как: 750 * 36/100/12 = 22.50, итого 272.2

Для платежа 3: Основная сумма: 250 плюс проценты, рассчитанные как: 500 * 36/100/12 = 15.00, итого 265.0

Для платежа 4: Основная сумма: 250 плюс проценты, рассчитанные как: 250 * 36/100/12 = 7.50, итого 257.5

Общая сумма процентов составляет 75.00 с неравными суммами выплат.

Если вы активируете вариант «Проценты выплачиваются и в льготный период», Loan Performer также рассчитает платежи в течение периода отсрочки. Это платежи, состоящие только из суммы процентов. Количество платежей, которые попадают на период отсрочки, равно: период отсрочки в днях, деленный на 7 (если платежи еженедельные), на 14 (если каждые две недели), на 15 (если каждые полмесяца), на 30 (если ежемесячные), на 60 (если каждые два месяца), 90 (если каждый квартал), 120 (если каждые четыре месяца), 180 (если каждые полгода) или 360 (если каждый год). При необходимости, LPF произведёт нужные округления.

Если вы хотите ввести план погашения одним платежом в конце срока, можете использовать приводимый ниже пример. По такому займу проценты уплачиваются каждый раз, а вся основная сумма погашается вместе с последним платежом. Предположим, что у вас есть заем в сумме 100,000 на 12 месяцев. Если вы введете этот заем с отсрочкой в 330 дней (= 11 месяцев) и 1 месячный платеж при активации опции «и в льготный период», у вас получится план погашения, где 12 раз должны будут погашаться только проценты, а в последний платеж должна будет выплачена вся сумма займа.

Если вы активируете вариант «Авансовая выплата процентов», изменений в расчете процентов не будет, за исключением того, что все проценты будут уплачиваться вместе с первой выплатой, сохраняя общую сумму капитала и процентов равной. Если на странице меню "Конфигурация/Установки кредитных продуктов" вы активируете вариант «Проценты авансом выплачиваются с 1-м взносом», в составе первого платежа не будет основной суммы – он будет полностью состоять из всей суммы процентов. Это означает, что сумма, которую должен уплатить клиент, производя первый платеж, будет отличаться от всех остальных платежей.

Удержание процентов при выдаче означает, что проценты вычитаются из суммы выдачи. Клиент не получит сумму займа полностью, он получит основную сумму за вычетом процентов. В плане погашения займа вы увидите, что Loan Performer добавит еще один платеж к количеству введенных вами платежей. Это платеж, производимый в момент выдачи, который состоит только из процентов. Сочетание опций «Удержание процентов» и «Проценты авансом» или «и в льготный период» невозможно.

Займы можно классифицировать в соответствии с тремя определяемыми пользователями категориями. Эти категории создаются в меню Вспомогательные файлы/Займы, Категория 1, 2, 3. Вы можете использовать одну категорию для сельскохозяйственных/ коммерческих займов, вторую – для потребительских займов/займов для бизнеса, а третью – для субсидированных/не субсидированных займов.

Расчет накопленных процентов: Накопленные проценты могут быть рассчитаны в своё время в меню "Бухгалтерский учет/Рассчитать накопленные проценты". Используемая с опцией «Просмотр», функция перечисляет все займы с просроченной суммой процентов. Следующие счета ГК обновляются только в том случае, если пользователь решает распечатать отчёт (опция «печать»):

125010 Накопленные проценты к оплате, индивид. (Балансовый счёт) Дебет
125020 Накопленные проценты к оплате, группы (Балансовый счёт) Дебет
430040 Накопленные проценты к получению индив. займы (Счёт доходов) Кредит
430060 Накопленные проценты к получению групповые займы (Счёт доходов) Кредит

Счета накопленных процентов – модифицируемые системные счета.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Last Updated: 29/03/2009


Заявление на заем Часть 1

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Loan Performer Help
Заявление на заем Часть 1

Заявление на заем, Часть 1

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Last Updated: 09/08/2009


Заявление на заем Часть 2

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Loan Performer Help
Заявление на заем Часть 2

Заявление на заем Часть 2

Приложение Loan Performer определит, достаточно ли имеется средств, чтобы выдать заем. Программа проверит состояние остатка на счете указанного фонда займов, и вы, возможно, получите такое сообщение: «Данный фонд не имеет средств, вам необходимо ввести операции по этому фонду. Пожалуйста, проверьте меню Конфигурация/Фонды». Обратите внимание, что дата и время подачи заявления на получение займа имеют значение, также как и остаток на счете фонда займов на этот момент. Если остаток составляет 200,000, а вы хотите выдать заем на сумму 300,000, то получите сообщение: «Недостаточные остатки для выдачи займа». Отчет «Использование фонда» дает ясную картину использования того или иного фонда. Он показывает зачисление средств, снятие средств, выдачи, выплаты, а также остатки по фондам на конец периода (см. Займы/Аналитические отчеты).

В противном случае, вы увидите План погашения. Вы увидите каждый платеж с указанием даты, основной суммы и процентов к погашению. В соответствии с конфигурацией, даты погашения могут быть изменены, если не выпадают на действительные рабочие дни (см. «Система/Конфигурация/Установка рабочих дней"»). Суммы округляются автоматически до целых чисел. Вы можете задать дальнейшее округление, нажимая на кнопки О<< и О>>. Любая оставшаяся сумма учитывается в последнем платеже.

Вы можете произвести изменения в том, что предлагает Loan Performer. Для этого, можете нажать на любую строку и увидите, что информация копируется в нижней части формы. Здесь вы можете изменить даты и суммы и нажать на кнопку "Обновить". Этот вариант может использоваться только в том случае, если менеджер это позволил (см. Конфигурация/Займы). Вы также можете изменить основную сумму или проценты во всех платежах.

Для организаций, имеющих одну дату выплат каждый месяц, можно использовать опцию «Изменить все даты на» и кнопку «ОК», чтобы мгновенно изменить все даты выплат на определённую дату, выбранную организацией.

Если вы согласны с планом погашения, можете нажать на кнопку «Далее». Loan Performer проверит, соответствует ли итог основных сумм в платежах общей сумме займа. Если нет, то программа откажется продолжать. Общая сумма процентов в платежах должна быть равна или превышать общую сумму процентов, рассчитанных на основании суммы займа. Если (измененная) сумма процентов меньше, Loan Performer не позволит вам продолжить работу. Если вы хотите вернуться и изменить ставку процента, можете нажать на кнопку «Назад» и изменить параметры этого займа.

Вы можете закрыть экран или же перейти на предшествующий/последующий экран меню "Заявления на заем" с помощью соответствующих кнопок "Отмена", "Назад" или "Дальше". Вы можете также просмотреть или распечатать параметры данного предмета конфигурации (кнопка "Печать") и сохранить их для последующего использования.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Last Updated: 02/02/2010


Заявление на заем Часть 3 Индив. кл.

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Loan Performer Help
Заявление на заем Часть 3 Индив. кл.

Заявление на заем Часть 3 (Индив. клиенты)

Если в меню Клиенты/Поручители вы ввели всех поручителей, которые удовлетворяют требованиям вашей организации, нажмите кнопку Выбор и дважды щелкните на имени соответствующего поручителя из списка или щелкните на его имени и нажмите кнопку "Выбор". Если вы выбираете поручителя, то можете увидеть его статус, нажав на кнопку «Статус». Вы увидите все займы, за которые ответственен этот поручитель. Если в меню Система/Конфигурация/Займы Часть 2 вы не отметили опцию "Поручитель может гарантировать несколько займов", Loan Performer проведет проверку статуса поручителей и не допустит ввода выдачи займа, поручитель по которому уже гарантировал невыплаченный до этого времени заем.

· Отрасль:

Кроме того, вам необходимо будет указать, в каком секторе экономики используется заем. Отраслиможно добавить или удалить при помощи меню Вспомогательные файлы/ Отрасли производства.
  • Предполагаемая дата выдачи:
    •  Если вы желаете подготовить контракт займа на этом этапе, в это окошко необходимо ввести ожидаемую дату выдачи и нажать кнопку Распечатать договор. Loan Performer обновит ранее созданный шаблон договора займа (см. раздел Займы Часть 4 (Договоры)) новой датой выдачи и вы получите договор займа для определенного клиента.

  • Проверить сбережения?:

    Нажав эту кнопку, вы можете просмотреть остатки на сберегательных счетах индивидуальных клиентов и членов групп на дату подачи заявления о займе.

    · Просмотр:

    При нажатии кнопки Просмотр на экран выводится график выплаты займа. Вы можете проверить информацию по займу и если необходимы какие-либо изменения, ввести их, нажав кнопку Назад.

    · Сохранить:

    Нажмите кнопку Сохранить для сохранения информации по займу. Это последовательно ведет к просмотру, а затем печати графика выплат займа. Заем теперь сохранен и в зависимости от конфигурации готов к вводу выплаты комиссии займа или к утверждению.

    •

    See also:

    Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
    Last Updated: 09/02/2010


Заявление на заем Часть 3 Группы

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Loan Performer Help
Заявление на заем Часть 3 Группы

В самом низу страницы вы видите кнопку «Проверить сбережения?». Нажав её, вы можете просмотреть остатки на сберегательных счетах индивидуальных клиентов и членов групп на дату подачи заявления о займе.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Last Updated: 09/02/2010


Использование таблиц слияния для создания контрактов

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Loan Performer Help
Использование таблиц слияния для создания контрактов

Использование функции слияния для создания договоров займа

Вы можете создавать договоры займа в приложении MS Word или любом другом приложении, позволяющем создавать текстовые документы. Вы даже можете делать это на своём языке. Здесь показано как сделать это в MS Word. Команды и названия полей могут несколько различаться в разных версиях Word, но общее представление о том как делать это в MS Office 2000 и MS Office XP вы получите. В меню «Конфигурация/Займы Часть 2» укажите, что таблицы слияния должны создаваться либо при подаче заявлений, либо при выдаче займов, либо в обоих случаях.

Необходимо отметить, что прежде чем начать создание шаблона, необходимо убедиться в наличии новейшей версии драйверов ODBC для FoxPro на вашем компьютере.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Last Updated: 10/02/2010


Установка драйверов ODBC для FoxPro

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Loan Performer Help
Установка драйверов ODBC для FoxPro

Установка драйверов ODBC для FoxPro

Драйверы могут быть установлены с инсталляционного дискаLoan Performerили загружены с веб-сайта компании Microsoft( ). http://msdn.microsoft.com/vfoxpro/downloads/updates/odbc/default.aspxorhttp://download.microsoft.com/download/vfoxodbcdriver/Install/6.1/W9XNT4/EN-US/VFPODBC.msi

Если вы используете диск Loan Performer, вам необходимо открыть его, используя Проводник, открыть папку ODBC, дважды щелкнуть на файле VFPODBC.msi и следовать рекомендациям по установке.

Установка драйверов ODBC для FoxPro

После того, как были установлены драйверы ODBC, вы сможете установить связь между базой данных Loan Performer в FoxPro из приложения MS Word. Если, по каким-либо причинам, вы не увидите драйверы Visual Foxpro при открытии источника данных в Word, вам будет необходимо добавить новый системный DSN в контрольной панели.

1. В меню Пуск перейдите в меню Контрольная панель/Администрирование.

2. Дважды щелкните на пиктограмме Источники данных(ODBC).

3. На странице Системный DSN нажмите кнопку "Добавить".

4. На экране Создание нового источника данных выделите "Microsoft FoxPro VFP Driver (*.dbf) и нажмите кнопку "Готово".

5. На следующем экране "ODBC Visual FoxPro Setup" введите описание (description) и имя (name) источника данных, напр. LPF710 и Договоры займа. Отметьте опцию "Free Table Directory".

и отыщите в "Select Directory Containing Free Tables" папку данных (data) используемого в настоящий момент приложения Loan Performer.

Нажимайте кнопку "OK" до тех пор, пока не вернетесь на экран "Системный DSN".

Нажмите "OK". Новый источник данных успешно создан. Теперь вы можете перейти в Word, создать шаблон вашего документа и произвести слияние.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Last Updated: 09/02/2010


Функция слияния для Office 2000

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Loan Performer Help
Функция слияния для Office 2000

Функция слияния для Office 2000

Если вы используете MS Office 2000 для Windows, следуйте нижеприведенной процедуре создания шаблона договора и наполнения его данными: Откройте новый документ в MS Word. Нажмите на «Сервис» и «Письма и рассылки». Шаг 1: Щелкните кнопку "Создать (Create)", расположенную под Основной документ (Main Document), выберите опции "Форма письма (Form Letters)" и "Активное окно (Active Window)". Шаг 2: Щелкните кнопку "Получить данные (Get Data)", расположенную под Источник данных (Data Source ) и выберите опцию "Открыть источник данных (Open Data Source)". На последующем экране "Открыть источник данных (Open Data Source)" выберите "Файлы MS FoxPro (*.dbf) (MS FoxPro Files (*.dbf))" или "Все файлы (All Files(*.*)) из списка "Типы файлов (Files of type)" и используя "Поиск (Look in)" найдите текущую папку Loan Performer. Дважды щелкните на папке DATA и теперь вам нужно выбрать либо таблицу MergeDis.dbf или MergeLns.dbf. Первую вы выберете в том случае, если хотите создавать документы на основе заявлений на получения займа, а вторую – если документы должны быть созданы на основе соглашений о займе.

На последующем экране "Подтвердить источник данных (Confirm Data Source)" выберите опцию «Слияние Foxpro Files через Word ODBC (FoxPro Files - Word via ODBC(*.dbf)» и нажмите "OK". На этой стадии вы можете получить сообщение о том, что ваш шаблон всё ещё пуст. Просто нажмите ОК.

Шаг 3: На одной из панелей инструментов в меню Word вы увидите окошко списка «Вставить поле слияния (Insert Merge Field)». Это список всех полей Loan Performer (см. описание ниже), используемых при вводе заявлений на заем и выдач займов.

Наберите свой текст, и каждый раз, когда вам понадобится поле, меняющееся в зависимости от условий конкретного займа, вы можете нажать на кнопку «Вставить поле слияния (Insert Merge Field)» и выбрать одно из имеющихся полей. Продолжайте набирать шаблон документа, пока не закончите. Затем нажмите на кнопку «Слияние (Merge)», и Word подготовит столько документов, сколько записей имеется в таблицах слияния Loan Performer.

Теперь вам уже не надо будет снова повторять этот процесс. Вы просто откроете сохраненный шаблон и нажмете на кнопку "Слияние (Merge)".

Обратите внимание, что при добавлении новой записи в таблицы слияния при вводе заявления на заем или выдаче займа Loan Performer спрашивает пользователя, нужно ли удалить старые записи. Вы можете удалить записи из тех таблиц, где слияние прошло успешно. Иначе программа подготовит те же самые документы.

Поля в таблицах слияния означают следующее:

Название поля (в алфавитном порядке) Описание

ACCNR Номер сберегательного счёта

ADATE Дата утверждения (только в таблице выдач)

ALSOGRACE Попадают ли выплаты на период отсрочки (И/Л, И для Истина (Да) и Л для Ложь (Нет))

APPROVED Утвержден ли заем (И/Л, И для Истина (Да) и Л для Ложь (Нет);только в случае выдачи)

BIRTHDAY Дата рождения клиента (только для индив. клиентов)

CASH 1 = выдача наличными, 2 = чеком,
3 = перевод на счёт сбережений,

4 = перевод на банковский счет клиента

CHEQID Номер чека, если заем выдается чеком

CLCODE Код клиента

CLUSCODE Код группы

COADDRESS Адрес кредитного служащего

COLDESC Описание залога

COLVAL Стоимость залога

COSNAME Фамилия кредитного служащего

DEDUCTED Вычитаются ли проценты при выдаче (И/Л, И для Истина (Да) и Л для Ложь (Нет)

EXP Дата истечения срока займа, Дата последней выплаты

FIRSTINST Погашаются ли проценты полностью вместе с первой выплатой (И/Л, И для Истина (Да) и Л для Ложь (Нет))

GRACE Период отсрочки (в днях)

GUAR1 Имя первого поручителя

GUAR1AD Адрес первого поручителя

GUAR1CT Город первого поручителя

GUAR2 Имя второго поручителя

GUAR2AD Адрес второго поручителя

GUAR2CT Город второго поручителя

INSTYPE Вид выплаты (D = Ежедневная, W = Еженедельная,

B = Каждые две недели, H = Каждые полмесяца,

M = Ежемесячная, T = Каждые два месяца,

Q = Ежеквартальная, F = Каждые четыре месяца,

S = Каждые полгода, A = Ежегодная)

INT Годовая процентная ставка

INTAMOUNT Итого процентов к выплате в начале срока займа

INTDAYS Рассчитываются ли проценты по дням или по неделям

/месяцам и т.п. (И/Л, И для Истина (Да) и Л для Ложь (Нет)

INTTYPE Расчёт процентов (FR = Постоянная ставка, DD = На

уменьшающийся остаток, уменьшающиеся выплаты (дисконтирование), DA = На уменьшающийся остаток, равные выплаты (амортизация))

LAMOUNT Сумма займа

LDDAY Дата выдачи

LDAMOUNT Выданная сумма

LNR Номер займа

LSTATUS Статус займа

MAILL1 Почтовый адрес
MAILL2 Город (почтовый адрес)

NAME Имя клиента

NRIN Количество выплат

PERBLOCK Процент суммы займа, заблокированный на сберегательном счету

PHONE Телефон клиента (только для индивидуальных клиентов)

PHYSADD Физический адрес

SEQ Порядковый номер займа данному клиенту

(1= первый заем и т.п.)

START Дата подачи заявления на получение займа

TCODE Код операции по выдаче

USERID Кредитный служащий, ответственный за заем

VOUCHER Номер платежного документа о выдаче займа

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Last Updated: 09/02/2010


Функция слияния для Office XP

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Loan Performer Help
Функция слияния для Office XP

Функция слияния для Office XP

Если вы используете MS Office XP для Windows, следуйте нижеприведенной процедуре создания шаблона договора и наполнения его данными: Откройте новый документ в MS Word. Нажмите на «Сервис» и «Письма и рассылки».Отметьте также опцию "Показать панель задач функции слияния (Show Mail Merge Toolbar)".

Вы увидите окошко помощника на левой половине экрана. Теперь вам нужно лишь выполнить шесть простых шагов для создания шаблона договора:

1. Оставьте тип документа без изменений - "Письма (Letters)" и нажмите на строку: "Далее: Начальный документ (Next: Starting document)".

2. Оставьте выбор начального документа без изменений - "Использовать текущий документ (Use a current document)" и нажмите на строку: "Далее: Выбрать получателей (Next: Select recipients)".

3. Оставьте выбор получателей без изменений - "Использовать текущий список (Use an existing list)" и нажмите на "Поиск (Browse)".

На экране "Выбор источников данных (Select Data Source)" необходимо выделить "Подключиться к новому источнику данных (Connect to New Data Source)" и нажать"Открыть (Open)".

Вы увидите экран помощника подключения данных "Data Connection Wizard". На первом экране выберите опцию "ODBC DSN" и нажмите "Далее (Next)".

На следующем экране выберите "Visual FoxPro Database" и нажмите "Далее (Next)".

Теперь необходимо сконфигурировать подключение - "Configure Connection" выбрав нужную базу данных. Отметьте опцию "Free Table Directory" и

нажав кнопку поиска, найдите в таблице "Выбор директории, содержащей свободные таблицы (Select Directory Containing Free Tables)" папку данных, находящуюся в папке программного приложения Loan Performer.

Продолжайте нажимать кнопку "OK" до тех пор, пока не перейдете на экран "Выбор базы данных и таблицы (Select Database and Table)".

Дважды щелкните на файле mergelns если в меню Система/Конфигурация/Займы Часть 2 вами выбрана опция "Создание таблиц слияния при подаче заявлений на заем" и на файле mergedisесли выбрана опция "Создание таблиц слияния при выдаче займа".

На последующем экране "Сохранить файл подключения данных и закончить (Save Data Connection File and Finish)" вы можете дать описание подключения данных и дать имя файлу, например, введите "Данные по контракту из заявлений на заем" в описании и LPF710 в имени файла. Нажмите кнопку "Закончить (Finish)".

Появляющаяся за этим таблица - это список ваших клиентов - получателей договоров займа. Вы можете прокрутить список и исключить тех клиентов, для которых вам не нужно будет распечатывать договора займа.

4. Далее в помощнике "Mail Merge" необходимо выполнить шаг "Написать письмо (Write a letter)".

Наберите текст договора и в тех местах, где необходимо вставить переменные, просто нажимайте кнопку "Включить поле слияния (Insert Merge Field)" и выбирайте соответствующее поле из списка во всплывающем окне.

5. Следующим шагом может быть проверка и при необходимости внесение изменений в контракт.

6. Это последний шаг, когда непосредственно происходит слияние. Щелкните на линии "Завершить слияние (Сomplete the Merge)". Приложение Word создаст столько документов, сколько существует записей в таблицах слияния Loan Performer и позволит вам распечатать их.

Обратите внимание, что при добавлении новой записи в таблицы слияния при вводе заявления на заем или выдаче займа Loan Performer спрашивает пользователя, нужно ли удалить старые записи. Вы можете удалить записи из тех таблиц, где слияние прошло успешно. Иначе программа подготовит те же самые документы.

Поля в таблицах слияния означают следующее:

Название поля (в алфавитном порядке) Описание

ACCNR Номер сберегательного счёта

ADATE Дата утверждения (только в таблице выдач)

ALSOGRACE Попадают ли выплаты на период отсрочки (И/Л, И для Истина (Да) и Л для Ложь (Нет))

APPROVED Утвержден ли заем (И/Л, И для Истина (Да) и Л для Ложь (Нет);только в случае выдачи)

BIRTHDAY Дата рождения клиента (только для индив. клиентов)

CASH 1 = выдача наличными, 2 = чеком,
3 = перевод на счёт сбережений,

4 = перевод на банковский счет клиента

CHEQID Номер чека, если заем выдается чеком

CLCODE Код клиента

CLUSCODE Код группы

COADDRESS Адрес кредитного служащего

COLDESC Описание залога

COLVAL Стоимость залога

COSNAME Фамилия кредитного служащего

DEDUCTED Вычитаются ли проценты при выдаче (И/Л, И для Истина (Да) и Л для Ложь (Нет)

EXP Дата истечения срока займа, Дата последней выплаты

FIRSTINST Погашаются ли проценты полностью вместе с первой выплатой (И/Л, И для Истина (Да) и Л для Ложь (Нет))

GRACE Период отсрочки (в днях)

GUAR1 Имя первого поручителя

GUAR1AD Адрес первого поручителя

GUAR1CT Город первого поручителя

GUAR2 Имя второго поручителя

GUAR2AD Адрес второго поручителя

GUAR2CT Город второго поручителя

INSTYPE Вид выплаты (D = Ежедневная, W = Еженедельная,

B = Каждые две недели, H = Каждые полмесяца,

M = Ежемесячная, T = Каждые два месяца,

Q = Ежеквартальная, F = Каждые четыре месяца,

S = Каждые полгода, A = Ежегодная)

INT Годовая процентная ставка

INTAMOUNT Итого процентов к выплате в начале срока займа

INTDAYS Рассчитываются ли проценты по дням или по неделям

/месяцам и т.п. (И/Л, И для Истина (Да) и Л для Ложь (Нет)

INTTYPE Расчёт процентов (FR = Постоянная ставка, DD = На

уменьшающийся остаток, уменьшающиеся выплаты (дисконтирование), DA = На уменьшающийся остаток, равные выплаты (амортизация))

LAMOUNT Сумма займа

LDDAY Дата выдачи

LDAMOUNT Выданная сумма

LNR Номер займа

LSTATUS Статус займа

MAILL1 Почтовый адрес
MAILL2 Город (почтовый адрес)

NAME Имя клиента

NRIN Количество выплат

PERBLOCK Процент суммы займа, заблокированный на сберегательном счету

PHONE Телефон клиента (только для индивидуальных клиентов)

PHYSADD Физический адрес

SEQ Порядковый номер займа данному клиенту

(1= первый заем и т.п.)

START Дата подачи заявления на получение займа

TCODE Код операции по выдаче

USERID Кредитный служащий, ответственный за заем

VOUCHER Номер платежного документа о выдаче займа

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Last Updated: 10/02/2010


Изменение заявлений на заем

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Loan Performer Help
Изменение заявлений на заем

Изменение заявлений на заем

Необходимо отметить: В случае удаления информации все проводки Главной Книги сторнируются.

Произведите необходимые изменения и сохраните их.

Перед вами появится экран "Изменение займа" с теми же табуляторами, что и экран "Заявление на заем".

Вернувшись на первоначальный экран, нажмите кнопку "Смотреть".

Вы можете воспользоваться опцией "Поиск по имени".

Введите номер займа или нажмите на кнопку "Выбор", дважды щелкните или выделите и выберите заем, который желаете модифицировать.

Вы увидите следующий экран:

Для внесения изменений в заявление на заем щелкните левой кнопкой мыши на опции "Изменить заявление на заем" в меню "Займы".

Приложение Loan Performer позволяет производить изменения завлений на заем при условии, что (в зависимости от установок, см. раздел Система/Конфигурация/Сборы за подачу заявления на заем) заем еще не был утвержден или комиссия займа не была выплачена. Если же заем уже был утвержден или комиссия займа была выплачена, то соответствующее утверждение займа или выплата комиссии сначала должны быть удалены в меню "Удаление информации по займам".
>

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Last Updated: 09/02/2010


Выплата комиссий

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Loan Performer Help
Выплата комиссий

Выплата комиссий

Вы можете требовать от своих клиентов выплаты определенных комиссий по займам. Это может быть сделано до или после утверждения займа или же в момент его выдачи.

Для ввода информации по комиссиям, взимаемым до или после утверждения займа вы должны сконфигурировать систему соответствующим образом. (см. раздел "Система/Конфигурация/Сборы за подачу заявки на заем").

В меню "Займы" выберите опцию "Комиссии займа" (ее позиция в меню определяется конфигурацией). Открывается экран "Заем №?". Введите номер займа или выберите его из списка, нажав на кнопку "Выбор".

  • Необходимо отметить, что дата выплаты комиссии займа не должна быть ранее даты подачи заявления на заем. Loan Performer производит проверку дат и не позволяет вводить неверные даты.

    Если же дата выплаты комиссии позже даты подачи заявления на заем, приложение потребует подтверждения информации и укажет разницу в днях.

    Примечание:

    • See also:

    Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
    Last Updated: 31/01/2010


Утверждение займа

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Loan Performer Help
Утверждение займа

Утверждение займа

Заявление клиента на заем должно быть либо утверждено, либо отклонено. Введите утверждения/отклонения займов на соответствующем экране в меню "Займы":

В окошке с опцией прокрутки вниз-вверх вы видите перечень всех займов, находящихся на рассмотрении. Находящиеся на рассмотрении займы – это те займы, которые не были утверждены, но и отказа в их выдаче также не было. Выделите заем, который вы хотите утвердить или отклонить. Для облегчения поиска нужного займа можно воспользоваться опцией "Поиск по имени". (Необходимо лишь ввести несколько букв фамилии клиента)

Утверждение займа зависит от необходимости уплаты комиссий. Если в меню "Конфигурация/Сборы за подачу заявления на заем", вы указали, что не требуете от клиентов уплаты комиссий, то можете немедленно утвердить заем после ввода заявления на его получение. Если вы требуете уплаты комиссий, то можете взимать их либо по всем займам, либо только по утвержденным займам. В первом случае вы должны будете сначала ввести платеж комиссии по займу, а затем перейти к его утверждению.

Вы можете оформить отклонение займов только в том случае, если ввели хотя бы одну причину, по которой клиенту может быть отказано в выдаче займа (см. Вспомогательные файлы/Причины отклонения займов).

Для утверждения, выберите опцию «Утверждён», выберите один из этих займов, выберите дату утверждения и нажмите кнопку «Сохранить». Вы увидите экран, где Loan Performer требует подтвердить утверждение займа. Нажмите на кнопку "Да" в случае подтверждения и заем немедленно исчезнет из списка займов, подлежащих утверждению и перейдет в список займов, ожидающих выдачи.

Если вы хотите отказать в выдаче займа, введите дату, выберите вариант «Отклонён», а также соответствующую причину отказа, и нажмите на кнопку «Сохранить». Вы увидите экран, где Loan Performer требует подтвердить отклонение займа. Нажмите на кнопку "Да" для подтверждения. Заем немедленно исчезнет из списка займов, подлежащих утверждению и будет сохранен в вашей базе данных как отклоненный заем. Вы сможете просмотреть информацию по утвержденным, отклоненным и ожидающим утверждения займам в отчете "Утвержденные/Отклоненные/Ожидающие утверждения займы" в меню "Займы/Отчеты по ПЦБ".

Если вам необходимо сменить статус займа с утвержденного на отклоненный или наоборот, то можно это сделать, удалив утверждение/отклонение в меню "Займы/Удаление информации по займам/Удаление утверждение займа".

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Last Updated: 31/01/2010


Выдача займов

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Loan Performer Help
Выдача займов

Вы можете выдавать займы наличными средствами, чеком, переводом средств на сберегательный счет клиента или путем перечисления средств на банковский счет клиента. В трех последних случаях Вам необходимо будет указать, какие банковские счета участвуют в операции. Обратите внимание, что все эти операции отражаются в учете, и при этом влияют на Ваши банковские счета. В случае перевода на счет сбережений, Вы должны указать, какой банковский счет займов кредитуется, и какой банковский счет сбережений дебетуется.

Выберите название банка из выпадающего списка, введите номер чека, выберите тип чека и нажмите кнопку "Сохр.".

Для перевода средств на сберегательный счет клиента вы должны открыть сберегательный счет клиента (см. раздел "Информация о сбережениях" для индивидуальных и групповых клиентов). Выберите счет из выпадающего списка. Эта опция выглядит следующим образом:

Если выдача имеет место позже даты подачи заявления, у Вас появляются различные варианты отражения дат платежа. Либо Вы сдвинете даты платежа на точное количество дней, представляющих собой разницу между датой подачи заявления и датой выдачи, что подходит для погашения ежедневного, еженедельного и каждые две недели займа, либо Вы можете пересчитать даты погашения, начиная с даты выдачи, что Вам нужно будет сделать в случае погашения каждые полмесяца, ежемесячного или с более длительными интервалами. Если у Вас заем с ежемесячным погашением, и Вы хотите, чтобы все даты погашения попадали на одну и ту же дату (например, на первый день месяца), Вы можете выбрать вариант пересчета дат платежа.

В случае начисления процентов на основе единообразной ставки, опции автоматически установлены так, как указано выше. Если Вы изменили даты платежей при подаче заявления, то, возможно, не захотите пересчитывать даты погашения, поскольку пересчет аннулирует внесенные вами изменения.

1) Если в меню Система/Конфигурация/Установка рабочих дней вы выбрали опцию обновления дней плановых выплат, Loan Performer проверит и обновит все даты в соответствии с вашими установками.

Возможно, Вы захотите отразить даты платежа/пересчитать даты платежа тогда, когда клиент фактически получает деньги, в том случае, если выдача производится чеком. В этом случае вы должны изменить установки в меню Система/Конфигурация/Займы Часть 1. Вы должны активировать вариант «Даты платежа рассчитываются с момента обналичивания чека».

2) Если дата выдачи отличается от даты подачи заявления на заем, то для займов на основе фиксированной ставкиLoan Performer выдает сообщение о необходимости "Обновить даты причитающихся выплат".

i. Не изменять даты выплат: Даты выплат остаются прежними. Вы можете выбрать эту опцию в случае, если даты выплат были уже изменены в момент ввода информации о заявлении на заем, поскольку перерасчет анулирует ранее введенные даты.

ii. Добавить... дня (дней) - разницу между датами подачи заявления на заем и выдачи - к датам выплат: Даты выплат будут изменены в соответствии с указанной разницей. Эта опция подходит для займов с короткими периодами выплат, например, еженедельных, двух-недельных и т.п.

iii. Сделать перерасчет дат выплат в соответствии с датой выдачи: Эта опция подходит для займов с более длительными периодами выплат, например, когда даты передвигаются на месяц вперед.

В случае же, если проценты начисляются на уменьшающийся остаток (будь то метод амортизации или дисконтирования), вы, скорее всего, захотите пересчитать проценты и, в случае метода амортизации, основную сумму. Вам нужно будет выбрать последний вариант – пересчет дат и сумм.

iv. Сделать перерасчет дат и сумм выплат в соответствии с датой выдачи: Поскольку в месяцах не всегда одинаковое количество дней, и поскольку, возможно, у вас будет включена установка рабочих дней (см. меню Система/Конфигурация), проценты и основная сумма в составе платежей могут несколько отличаться от первоначального заявления на получение займа. Кроме того, если в заявлении вы в самом начале округляли проценты, пересчет сумм отменит это округление, поскольку округление будет производиться согласно установкам в меню Конфигурация/Общая.

Выберите соответствующую опцию и нажмите кнопку "OК". Нажатие на кнопку "Закрыть" закроет экран без сохранения введенной информации.

После того, как информация о выдаче была сохранена вы можете просмотреть/распечатать план погашения займа.

В случае групповых займов, после распечатки плана погашения группового займа (Вы должны подтвердить его), Loan Performer также спросит, хотите ли вы распечатать отчет о займах, полученных членами группы, и план погашения займов членами группы.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Last Updated: 10/02/2010


Выдача займов в товарной форме

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Loan Performer Help
Выдача займов в товарной форме

Выдача займов в товарной форме

Данные, приведенные ниже являются иллюстрацией к тому, как заем может быть выдан не в денежной, а в товарной форме. Это возможно для тех организаций, которые предоставляют активы в рассрочку или на возмездной основе.

Мы приводим пример организации, приобретающей системный блок для последующей возмездной передачи его клиенту.

1. Информация о поставщике (кредиторе) вводится в приложение Loan Performer в меню Бухгалтерия/Покупки и продажи/Кредиторы. Экран ввода информации выглядит следующим образом:

2. Введите детали счета-фактуры, полученного от кредитора на экране "Счета Полученные и Выставленные" в меню Бухгалтерия/Покупки и продажи. Экран ввода информации выглядит следующим образом:

Как показано на экране выше, выберите из выпадающего списка номер счета, с которого будет производится выдача займа. Также выберите из выпадающего списка нужный номер счета-фактуры.

Затем нажмите на кнопку "Сохр.".

Теперь мы перейдем в меню Бухгалтерия/Покупки и продажи/Отчеты по кредиторам/Выплаты кредиторов и посмотрим, что произошло после выдачи займа. Отчет будет выглядеть примерно следующим образом:

Также организация может распечатать отчет о выдачах займов для займов, выданных в товарной форме. Для введенной ранее информации отчет будет выглядеть следующим образом:

Дополнительно:

Теперь давайте проверим, как производится проводка по счетам Главной Книги. Запись о получении счета-фактуры от поставщика проводится как дебет счета Капитал и кредит счета поставщика (кредитора) на сумму счета, как показано ниже:

Теперь при выдаче: Счет Капитал будет кредитован на сумму выдачи, счет займов (124010) будет дебетован, банковский счет (126002) кредитован и счет кредитора (560000) дебетован.

Остаток счета кредитора теперь 15000, в то время как та же сумма указана на счету Развитие организации как дебет, см. ниже:

Это отражает ситуацию, когда один из членов группы получил товар, после получения товара всеми членами группы, счет кредитора и счет Капитал будут иметь нулевой остаток.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Last Updated: 27/12/2009


Перенос плановых выплат

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Loan Performer Help
Перенос плановых выплат

>

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Last Updated: 31/01/2010


Автоматические выдачи займов

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Loan Performer Help
Автоматические выдачи займов

Автоматические выдачи займов

Эта функциональность используется в случаях, когда необходимо ввести выдачи нескольких займов с единой датой выдачи.

Откройте экран "Автоматические выдачи займов" в меню "Займы".

Введите дату выдачи в окошко "Дата выдачи".

Для выбора определенного периода, в который были утверждены интересующие вас займы, щелкните в соответствующем окошке "Для всех", убрав тем самым галочку. Введите дату начала периода в окошко "Дата утверждения". Если вы хотите увидеть все утвержденные, независимо от времени их утверждения, оставьте галочку.

Вы можете также определить границы, в которых будут лежать выдаваемые займы ("От займа:" - "до:"). Для этого, щелкните в соответствующем окошке "Для всех", убрав тем самым галочку. Выберите первый и последний заем в соответствующих окошках выпадающего списка. Для просмотра всех займов, готовых к выдаче, оставьте галочку.

Выберите "Тип клиента" в соответствующем окошке выпадающего списка, например, "Индивидуальный клиент".

Выберите "Тип займа", например, "Единая ставка".

В выпадающем меню "Обновить выплаты" выберите соответствующую опцию обновления плановых дат выплат для займов, с датой выдачи, отличной от даты подачи заявления.

Существуют следующие опции:

i. Не изменять даты выплат: Даты выплат остаются прежними. Вы можете выбрать эту опцию в случае, если даты выплат были уже изменены в момент ввода информации о заявлении на заем, поскольку перерасчет анулирует ранее введенные даты.

ii. Добавить... дня (дней) - разницу между датами подачи заявления на заем и выдачи - к датам выплат: Даты выплат будут изменены в соответствии с указанной разницей. Эта опция подходит для займов с короткими периодами выплат, например, еженедельных, двух-недельных и т.п.

iii. Сделать перерасчет дат выплат в соответствии с датой выдачи: Эта опция подходит для займов с более длительными периодами выплат, например, когда даты передвигаются на месяц вперед.

В случае же, если проценты начисляются на уменьшающийся остаток (будь то метод амортизации или дисконтирования), вы, скорее всего, захотите пересчитать проценты и, в случае метода амортизации, основную сумму. Вам нужно будет выбрать последний вариант – пересчет дат и сумм.

iv. Сделать перерасчет дат и сумм выплат в соответствии с датой выдачи: Поскольку в месяцах не всегда одинаковое количество дней, и поскольку, возможно, у вас будет включена установка рабочих дней (см. меню Система/Конфигурация), проценты и основная сумма в составе платежей могут несколько отличаться от первоначального заявления на получение займа. Кроме того, если в заявлении вы в самом начале округляли проценты, пересчет сумм отменит это округление, поскольку округление будет производиться согласно установкам в меню Конфигурация/Общая.

Выберите способ выдачи займа:

Вы можете выдавать займы наличными средствами, чеком, переводом средств на сберегательный счет клиента или путем перечисления средств на банковский счет клиента. Способ выдачи займов по умолчанию (основной способ выдачи займов) определяется в меню Система/Конфигурация/Займы Часть 1.

  • Если выдача производится наличными, выберите опцию "Наличными" и выберите соответствующий счет кассы из выпадающего списка (это в случае, если у вас имеется несколько кассовых счетов). Счета кассы должны быть предварительно определены в меню Система/Конфигурация/Кассовые счета.
  • Для выдачи средств чеком необходимо убедиться, что ваши банковские счета определены в меню Система/Конфигурация/Банковские счета. Отметьте опцию "Чеком" и выберите название банка и отделение банка в окошке "Чек получен от/Выдан". Выберите также тип чека и нажмите кнопку "Сохр.".

    • Как видно на примере экрана выше, вы не можете ввести номер чека на данном этапе, поскольку номера для каждого из клиентов будут разными и ввести их вы сможете в колонке "№ чека" таблицы, находящейся в нижней части экрана.

    · Для перевода средств на сберегательный счет клиента вы должны открыть сберегательный счет клиента (см. раздел "Информация о сбережениях" для индивидуальных и групповых клиентов). Выберите соответствующий счет из выпадающего списка.

    Необходимо убедиться, что займы и сбережения в случае групповых займов отслеживаются на одном и том же уровне (либо на уровне групп, либо на уровне членов групп). Это определяется в меню Система/Конфигурация/Займы Часть 1 и Система/Конфигурация/Сбережения.

    · Для перевода средств на банковский счет клиента выберите название банка из выпадающего списка. Как и в случае чеков, банковские ваши банковские счета определены в меню Система/Конфигурация/Банковские счета.

    Для того, чтобы выбрать определенную группу займов для выдачи, щелкните на окошке метки "Все займы" (отмеченную галачкой по умолчанию). Таким образом будет отменен выбор всех предназначенных к выдаче займов, и теперь вы сможете выбрать те, которые будут выданы в данный момент. Просто поставьте галочки напротив нужных займов в колонке "Выдача займов?".

    В таблице показаны номер займа, имя клиента, дата утверждения займа - эти значения не могут быть изменены пользователями.

    В других колонках (ниже), представленные значения выданной суммы, номера платежного документа, номера чека, суммы комиссии и суммы канцелярских сборов, могут быть изменены для каждого из займов в отдельности. Навигация в этой таблице производится клавишей "Tab" и в окне прокрутки.

    Для сохранения изменений и выдачи займов, нажмите на кнопку "Сохр.". Вы увидите сообщение с указанием, сколько займов готово к выдаче. Нажмите на кнопку "Да" для завершения операции выдачи. В противном случае, нажмите на "Нет". Нажатие кнопки "Отмена" закроет экран без сохранения изменений.

    Если были сделаны неверные записи, вы можете отменить их, нажав на кнопку "Сброс". Если вам необходимо просмотреть и выдать займы с другими параметрами, например, изменить дату утверждения займов, открывающую период, введите новую дату, а затем нажмите кнопку "Восстан.". Займы на экране сменятся другими, дата утверждения которых находится в новых пределах.

    Необходимо отметить:Функциональность "Автоматическая выдача займов" не позволяет печатать контракты и квитанции.

    See also:

    Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
    Last Updated: 31/01/2010


Выплаты займов

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплата займа | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Выплаты займов

Выплаты займов

Выплата займа обычно производится в тот день, когда она причитается по плану выплат займа. Последующие процедуры описывают введения выплат для индивидуальных займов и групповых займов при условии, что отслеживание займов на уровне членов групп отключено (см. Займы Часть 1).

Процедура

1. Нажмите на опцию меню "Займы/Выплата займа". На экране появится окно "Заем №".

2. Введите номер займа, выплату которого вы хотите ввести в окошке "Номер займа" или выберите его, нажав на кнопку "Выбор". После того, как заем был выбран, нажмите на кнопку "Дальше". Вы увидите примерно следующий экран:

3. Введите дату выплаты в соответствующем окошке или нажмите на заглавие страницы "Учетная карточка займа" и дважды щелкните на нужной дате (выбираемая дата не должна быть позже даты входа в систему). Пример ввода вы можете видеть ниже:

После того, как вы выбрали нужную выплату, вы вернетесь на страницу ввода оперативных данных, где введете дату, с которой необходимо произвести перерасчет процентов. (По умолчанию показана либо дата выдачи займа, либо дата последней выплаты займа). Эта опция действительна только для займов с начислением процентов на уменьшающиеся остатки.

4. Нажмите на кнопку "Дальше". Loan Performer производит расчет и автоматически заполняет текстовые окошки в соответствии с введенными суммами и параметрами займа. Это выглядит примерно следующим образом:

6. Выберите способ оплаты, отметив галочкой соответствующее окошко метки: операция наличными, чековая операция, перевод сбережений, перевод от совладельца счета и банковский перевод.

7. Для завершения операции нажмите на кнопку "Сохранить". (Производится запись выплаты и на экране появляется окошко ввода следующей выплаты.)

Примечания

На странице оперативных данных содержится подробная информация о текущей операции выплаты. Первоначально все контрольные кнопки в нижней части экрана неактивны, но после того, как введена дата и нажата кнопка "Дальше", нижняя часть экрана активируется. Большинство полей становятся активными если в меню "Займы Часть 1" выбрана опция "Порядок выплат изменяем". В противном случае они, за исключением окошка "Итого выплаченная сумма" остаются доступными лишь для чтения.

i) Последняя выплата:

Это поле неактивно, в нем лишь указана дата последней сделанной выплаты. Если заем еще не выплачивался, то это окошко пусто.

ii) Код операции:

Это неизменяемый уникальный код, генерируемый Loan Performer для идентификации определенной операции.

iii) Остатки:

Это поле только для чтения, в котором показаны невыплаченные остатки займа, включая проценты и другие платежи.

iv) Платежный документ:

Здесь вы можете ввести номер платежного документа, идентифицирующего данную выплату в вашей отчетности. После нажатия кнопки "Дальше" это поле перестает быть активным.

v) Дата:

Здесь вводится дата производимой выплаты. Эта дата не должна быть позже текущей даты входа в систему.

vi) Перерасчет процентов:

Если отмечена эта опция, приложение Loan Performer перерасчитывает проценты основываясь на дате совершения выплаты, введенной в пункте v). Эта опция предназначена для займов с расчетом процентов на уменьшающиеся остатки займа (см.: Заявление на заем Часть 1). Перерасчет процентов устанавливается в меню "Конфигурация/Займы Часть 2.

vii) Закрыть заем:

Эта опция выбирается в случае выплаты всего остатка займ. После нажатия кнопки "Дальше" общая невыплаченная сумма будет показана в окошке "Итого выплаченная сумма".

viii) Без процентов

Данная опция показана только при выборе опции "Закрыть заемЭта опция действительна только для займов с начислением процентов на уменьшающиеся остатки ". Она позволяет не начислять проценты в случае полной выплаты остатка займа. Хотя сумма просроченных процентов, если таковые имеются, будет включен в сумму выплаты..

Форма выплаты:

Здесь определяется в какой форме будет сделана выплата. Если вы выбираете операцию наличными, будет дебитован ваш счет кассы, если это операция чеком, то дебетуется временный счет чеков. В случае перевода сбережений дебетуются сберегательные счета, а выплата непосредственно в банк дебетует банковский счет.

  • Операция наличными: Из выпадающего окошка списка должен быть выбран соответствующий счет кассы.
  • Чековая операция: При выборе этой опции на экран выводится диалоговое окошко для ввода необходимой информации.
  • Перевод сбережений: Из выпадающего окошка списка должен быть выбран соответствующий сберегательный продукт.
  • Перевод от совладельца счета: Из выпадающего окошка списка должен быть выбран соответствующий совладелец счета. Совладельцы счетов вводятся на странице "Информация о сбережениях" при регистрации клиента.
  • Банковский перевод: Из выпадающего окошка списка должен быть выбран соответствующий банк. Банковские счета вводятся в меню "Конфигурация/Банковские счета".
    • Общая сумма, выплачиваемая клиентом, распределяется в следующем порядке:

    a) Итого выплаченная сумма:

    Это общая выплачиваемая сумма.

    b) из которой канцелярские сборы:

    указываются при наличии таковых. Эта сумма будет удержана из общей суммы прежде чем будут удержаны остальные (действительно для всех последующих сумм).

    c) Комиссия за обналичивание чека

    d) Причитающиеся штрафы

    e) Причитающиеся комиссии

    f) Просроченные проценты

    g) Просроченная основная

    h) Причитающиеся проценты

    i) Причитающаяся основная сумма

    j) Предоплата процентов

    k) Предоплата основной суммы

    Это последняя сумма, остающаяся после вычета всех предшествующих.

    Примечание: Суммы, представленные в окошках от d) до k) автоматически рассчитываются приложением Loan Performer.

    Нажмите для дополнительной информации:

    Учетная карточка займа

    Примечание:

    Если займы отслеживаются на уровне членов групп и членам групп разрешено получать индивидуальные займы (см. Займы Часть 1), выплаты могут быть введены в меню "Выплаты членов групп".

    >

    See also:

    Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплата займа | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
    Last Updated: 09/02/2010


История займа

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплата займа | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
История займа

История займа

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплата займа | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 10/02/2010


Выплаты членов групп

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Выплаты членов групп

Выплаты членов групп

Данный экран позволяет ввод сбережений, выплат канцелярских сборов (если таковые имеются) и выплат займов членами групп при условии активации отслеживания займов и сбережений на уровне членов групп.

Процедура:

1. Выберите меню "Займы/Выплаты членов групп". На экране "Выплаты членов групп" необходимо выбрать код клиента.

2. Введите код или выберите нужного клиента нажав на кнопку "Выбор". После выбора клиента вы будете возвращены на предшествующий экран. Нажмите на кнопку "Смотр.":

3. Вы увидите экран "Выплаты членов группы (Название группы:...)". Введите нужную вам дату и нажмите на кнопку "Calculate" для просмотра информации по выбранной группе:

  • Плат. док.: Введите номер платежного документа (если установлен в меню Регистрация Часть 1)
  • Из окошка выпадающего списка "Опер." выберите тип операции. Также выберите счет, на который будут производится записи.
    •

    Сберег. продукт 1: Из выпадающего окошка списка выберите сберегательный продукт, на счет которого будут сделаны вклады.

    Перерасчет процентов: Выберите эту опцию, если у клиентов имеются займы на основе уменьшающихся остатков.

    Перерасчет с: Введите дату, с которой начнется перерасчет процентов.

    С займа №: Введите номер займа, с которого начнутся операции по выплате. В следующее окошко введите номер последнего займа в диапазоне. Вы можете ивыбрать опцию "Все" для включения всех, имеющихся у группы, займов.

  • Включить в отчет активных клиентов, не имеющих невыплаченных займов?: Выберите опцию для того, чтобы увидеть в списке всех членов группы, независимо от наличия у них невыплаченных займов.

  • Для всех: Активация этой опции позволяет ввод сумм выплат, сбережений и т.д. для всех членов группы. Выберите нужную статью и введите сумму операции. Нажав кнопку "Устан." вы автоматически введете эту сумму для всех членов группы:

  • Аналогично приведенному примеру, при необходимости изменяются суммы во всех столбцах таблицы.

    • Нажмите на кнопку "Сохранить" и увидите сообщение "Вы уверены, что хотите записать выплаты членов групп?". Нажатие кнопки "Да" приведет к записи выплат и автоматическому закрытию экрана.

    See also:

    Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
    Last Updated: 09/02/2010


Удаление информации по займам

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Удаление информации по займам

Удаление информации по займам

Loan Performer может производить и сохранять записи, но эти записи могут быть удалены в случае необходимости, а также если необходимо внести изменения в уже внесенную информацию на более ранней стадии. В случае займов вы можете проделать это в одном из следующих пунктов меню.

· Удаление утверждения займа

· Удаление комиссии займа

· Удаление выдачи займа

· Удаление займов

· Удаление выплат займов и штрафов

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 10/02/2010


Удаление утверждения займа

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Удаление утверждения займа

Удаление утверждения займа

Утверждения займа могут быть удалены только до того, как заем был выдан. Также, если в меню Система/Конфигурация/Сборы за подачу заявления на заем было указано, что сборы взимаются после утверждения займа, то утверждение может быть удалено только до выплаты этих сборов. В противном случае сначала должны быть удалены записи о выплате этих сборов (см.: Удаление комиссии займа).

Следующая процедура описывает шаги по удалению утверждения займа.

Процедура

  1. Откройте диалоговое окно Удаление утверждения займа в меню Займы/Удаление информации по займам.

Экран будет выглядеть следующим образом:

2. В прокручиваемом окошке списка выберите нужный вам заем.

3. Введите причину, по которой производится удаление в предоставляемом текстовом окошке (это обязательное поле).

4. Нажмите кнопку Сохранить для завершения операции. Вы увидите следующее предупреждающее сообщение Loan Performer:

5. Нажмите кнопку "Да" для подтверждения удаления утверждения займа.

Утверждение займа теперь удалено и заем снова появляется в списке займов, ожидающих утверждения.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 10/02/2010


Удаление комиссии займа

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Удаление комиссии займа

Удаление комиссии займа

Комиссия займа может быть удалена лишь при условии, что заем еще не был выдан. В случае, когда уже была введена ошибочная выдача, сначала необходимо удалить выдачу, а затем удалить комиссию займа.

Удаление комиссии займа производится следующим образом:

Процедура

Откройте диалоговое окно "Удаление комиссии займа" в меню "Займы/Удаление информации по займам". Вы увидите экран, который выглядит примерно следующим образом:

В таблице отыщите нужный номер займа и щелкните на нем левой кнопкой мыши.
Нажмите кнопку "Сохр." для завешения операции. Комиссия займа удалена и заем теперь появится в списке займов по которым необходимо ввести выплаты комиссий.

NB. В базе данных FoxPro после удаления необходимо произвести очистку. См. меню Система/Очистка.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 09/02/2010


Удаление выдачи займа

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Удаление выдачи займа

Удаление выдачи займа

Выдача займа может быть удалена лишь при условии, что по займу еще не производилось выплат. В случае, когда уже были введены ошибочные выплаты, сначала необходимо удалить эти выплаты, а затем удалить выдачу займа.

Удаление выдачи займа производится следующим образом:

Процедура

Откройте диалоговое окно "Удаление выдачи займа" в меню "Займы/Удаление информации по займам". Вы увидите экран, который выглядит примерно следующим образом:

В таблице отыщите нужный номер займа и щелкните на нем левой кнопкой мыши.
Введите причину, по которой производится удаление займа, как в примере, приведенном ниже.

Нажмите кнопку "Сохр." для завешения операции. Выдача займа удалена и вы видите диалоговое окно с информацией о займе, требующее подтверждения правильности выполненной операции.

Нажмите кнопку "Да" в случае подтверждения. Этот заем теперь появится в списке займов ожидающих выдачи.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 09/02/2010


Удаление займов

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Удаление займов

Удаление займов

С помощью данной функциональности вы можете полностью удалить заем, со всей сопутствующей информацией, из базы данных. Заем может быть удален, если даже он был полностью выплачен, ожидает выплаты, ожидает выдачи, ожидает выплаты комиссии или ожидает утверждения.

В случае удаления выплаты необходимо указать причину удаления и имя пользователя, производящего удаление. Информация об этом сохраняется и ее можно просмотреть, распечатав отчет Удаленные займы/выплаты (см.: Займы/Отчёты по ПЦБ/Аналитические отчеты/Отчет об удаленных займах/выплатах).

Следующая процедура описывает шаги по удалению займа.

Процедура

  1. Откройте диалоговое окно Удаление займов в меню Займы/Удаление информации по займам
.

Экран будет выглядеть следующим образом:

2. В прокручиваемом окошке списка выберите нужный вам заем.

3. Введите причину, по которой производится удаление в предоставляемом текстовом окошке (это обязательное поле).

4. Нажмите кнопку Удалить для завершения операции. Вы увидите следующее предупреждающее сообщение Loan Performer:

5. Нажмите кнопку "" для подтверждения удаления займа.Да

Для полной очистки базы данных FoxPro после удаления необходимо произвести Очистку в меню Система.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 10/02/2010


Удаление выплат займов и штрафов

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Удаление выплат займов и штрафов

Удаление выплат займов и штрафов

Вы можете удалять одну из выплат займа или же все выплаты и штрафы по займу воспользовавшись меню удаление информации по займам.

В случае удаления выплаты необходимо указать причину удаления и имя пользователя, производящего удаление. Информация об этом сохраняется и ее можно просмотреть, распечатав отчет Удаленные займы/выплаты (см.: Займы/Отчёты по ПЦБ/Аналитические отчеты/Отчет об удаленных займах/выплатах).

Следующая процедура описывает шаги по удалению выплаты займа.

Процедура

  1. Откройте диалоговое окно Удаление выплат займа и штрафов в меню Займы/Удаление информации по займам.
  2. Выберите номер займа, выплата по которому должна быть удалена. В строке "Только последнюю выплату" обновляется дата, в соответствии с датой выплаты по этому займу. Здесь вы можете выбрать любую из трех опций (см. примечание в конце раздела).
  3. Введите причину, по которой производится удаление в предоставляемом текстовом окошке (это обязательное поле).
  4. Нажмите кнопку Удалить для завершения операции.

Примечание: Если выбраны следующие опции:

· Все выплаты (и штрафы), заем должен быть реструктуризирован, особенно, если даты выплат приходятся на уже прошедшие даты.

· Выплаты только одного члена группы, то для выбора нужного члена группы вам предоставляется прокручиваемое окошко со списком всех членов.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 10/02/2010


Удаление выплат по номерам платежных документов

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Удаление выплат по номерам платежных документов

Удаление выплат по номерам платежных документов

Данная опция удаления займов может быть использована в тех случаях, когда выплаты осуществляются с обязательным оформлением платежных документов и внесением соответствующих номеров в первичную документацию и в базу данных Loan Performer. Вы можете распечатать отчет по выплатам в соответствии с номерами платежных документов и увидеть все выплаты займов и соответствующие номера платежных документов.

В случае удаления выплаты необходимо указать причину удаления и имя пользователя, производящего удаление. Информация об этом сохраняется и ее можно просмотреть распечатав отчет Удаленные займы/выплаты (см.: Займы/Отчёты по ПЦБ/Аналитические отчеты/Отчет об удаленных займах/выплатах).

Следующая процедура описывает шаги по удалению выплаты займа в соответствии с номером платежного документа.

Процедура

  1. Откройте диалоговое окно Удаление выплат займа и штрафов в меню Займы/Удаление информации по займам.
  2. Нажмите на страницу Удалить выплату по номеру платежного документа.
  3. Введите номер платежного документа в соответствующее текстовое окошко.
  4. Введите причину, по которой производится удаление в предоставляемом текстовом окошке (это обязательное поле).
  5. Нажмите кнопку Удалить для завершения операции.

Примечание:

· Если у вас введено несколько выплат с одним и тем же номером платежного документа, то в графе "Удалить" напротив тех выплат, удалять которые не нужно, поставьте букву "Н" - "Нет".

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 10/02/2010


Перерасчет процентов

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Loan Performer Help
Перерасчет процентов

Перерасчет процентов

В случае, когда заем с начислением процентов на уменьшающиеся остатки займов выплачен до срока (или же позже срока) наступления даты выплаты, проценты по нему могут быть перерасчитаны с целью установления фактического остатка процентов. Это производится с помощью функциональности "Перерасчет процентов" в меню "Займы". После того, как проценты были перерасчитаны в случае, когда дата перерасчета не совпадает с какой-либо из дат выплат, к плану выплат добавляется отдельная выплата процентов.

Процедура:

  1. Открыть диалоговое окно Перерасчет процентов в меню Займы/Перерасчет процентов.
  2. Введите дату, на которую производится перерасчет в текстовое окошко Дата расчета процентов.
  3. Выберите категорию клиента (группа или индивидуальный клиент).
  4. Выберите другие необходимые опции.
  5. Нажмите кнопку OK для перерасчета. (Проценты перерасчитаны)
  6. Нажмите кнопку Закрыть для выхода с экрана.

Примечание:

· Проценты, начисленные на каждый из займов, можно просмотреть, воспользовавшись учетной карточкой займа.

· Возможно также установить опцию автоматического перерасчета процентов в меню Система/Займы Часть 2.

  • Если на экране выше выбрана опция "Пренебречь периодом до:", пользователь может ввести дату, на которую должен быть произведен перерасчет процентов (то есть, вы пренебрегаете периодом до этой даты).
  • Воспользовавшись опцией "Перерасчет процентов" вы можете произвести перерасчет только для займов с начислением процентов на уменьшающиеся остатки основной суммы. Эта опция не работает в случае займов с начислением процентов на фиксированную сумму.
  • При перерасчете процентов причитающиеся проценты рассчитываются исходя из невыплаченных остатков основной суммы и количества дней, прошедших со дня последней выплаты.

    • Необходимо отметить, что в меню Система/Конфигурация/Займы Часть 2 имеются опции "Никогда/Всегда перерасчитывать проценты при выплате займов на основе уменьшающихся остатков", которые могут быть активированы и проценты никогда или всегда будут перерасчитываться.

    See also:

    Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
    Last Updated: 10/02/2010


Импортирование информации по займам

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Loan Performer Help
Импортирование информации по займам

Импортирование заявок на получение займов, данных об утверждении и выдаче займов

Если Вы переносите в Loan Performer данные из другой программы, то, возможно, захотите импортировать данные из файла. Вы можете импортировать кредитные операции по индивидуальным клиентам, предприятиям, группам или членам групп. Формат файла зависит от того, ведете ли Вы учет на уровне членов групп или нет (см. Конфигурация/Займы). Если включен вариант учета на уровне членов группы, Вы увидите номер члена группы на месте второго поля для импорта, после номера группы. Если Вы также импортируете операции по индивидуальным займам, Вы все равно должны использовать второе поле, но нужно будет оставить его пустым, вот так: “,,”. Если вариант учета на уровне членов группы отключен, у Вас вообще не будет этого поля.

Вы не можете импортировать кредитные операции, если клиенты, к которым они относятся, не существуют в базе данных Loan Performer.

Если Вы хотите испробовать эту функцию, то можете загрузить указанные ниже файлы из Интернета или, если у Вас есть Loan Performer CD-версия 5.52 и выше, эти файлы будут находиться в каталоге под названием IMPORTS. Эти файлы имеются в двух форматах – текстовом с разделителями – запятыми, и в виде таблиц Microsoft Excel.

Названия файлов таковы:

Заявления

L_apply.txt и L_apply.xls

Утверждения

L_Approve.txt и L_Approve.xls

Выдачи

L_Disb.txt and L_Disb.xls

Затем:

1. Откройте файл и измените код филиала на свой собственный (если Вы не используете демонстрационную версию).

2. Проверьте, что код клиента в файле импорта существует в базе данных Loan Performer.

3. Измените другие параметры, которые сочтете нужными. В том случае, если поле имеет текстовое значение и не отвечает условиям Вашей ситуации, можете оставить его незаполненным, поставить запятую в этом файле и перейти в следующее поле. В том случае, если значение числовое, Вам необходимо будет поставить в поле 0 (нуль). Поле «Удержано» имеет логическое значение, однако должно иметь текстовое значение в текстовом файле импорта и значение «Истина» (True) или «Ложь» (False) в формате Excel. В текстовом файле импорта поставьте «T», если значение положительно, или любое другое текстовое значение, если значение отрицательно. В файлы импорта Excel поставьте «Истина» (True) или «Ложь» (False).

4. В меню выберите Займы/Импортировать кредитные операции.

5. В качестве типа файла выберите Excel (.xls) или текстовой файл (*.txt).

6. Нажмите на кнопку «Выбрать», чтобы выбрать файл импорта, и выберите либо текстовой файл, либо файл в формате Еxcel в зависимости от того, какой тип файлов Вы выбрали в п. 5.

7. Дважды щелкните на текстовое поле файла ошибок и выберите «Errfile.txt» в каталоге LPF или введите свой файл ошибок.

8. Нажмите на кнопку «Просмотр», чтобы просмотреть содержание файла, или на кнопку «Сохранить», чтобы начать процесс импорта.

Ниже приводится дополнительная информация по импорту каждого типа кредитных операций.

Заявление на получение займа

Поля для импорта данных заявок на получение займов и их значение:

Название поля Тип и ширина Описание

Десятичные знаки

TEMP_LNR N 5,0 Временный номер займа (не будет использоваться в

базе данных)

CLCODE C 8 Код клиента (формат ‘DB/00001’, должен существовать в разделе Клиент)

CLUSCODE C 8 Код группы (формат ‘DB/00001’, должен существовать

в разделе Группа)

MEMBERNO C 4 Номер члена группы (зависит от конфигурации установок по ширине поля)

LAMOUNT N 12,2 Сумма займа

MEM_AMT N 12,2 Сумма займа на члена группы

FCODE N 2,0 Код фонда (см. Конфигурация/Фонды)

INT N 9,5 Ставка процента

USERID C 12 Кредитный сотрудник (должно быть имя пользователя,

см. Пользователи)

START D Дата подачи заявления

GRACE N 3,0 Период отсрочки в днях

NRIN N 3,0 Количество платежей

INSTYPE C 1 Тип платежей (W = еженедельные, M = ежемесячные и т.д.)

FIRSTINT N 1,0 Проценты авансом (1= да, 0 = нет)

UDF1 N 3,0 Категория клиента 1 (см. Вспомогательные

файлы/Категория клиента 1)

UDF2 N 3,0 Категория клиента 2 (см. Вспомогательные

файлы/Категория клиента 2)

UDF3 N 3,0 Категория клиента 3 (см. Вспомогательные

файлы/Категория клиента 3)

INTTYPE C 2 Расчет процентов (FR = На первоначальный остаток, DD = Дисконтирование снижающегося баланса, DA = Амортизация снижающегося баланса)

ALSOGRACE N 1,0 Уплата процентов в период отсрочки (1= да, 0 = нет)

INTDAYS N 1,0 Проценты рассчитываются ежедневно (1= да, 0 = нет)

DEDUCTED L Проценты удерживаются при выдаче (‘T’= истина

или ‘F’= ложь)

PRODID C 2 Код продукта (должен существовать в разделе

Конфигурация/Продукты)

COMMISSION N 12,2 Комиссия по займу должна уплачиваться вместе

с каждым платежом

(0 – нуль – если данный параметр не применим)

SECTOR C 1 Сектор бизнеса (см. Конфигурация/Сектор)

GUARNO1 N 6,0 Поручитель (номер должен существовать

в разделе Клиенты/Поручители

(0 – нуль – если данный параметр не применим)

GUARNO2 N 6,0 То же (0 – нуль – если данный параметр не применим)

COLDESC1 C 40 Описание залога

COLVAL1 N 13,0 Стоимость залога (0 – нуль – если данный параметр

не применим)

COLDESC2 C 40 Описание залога

COLVAL2 N 13,0 Стоимость залога (0 – нуль – если данный параметр

не применим)

COLDESC3 C 40 Описание залога

COLVAL3 N 13,0 Стоимость залога (0 – нуль – если данный параметр

не применим)

COLDESC4 C 40 Описание залога

COLVAL4 N 13,0 Стоимость залога (0 – нуль – если данный параметр

не применим)

CYCLE N 3 Номер цикла для членов группы (пустое поле для других)

Примечания

* Важно, чтобы прежде чем импортировать займы, у Вас уже был создан Фонд займов (см. Фонды).

* Loan Performer имеет свой собственный счётчик для номеров займов. Временный номер займа изменится после импортирования. Это важно, особенно в том случае, если Вы собираетесь импортировать другие операции, такие, как утверждение и выдача займов.

* Округление основной суммы и процентов при импортировании зависит от установки количества десятичных знаков на странице Конфигурация/Общая. Если Вы установите их на 0, займы будут импортированы без десятых долей для выплат.

Утверждение займов

Поля для импорта данных об утверждении займов и их значение:

Название поля Тип и ширина Описание

Десятичные знаки

LNR C 8 Данный номер займа должен существовать как заявление

DATE D Дата утверждения

APPOVED C 1 Y или N – да или нет

REASON C 30 Если в утверждении займа отказано, указать причину отказа

Выдачи займов:

Поля для импорта данных о выдаче займов и их значение:

Название поля Тип и ширина Описание

Десятичные знаки

LNR C 8 Данный номер займа должен существовать как заявление

DATE D Дата выдачи

AMOUNT N 15,2 Сумма выдачи

CASH N 1,0 Метод выдачи (1=денежные средств, 2=чек, 3=перевод)

ACCOUNT C 6 Банковский счёт ГК (в случае банковской операции, счёт должен

существовать в плане счетов и быть связан с банком в

Конфигурация/Банки, в противном случае поле оставлено пустым)

CHEQNO C 10 Номер чека

CALC_DUE N 1,0 Отразить даты платежей (1=нет, 2=отразить с учетом разницы между датой подачи заявления и датой выдачи, 3=пересчитать)

VOUCHER C 10 Номер поручительства

STATIONERY N 12,0 Плата за канцпринадлежности (0 – нуль– если этот параметр не применим)

COMMISSION N 12,0 Комиссионные сборы займа (0 – нуль– если этот параметр не применим)

CLEARED C 1 Указывает если чек был обналичен
(1 = в обработке, 2 = обналичен и 3 = возвращен)

CLEARDATE D Дата обналичивания чека

SAVPROD C 3 Указание сберегательного продукта в случае если выдача займа
производится на сберегательный счёт клиента.

Примечания

При импорте данных о выдаче займов Вы должны уделять особое внимание полю Calc_Due. Это поле, которое определяет, отражаются даты платежей или нет. Возможны следующие варианты:

1. Не отражать даты платежей.

2. Отражать даты платежей с учетом разницы между датой подачи заявления и датой выдачи.

3. Пересчитать даты платежей на основании текущей даты выдачи (Вы всегда должны выбирать данный вариант для займов с ежемесячным погашением и процентами, начисляемыми по единообразной ставке).

4. Пересчитать даты платежей и суммы к оплате (необходимо только для займов с процентами, начисляемыми на уменьшающийся остаток).

Excel

Если Вы импортируете из Excel, Вам может пригодиться следующая функция: ‘&’.

Предположим, в колонке 1 Вы вводите код клиента (“PP/00001”, “PP/00002”, и т.д.), а в колонке 2 Вам нужно ввести сберегательный счет. Как это можно быстро осуществить?

Наберите ‘=”PP/I/”&RIGHT(A1,5)’ в ячейке B1 и скопируйте вниз по колонке до конца всех записей. Таким образом, Вы разместите “PP/I/00001” в B1. В случае с группами вам нужно ввести ‘=”PP/G/”&RIGHT(A1;5)’ в ячейке B1.

Будьте внимательны и не наберите случайно =’PP/I/’&RIGHT(A1,5) в ячейке B1. Одинарные кавычки не работают!

Затем Вам необходимо будет скопировать всю колонку B, выбрать «Специальную вставку» из меню правки в Excel и вставить значения, заменив, таким образом, всю колонку В.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Last Updated: 10/02/2010


Импортирование заявлений на заем

Loan Performer Help
Импортирование заявлений на заем

Last Updated: 27/12/2009


Импортирование утверждений займа

Loan Performer Help
Импортирование утверждений займа

Last Updated: 27/12/2009


Импортирование выдач займов

Loan Performer Help
Импортирование выдач займов

Last Updated: 27/12/2009


Импортирование выплат займов

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Loan Performer Help
Импортирование выплат займов

Импортирование информации о выплатах займов

Loan Performer также содержит функцию импорта данных о погашении займов из файла. Здесь имеется ряд ограничений относительно того, какие данные могут быть импортированы. Например, Вы не можете импортировать погашение со сберегательного счета (например, выплаты, сделанные со сберегательного счета клиента).

Файл импорта должен быть в формате DBF, XLS или TXT. В последнем случае Вы можете выбрать между файлом с разделителями-запятыми или пробелами. Это означает, что поля должны разделять запятые или пробелы соответственно. Каждая запись в текстовом файле должна заканчиваться на ‘;’.

Поля для импорта данных о погашении займов и их значение:

Название поля Тип и ширина Описание

Десятичные знаки

LNR C 8 Номер займа (должен соответствовать номеру

существующего займа, который был выдан и

еще не погашен полностью)

PDAY D 8 Дата погашения (должна иметь 4-х значное указание на год)

AMOUNT N 15, 2 Погашенная сумма

MODE N 1, 0 Метод платежа (1=денежные средства, 2=чек,

3=банковский перевод)

CHEQNO С 10 Номер чека

RECALC C 1 Пересчет процентов (в случае начисления на уменьшающийся остаток, возможно, Вы захотите пересчитать проценты, 1=не пересчитывать проценты, 2=пересчитать проценты)

VOUCHER C 10 Номер поручительства

ACCOUNT C 6 Номер банковского счета в Главной книге (это счет Главной книги в Loan Performer для того банковского счета, который Вы используете для депонирования чеков; Вам нужно заполнить это поле, даже если не производятся выплаты чеком, или даже если Вы не используете Loan Performer для ведения бухгалтерского учета)

CLEARED C 1 Указывает на статус чека
(1 = в обработке, 2 = обналичен и 3 = возвращен)

CLEARDATE D Дата обналичивания чека

MEMNO C 4 Данное поле представляет номер члена в группе, который производит выплату. Номер зависит от установки ширины в Конфигурация/Регистрация. Если Вы не ведете учет на уровне членов (см. Конфигурация/Займы, Часть 1) или в случае индивидуального займа, можете оставить его пустым.

Если Вы хотите испробовать эту функцию, можете загрузить указанные ниже файлы из Интернета или, если у Вас есть Loan Performer CD-версия 5.52 и выше, эти файлы будут находиться в каталоге под названием IMPORTS. Эти файлы имеются в двух форматах – текстовом с разделителями – запятыми и в виде таблиц Microsoft Excel.

Названия файлов таковы: L_Repay.txt и L_Repay.xls

Затем:

1. Откройте файл и измените код филиала на свой собственный (если Вы не используете демонстрационную версию).

2. Проверьте, что номер займа в файле импорта существует в базе данных Loan Performer.

3. Удостоверьтесь, что операции погашения по каждому займу организованы в хронологическом порядке.

4. В меню выберите Займы/Импортировать кредитные операции - выплаты.

5. В качестве типа файла выберите Excel (.xls) или текстовый файл (*.txt).

6. Нажмите на кнопку «Выбрать», чтобы выбрать файл импорта, и выберите либо текстовый файл, либо файл в формате Еxcel в зависимости от того, какой тип файлов Вы выбрали в п. 5.

7. Дважды щелкните на текстовое поле файла ошибок и выберите «Errfile.txt» в каталоге LPF или введите свой файл ошибок.

8. Нажмите на кнопку «Просмотр», чтобы просмотреть содержание файла, или на кнопку «Сохранить», чтобы начать процесс импорта.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Last Updated: 27/12/2009


Штрафы по отдельным займам

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Штрафы по отдельным займам

Штрафы по отдельным займам

В этом меню штрафы могут быть начислены на отдельные займы. При начислении штрафа к плану выплат займа добавляется новая выплата на определенную дату.

Процедура

1. Выберите пункт меню "Займы/Штрафы на отдельные займы". На экране появляется диалоговое окно "Заем №?".

2. Введите номер займа в соответствующее окошко.

3. Нажмите на кнопку "Дальше". На экране появляется диалоговое окно "Штраф займа...."

4. Введите дату начисления штрафа.

5. Введите сумму штрафа в окошке "Штраф".

6. Нажмите на кнопку "Сохранить" для завершения операции.

Примечания:

На экране выше "Последний ввод данных" - это дата, когда была сделана последняя выплата по этому займу или было произведено последнее начисление штрафа на него. Эта дата вводится автоматически только для чтения.

Начисленные штрафы отражаются в учетной карточке займа и в отчете "Штрафы начисленные против выплаченных".

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 27/12/2009


Штрафы за задолженности

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Штрафы за задолженности

Штрафы

Если Вы хотите добавить сумму штрафов по займам с задолженностями вручную, то можете выбрать заем, дату, на которую хотите начислить штраф, и сумму. Помните о том, что Вы должны вводить выплаты по займу и штрафы в хронологическом порядке. Поэтому, если хотите начислить штраф, то можете сделать это только на дату после последней введенной выплаты займа и после последнего начисленного штрафа. Например, сначала введите выплату 2-го марта, затем штраф 5-го марта, затем следующую выплату 15-го марта. Последняя выплата частично будет использоваться на уплату штрафа, начисленного 5-го марта.

В случае групповых займов, Вы должны будете начислять штрафы для членов групп. Если будете делать это вручную, то будете полностью контролировать, сколько должно быть начислено для каждого члена. Просто нажмите на имя члена группы, введите сумму и нажмите на кнопку «Обновить». После того, как закончите, нажмите на «Сохранить всё».

Вы также можете рассчитать штрафы автоматически, по всем займам с задолженностями сразу.

Конфигурация: Вы можете определить, как это можно сделать, в меню «Система/Конфигурация/Займы, Часть 2LPFHELPRU.CLP001». Штрафы устанавливаются для каждого кредитного продукта. Два варианта могут использоваться для начисления штрафов как процентного отношения: 1) Расчет штрафа как доли в процентах за период представляет собой количество дней/365 умноженное на просроченную выплату умноженное на долю в процентах.. 2) Штрафы, рассчитанные как простая доля в процентах, представляют собой просроченную выплату, умноженную на долю в процентах. Они не учитывают количество дней. Заметьте, что только займы, просроченные на конечную дату, подлежат штрафу, не займы которые были просрочены на несколько дней в течение периода.

Расчёт: Штрафы рассчитываются для определенного кредитного продукта за определенный период времени. Пользователь должен указать дату начала и дату окончания этого периода (см. меню «Займы/ Штрафы за задолженности»). Если хотите строго следовать политике начисления штрафа, Вы должны запускать этот модуль каждый день или как минимум каждые несколько дней, которые указаны как льготный период. Это то количество дней, когда заем может иметь задолженность без начисления штрафов. Дата начала – это дата, на которую штраф будет начислен на счёт займа. Предположим, у нас сейчас 5-ое марта, и Вы хотите начислить штрафы за февраль. Все выплаты за февраль были введены, также как и некоторые выплаты за первые дни марта. Период, в течение которого Вы рассчитываете штрафы, начинается с первого и заканчивается последним днем февраля, но Вы должны начислить штрафы 5-го марта.

Помните, что все Ваши операции должны вводиться в хронологическом порядке. Если Вы начисляете штрафы 5-го марта, то не можете ввести выплаты по займам, по которым начислены штрафы, до 5-го марта. С другой стороны, Вы не можете ввести штрафы на дату, если уже введено погашение после этой даты. Loan Performer откажется это делать.

Штрафы можно удалить. Просто перейдите в меню Займы/Удалить записи по займам/Удалить выплаты. Затем выберите нужный Вам заем. Если последней операцией было начисление штрафа, Loan Performer покажет это, и Вы сможете удалить её как обычную выплату. Если последней записью была выплата, Вы можете удалить выплату. Если штраф был начислен до удаленной выплаты, Loan Performer покажет это, и Вы также сможете его удалить.

В случае групповых займов Loan Performer рассчитает штрафы для членов групп. Они будут равны общей сумме штрафа на группу, деленной на количество членов группы. Если эти суммы не распределяются поровну из-за округления, остаток начисляется на последнего члена группы. Вы не можете изменить суммы штрафов, начисленных членам группы.

Вы можете предварительно просмотреть или распечатать отчет. После этого Loan Performer спросит Вас, нужно ли добавлять штрафы на счета займов. Если Вам не нравится то, что Вы видите, можете отменить это начисление; в противном случае штраф на счета займов начисляются автоматически.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 18/10/2009


Выплата просрочек из сбережений

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Выплата просрочек из сбережений

Выплата просрочек из сбережений

Программное приложение Loan Performer позволяет вам ввести выплаты займов из сбережений клиентов.

Укажите соответствующую дату, на которую состоится выплата займов в текстовом окошке "Только для займов, просроченных на:". Все просроченные на эту дату займы будут показаны в таблице в нижней части экрана.

Вы можете осуществить выплату всех займов, отметив окошко метки "Перевести для всех займов", или же только определенных займов из списка, убрав галочку в колонке "Перевести".

В дополнение, вы можете получить список просроченных займов для выплаты только по определенному кредитному служащему. Для этого выберите соответствующего кредитного служащего из выпадающего списка "Только для кредитного служащего". Или же оставьте отмеченным окошко "для всех служащих".

Таким же образом вы можете выбрать просроченные займы, выданные из одного определенного фонда, или займы из всех фондов. Вы можете выбрать только индивидуальные займы, только групповые займы или же все займы, щелкнув мышью на соответствующей кнопке-переключателе.

Сберегательный продукт:

Выберите сберегательный продукт, используемый клиентами из выпадающего списка, например, "Сбережения гарантии займа". Установки этого продукта должны быть определены в меню "Система/Конфигурация/Продукты".

Отбор займов:

Эта опция позволяет просмотреть невыплаченные просроченные займы в окне прокрутки.

Для сохранения данных, нажмите кнопку "Сохранить" и закройте диалоговое окно.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 21/10/2009


Изменение порядка выплаты займа

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Loan Performer Help
Изменение порядка выплаты займа

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Last Updated: 13/11/2009


Списание займа

Loan Performer Help
Списание займа

Last Updated: 03/04/2009


Списание нескольких займов

Loan Performer Help
Списание нескольких займов

Перенесение и списание займов

Программа дает Вам возможность изменять планы погашения займов и списывать займы (см. меню Займы/Перенести заем и Займы/Списать заем). При перенесении займа, Вы можете добавить дополнительные выплаты. Loan Performer рассчитает дополнительную сумму процентов. Вы можете распределить остаток основной суммы по оставшимся платежам. Вы можете изменить даты и суммы каждого платежа, но при этом общая основная сумма должна оставаться неизменной. Однако Вы не можете ничего изменить на дату или до даты последней выплаты. Вариант сдвига дат платежей на следующий или предыдущий рабочий день становится активным, когда Вы сохраняете измененные даты плана погашения (см. «Система/Конфигурация/Установка рабочих днейLPFHELPRU.NWD001»).

Обратите внимание, что необязательно добавлять дополнительные выплаты. Даже если Вы ничего не меняете в верхней части окна перенесения займа, Вы можете изменить даты и суммы платежей и продолжить так, как указано выше.

Осуществить списание займов довольно легко. Просто нажмите на нужный заем, и Loan Performer скажет Вам, какая сумма будет списана. Вы можете списывать займы по одному или сразу несколько. Если Вы решите списать сразу несколько займов, то должны указать, что Loan Performer должен списать просроченные займы, по которым текущая дата ввода – это дата, отстоящая на несколько дней со дня истечения срока займа, выбрать фонд займов, а также тип – индивидуальные или групповые. Вы сможете сохранить данные только в том случае, если выберете распечатку отчета.

Last Updated: 03/04/2009


Передача портфеля займов другому кредитному служащему

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Loan Performer Help
Передача портфеля займов другому кредитному служащему

Передача ПЦБ другому кредитному служащему

Предположим, один из кредитных служащих уходит из Вашей организации, или Вы меняете группы местами, и нужно передать портфель одного кредитного служащего другому. Вы можете использовать для этих целей данный вариант.

В меню «От служащего», Вы увидите всех кредитных служащих (и менеджеров филиалов), имеющих портфели займов. В меню «Служащему», Вы увидите всех кредитных служащих (и менеджеров), зарегистрированных как пользователи программы Loan Performer. Если Вы хотите, то можете передать портфель только по конкретному фонду займов или только по индивидуальным или групповым займам.

Обратите внимание, что передача портфеля касается только активных займов (то есть займов, которые не погашены полностью). Полностью погашенные займы не передаются.

После передачи портфеля, Вам дается возможность распечатать отчет.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Last Updated: 30/08/2009


Обновление категорий займа, продуктов, фондов и циклов

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Обновление категорий займа, продуктов, фондов и циклов

Обновление категорий займа, продуктов, фондов и циклов

В данном модуле пользователь сможет произвести изменения в определенных параметрах уже выданных займов. Эти изменения касаются категорий займов, продуктов, фондов и циклов.

Перейти в модуль вы сможете в меню "Займы/Обновление категорий займа, продуктов, фондов и циклов".

Экран будет выглядеть следующим образом:

Номер займа: Введите номер займа, который необходимо изменить, или же нажмите на кнопку Выбор и выберите нужный заем из списка.

После того, как заем был выбран, различные поля на экране будут обновлены и в них будет демонстрироваться информация об этом займе.

Нажмите на стрелочку рядом с одним из окошков выпадающего списка, например, Кредитный продукт, 1-ая (2-я, 3-я) категория займа, Фонд займов или Отрасль и выберите соответствующую информацию, которая должна быть изменена.

Введите нужный Цикл займа и Количество созданных рабочих мест в соответствующие поля.

Залог 1: Введите измененный залог, его стоимость и вид в соответствующие поля. На экране выше это закладная на земельный участок, стоимостью 200 000.

На экране ниже вы можете видеть изменения, произведенные по займу DB/00003 (Сравните с первым экраном):

Отрасль была изменена на Сельское хозяйство; Цикл займа с 2 на 3.

Стоимость Залога была изменена с 200 000 на 1 000 000.

Нажмите на кнопку Сохранить для сохранения внесенных изменений или кнопку Закрыть для того, чтобы закрыть экран без сохранения информации.

Вы можете просмотреть учетную карточку займа и другие отчеты для того, чтобы увидеть, как в них отражены изменения, произведенные в меню "Обновление категорий займа, продуктов, фондов и циклов".

Виды залогов устанавливаются в меню Вспомогательные файлы.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 28/12/2009


Изменение поручителей и залогов

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Loan Performer Help
Изменение поручителей и залогов

Изменение поручителей и залогов

Данная функциональность используется в том случае, если вам необходимо внести изменения в данные о поручителях или залогах по определенным займам. Это необходимо, если меняется поручитель или же наименование или стоимость залога.

В меню "Займы" выберите опцию "Изменение поручителей или залога". Экран будет выглядеть следующим образом:

Процедура:

1. Выберите номер займа, информация по которому должна быть изменена в перечне займов в таблице, представленной в нижней части экрана, как показано выше. Номер займа, владелец займа и информация о поручителях и залоге будет показана в соответствующих окошках в верхней части экрана.

2. Щелкните на окошке выпадающего списка "1-ый поручитель" (если таковые имеются) и выберите нужного поручителя. Если поручителями являются клиенты вашей организации, то перед тем, как открыть список, отметьте галочкой опцию "Существующий клиент". Затем внесите необходимые изменения.

3. В случае изменения залога внесите необходимые изменения в окошке "Залог 1" или "Стоим.". Аналогично по всем представленным залогам - 2, 3 и 4 (если они имеются).

4. Нажмите кнопку "Обновить" для сохранения сделанных изменений. Нажав кнопку "Закрыть" вы закроете эран без сохранения внесенных изменений.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Last Updated: 31/01/2010


Поиск займов

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Поиск займов

Поиск займов

Данная опция используется для обновления статуса займов. Воспользуйтесь меню "Займы/Поиск займов". Вы увидите следующий экран:

Нажмите на кнопку "Да" для изменения статуса соответствующих займов со "Своевременного" на "Просроченный" или "Истекший".

Вы увидите новое диалоговое окно:

Если вы выберите "Да", то увидите экран, на котором демонстрируются все займы, входящие в ваш активный портфель:

Внизу приведена расшифровка аббревиатур статуса займов.

В случае выбора кнопки "Нет", на этом экране будет перечень всех займов в вашей базе данных, как активных, так и уже выплаченных.

Примечание: В случае выбора кнопки "Нет" на первом экране, статус займов не будет обновлен.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 30/08/2009


Отчёты по ПЦБ

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёты по ПЦБ

Отчёты по займам

Loan Performer группирует отчёты о займах в 5 категорий (см. меню Займы): Общие отчеты; Отчеты о причитающихся выплатах; Отчеты о выплатах; Аналитические отчеты; Отчеты о ПЦБ членов группы. Следующие отчеты входят в перечисленные категории:

1. Общие отчеты

1.1. Учетная карточка займа;

1.2. Учетная карточка пакета займов;

1.3. Утвержденные/Отклоненные/Рассматриваемые займы;

1.4. Отчет о выдачах;

1.5. Отчет о невыплаченных остатках;

1.6. Отчет о поручителях и обеспечении;

1.7. Отчёт о займах, гарантированных поручителями;

1.8. Лист ссудной кассы;

2. Отчеты о причитающихся выплатах

2.1. Причитающиеся суммы;

2.2. Суммы, причитающиеся сегодня;

2.3. Напечатать уведомления;

2.4. Пропущенные/Незавершенные выплаты на определенный день;

2.5. Отчет о займах с наступающим сроком платежа;

3. Отчеты о выплатах

3.1. Отчет о плановых выплатах;

3.2. Отчет о просроченных выплатах;

3.3. Выплаты, сделанные в отчетном периоде;

3.4. Выплаты, сделанные с момента выдачи;

3.5. Выплаты по номерам поручительств;

3.6. Предоплаты, сделанные в отчетном периоде;

3.7. Штрафы, начисленные против штрафов выплаченных;

3.8. Отчет о полностью выплаченных займах;

3.9. Отчет о выплатах по списанным займам;

3.10. Отчет о полученных сборах;

3.11. Отчет - история займа;

3.12. Отчет – своевременные выплаты на цикл;

3.13. Ожидаемые выплаты прошлых и настоящих долгов;

4. Аналитические отчеты

4.1. Активный ПЦБ на кредитного служащего;

4.2. Отчет о стёртых займах/выплатах;

4.3. Отчет о циклах займов;

4.4. Отчет о списанных и перенесенных займах;

4.5. Анализ размеров займов;

4.6. Отчет о клиентах с наибольшей суммой займа;

4.7. Отчет о задолженностях;

4.8. Отчет о старении займов;

4.9. Отчет о ПЦБ в состоянии риска;

4.10. Анализ ПЦБ;

4.11. Контрольный отчет;

4.12. Отчеты о ПЦБ;

4.13. Отчеты по категориям;

4.14. Отчеты по показателям;

4.15. Отчет о возобновлении клиентов/займов;

4.16. Отчет об использовании фондов;

5. Отчеты о ПЦБ членов группы

5.1. Отчет о суммах на члена группы;

5.2. Отчет о выдачах займов членам группы;

5.3. Отчет о выплатах членов группы;

5.4. Суммы, подлежащие выплате членами группы;

5.5. Невыплаченные остатки членов группы;

5.6. Выплаты, сделанные членами группы с момента выдачи;

5.7. Отчет о выплатах членов группы по номерам поручительств;

5.8. Отчет о задолженностях членов группы;

5.9. Отчет о сбережениях и ссудных сборах;

5.10. Отчет о статусе займа;

5.11. Отчет о категориях членов группы;

5.12. Отчет о контроле работы;

Для всех отчетов, Вам необходимо будет установить дату или период и указать, какой необходим отчет – по индивидуальным займам, групповым займам или всем займам, по какому фонду займов (или по всем фондам), и в некоторых случаях, по каким кредитным сотрудникам (или по всем кредитным сотрудникам). В большинстве случаев порядок распечатки устанавливается Вами. Все отчеты можно предварительно просмотреть или сразу распечатать. Кроме того, в большинстве случаев Вы можете установить диапазон печати (например, распечатать только страницу 10). Вариант диапазона распечатки страниц работает только при печати, но не при предварительном просмотре отчетов.

Что касается отчета о задолженностях: подразделение задолженностей по срокам возможно лишь в том случае, если Вы выберете меню «Займы/Общие отчеты/Аналитические отчеты/Отчет о задолженностях» и укажете порядок печати по «периоду задолженности». В конце этого отчета будут указаны 5 категорий безнадежных займов, определенных Вами по количеству месяцев задолженности (см. меню «Бухгалтерский учет/Расчет обеспечения

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 10/02/2010


Распечатка плана выплат

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Распечатка плана выплат

Распечатка плана выплат

Если в момент ввода заявления на заем или выдачи займа вы не распечатали график выплат займа или вам необходима еще одна копия графика, вы можете получить этот график в любой момент цикла займа.

Это делается следующим образом:

Сначала вы должны выбрать тип клиента, индивидуальный клиент или группа.

Имеются две опции печати графиков: опция печати графика погашения по одному займу и опция печати по ряду займов.

Для печати по ряду займов отметьте галочкой опцию "По ряду займов". Текстовые окошки "С займа №" и "до займа №" становятся активными. Вы можете ввести нужные номера займов или же дважды щелкнуть в каждом из этих окошек и выбрать нужные займы из списка на следующем экране:

Дважды щелкните на нужном займе или нажмите кнопку "Выбор" для переноса займа на основной экран. Вы также можете провести поиск по имени клиента, набрав несколько букв фамилии клиента в текстовом окошке "Поиск по имени".

Для получения графика по одному займу, оставьте окошко "По ряду займов" неотмеченным и либо введите номер нужного займа, либо выберите заем из списка как в описании выше.

Вы можете распечатать график погашения либо в соответствии с первоначально причитающимися выплатами, либо с учетом текущих выплат, выбрав соответствующую опцию.

Существует несколько форматов, в которых может быть создан отчет, это - PDF (Portable Document Files), XLS (Excel files) и DBF (DataBase Files). Если вы выбираете один из предложенных форматов, вам будет необходимо указать имя файла отчета с соответствующим расширением в текстовом окошке, появляющемся на экране.

Нажмите кнопку "Сохранить" для получения графика или кнопку "Закрыть" для того, чтобы закрыть экран.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 10/02/2010


Создание договоров займа

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Создание договоров займа

Создание договоров займа

Этот экран может быть использован для создания договоров займа только после ввода заявления на заем. Перейти на него вы можете в меню "Займы/Отчеты по ПЦБ/Создание договоров займа".Вы увидите следующий экран:

Выберите номер займа, нажав на кнопку Выбор.

Выберите нужный вид контракта.

Нажмите на кнопку OK и ваш контракт будет создан и распечатан.

NB: Прежде всего необходимо ввести установки на печать контрактов займов в меню "Система/Конфигурация/Займы Часть 4".

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 17/10/2009


Лог договоров займов

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Лог договоров займов

Лог договоров займов

Данный экран используется для поиска уже созданных и сохраненных в определенной папке контрактов займа.

Перейти на этот экран вы можете в меню "Займы/Отчеты по ПЦБ/Лог договоров займов". Вы увидите следующий экран:

Все договора займов, которые были сохранены, появятся в синей части экрана. Номера, определяющие границы ряда займов вы можете видеть в окошках "Номер первого займа" и "Номер последнего займа".

Отчетный период с: Введите дату, с которой вы хотите начать поиск договоров и дату окончания периода поиска.

Сотрудник: Из выпадающего окошка выберите соответствующего сотрудника, чьи контракты вы собираетесь просмотреть, или же выберите опцию "все сотрудники".

Способ платежа: Введите соответствующий способ платежа для просматриваемых вами договоров. Это могут быть займы, выданные наличными, чеками, переводом в банк и т.д., или же выберите опцию "все категории".

Печать выделенного договора: Если выбрана эта опция, вы сможете получить распечатку выбранного вами в списке договора.

Сортировка по: Выберите из выпадающего списка меню порядок, в котором отчет "Лог договоров займов" будет распечатан.

Все страницы: При выборе этой опции будут представлены для просмотра и печати все страницы отчета.

Стр.: При выборе этой опции необходимо указать ряд страниц, которые должны быть представлены для просмотра и печати. Данная опция активна лишь в случае активации опции "Печать".

Отчет можно получить в одном из следующих форматов PDF, XLS и DBF. В указанной папке отчет будет сохранен с соответствующим расширением .dbf, .xls, .pdf. Выбор опций представлен на экране ниже:

После того, как был выбран формат, на экране появится окошко, в котором будет указан путь к файлу сохраняемого отчета, например, C:\LPF710EEE\loans.PDF. Если это неверный путь, дважды щелкните в этом окошке и произведите необходимые изменения.

Нажмите на кнопку OK для получения отчета. Он будет выглядеть примерно следующим образом:

Необходимо отметить, что в колонке "Способ платежа" указывается также сумма выданного займа.

* Колонка "Способ платежа" появится только для уже выданных займов и в случае выбора опции "печать договоров займа при выдаче" в меню "Займы Часть 1".

После того, как отчет был создан вы увидите сообщение, в котором необходимо сделать выбор удалять или нет договора, по которым уже создан отчет, из журнала. Нажмите на нужную кнопку.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 17/10/2009


Учетная карточка займа

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Учетная карточка займа

Учетная карточка займа

В учетной карточке займа представлена детальная информация по интересующему вас займу, включая данные клиента и все кредитные транзакции.

Нажмите кнопку "Закрыть" после окончания работы с экраном.

Нажмите на кнопку "ОК" для получения учетной карточки займа.

Суммировать причитающиеся штрафы: В случае, когда выбрана эта опция, все причитающиеся штрафы будут суммированы и показаны в столбце "Штрафы". (Начисление штрафов производится в меню "Займы/Штрафы на просрочки)

*Настройка установок печати расчетных книжек см. в соответствующем разделе файла Справки.

Печать: Нажмите эту кнопку после того, как все сделаны необходимые установки, и расчетная книжка помещена в соответствующий принтер.

No. строки: Автоматически это номер строки, выбранной вами на предшествующем экране. Вы можете изменить этот номер, прокрутив окошко вверх или вниз. Во втором окошке показан номер строки, на которой будет закончено занесение операций по займам в расчетную книжку.

Дата операции: Это дата совершения той операции, которую вы заносите в расчетную книжку заемщика. Автоматически в это окошко вводится дата, сохраненная в вашей базе данных и показанная на предшествующем экране. При необходимости, вы можете изменить ее.

Экран "Учетная карточка займа" обновится и примет следующий вид:

На появившемся экране вы можете выбрать определенную строку (несколько строк) которую необходимо занести в расчетную книжку. После определения нужных строк, закройте экран и вернитесь к учетной карточке.

*N.B: Эта опция работает только в случае выбора одного займа. При выборе ряда займов она деактивируется.

На нем вы видите подробную информацию о выбранном займе, которая может быть внесена в расчетную книжку заемщика.

Обновить расчетную книжку: Если выбрана эта опция, на дисплее компьютера появляется следующий экран:

N.B: Вышеуказанные опции (печать против перврначально причитающихся выплат и печать против текущих причитающихся выплат) применяются только для займов, проценты на которые рассчитываются на основе уменьшающихся остатков.

Против текущих причитающихся выплат: Если выбрана эта опция, то в учетной карточке займа будут отражены текущие выплаты и остатки основной суммы и процентов, измененные в соответствии с днями фактических выплат, а также начисленные штрафы на просроченные платежи.

Против первоначально причитающихся выплат: Выберите эту опцию, если хотите получить учетную карточку с графиком выплат по тому плану, который был составлен при выдаче займа. В случае, если выплата сделана после плановой даты, сумма причитающихся процентов будет другой вследствие перерасчета (при условии, что в меню "Займы Часть 2" выбрана опция "Всегда пересчитывать проценты при выплате займов на основе уменьшающихся остатков"). Если вы нажмете на кнопку "Ок", то получите отчет примерно следующего вида:

Формат отчета: Из выпадающего списка выберите последовательность заголовков колонок, из которых будет состоять отчет.

до займа No: Введите номер займа или дважды щелкните мышкой на этом текстовом окошке, чтобы увидеть экран со списком, из которого сможете выбрать нужный вам заем. Код займа автоматически будет отражен в текстовом окне. В нашем примере выбран заем DB/00004.

*Если вы дважды щелкаете мышкой на текстовом окошке "С займа No" или на "до займа No", то видите следующий экран, на котором можете выбрать нужный вам заем (дважды щелкните на соответствующей строке или щелкните на строке, а затем нажмите на кнопку "Выбор". Выбранный вами заем появится в текстовом окне);

С займа №: Введите номер займа или дважды щелкните мышкой на этом текстовом окошке, чтобы увидеть экран со списком, из которого сможете выбрать нужный вам заем. Код займа автоматически будет отражен в текстовом окне. В нашем примере выбран заем DB/00001.

Выберите соответствующую категорию займа, по которой вы хотите получить распечатку учетной карточки - индивидуальный или групповой заем. На экране выше выбран индивидуальный заем.

*В таком случае окошко "№ займа" будет деактивировано. (т.е. вы не сможете ввести в него данные)

По ряду займов: Когда отмечено это окошко, вы можете выбрать нужный вам ряд займов, по которым будут распечатаны учетные карточки. Текстовые окошки "С займа No" и "до займа No" активируются, и вы сможете ввести в них соответствующие номера займов.

Перейти на этот экран вы сможете в меню "Займы/Отчеты по ПЦБ/Учетная карточка займа". Экран выглядит следующим образом:

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 17/10/2009


Учетные карточки пакета займов

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Учетные карточки пакета займов

Учетные карточки пакета займов

Данная функциональность дает вам возможность просмотра (распечатки) учетных карточек всех займов, полученных определенным клиентом (или же рядом клиентов).

Перейти на этот экран вы сможете в меню "Займы/Отчеты по ПЦБ/Учетные карточки пакета займов". Экран выглядит следующим образом:

По ряду клиентов: Когда отмечено это окошко, вы можете выбрать нужный вам ряд клиентов, по которым будут распечатаны учетные карточки займов. Текстовые окошки "С клиента No" и "до клиента No" активируются и вы сможете ввести в них соответствующие коды клиентов.

*В таком случае окошко "клиент № " будет деактивировано. (т.е. вы не сможете ввести в него данные)

Выберите соответствующую категорию, к которой принадлежат выбранные вами клиенты - индивидуальные или групповые клиенты. На экране выше выбраны индивидуальные клиенты.

С клиента №: Введите код клиента или дважды щелкните мышкой на этом текстовом окошке, чтобы увидеть экран со списком из которого сможете выбрать нужного вам клиента. Код клиента автоматически будет отражен в текстовом окне. В нашем примере выбран клиент DB/00001.

до клиента No: Введите код клиента или дважды щелкните мышкой на этом текстовом окошке, чтобы увидеть экран со списком из которого сможете выбрать нужный вам заем. нужного вам клиента. Код клиента автоматически будет отражен в текстовом окне. В нашем примере выбран клиент DB/00004.

*Если вы дважды щелкаете мышкой на текстовом окошке "С клиента No" или на "до клиента No", то видите следующий экран, на котором можете выбрать нужного вам клиента (дважды щелкните на соответствующей строке или щелкните на строке, а затем нажмите на кнопку "Выбор". Выбранный вами код клиента появится в текстовом окне):

Все займы: Выберите эту опцию, если хотите распечатать учетные карточки всех займов, полученных выбранным вами клиентом.

Только займы, выданные с: Здесь вы можете выбрать период, за который вы хотели бы получить учетные карточки займов. Просто введите начальную и конечную дату периода.

Вы можете выбрать лишь просмотр учетных карточек на экране вашего компьютера, нажав на кнопку "Просмотр", или же их печать, нажав на кнопку "Печать".

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

Вы также можете выбрать формат, в котором будет представлена учетная карточка. Это может быть один из следующих форматов: PDF, Excel или DBF.

Для начала печати (просмотра) нажмите на кнопку "Сохранить".

NB: Распечатка (просмотр) учетных карточек займа будет продолжаться до тех пор, пока завершаться все займы, входящие в диапазон.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 17/10/2009


Утвержденные/Отклоненные/Рассматриваемые займы

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Утвержденные/Отклоненные/Рассматриваемые займы

Утвержденные/Отклоненные/Рассматриваемые займы

Отчет по утвержденным/отклоненным/рассматриваемым займам дает нам информацию о количестве заявлений на заем определенного статуса за выбранный период времени.

Экран выглядит следующим образом:

Период с: В это текстовое окошко введите дату начала отчетного периода, а в окошко "до:" - дату окончания.

  • Утвержденные заявления на заем: Если выбрана эта опция, вы получите отчет только по тем заявлениям на заем, которые были утверждены в выбранный период отчета.
  • Рассматриваемые заявления на заем: Выбор этой опции обусловит создание отчета, в котором будут отражены только те займы, заявления на получение которых находятся на рассмотрении в выбранный отчетный период.
  • Отклоненные заявления на заем: Если выбрана эта опция, вы получите отчет только по тем займам, заявления на получение которых были отклонены в выбранный период отчета.
  • Все заявления на заем: Выбор этой опции позволит получить отчет по всем заявлениям на займы в выбранный отчетный период. Эта опция выбрана в нашем примере.

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть поручителей и залоги по займам, находящимся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть поручителей и залоги по займам, выданным из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть поручителей и залоги по займам, выданным в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, как на рисунке ниже, по имени клиента. Экран, на котором надо производить выбор, выглядит следующим образом:

На данном экране выбран критерий отбора NAME (имя) - Петрова Валентина Семеновна и реляционный оператор установлен как "=", а также критерий Семенов Иван Владимирович с реляционным оператором "=". Это означает, что отчет будет составлен по двум вышеназванным именам клиентов.

Нажмите "ОК" и, после просмотра всплывающего окна, показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

N.B:

 Если вы выбираете реляционный оператор "и", то выбранный вами второй критерий отбора должен отличаться от первого. Например, это может быть LAMOUNT (сумма займа).

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет об утвержденных/отклоненных/рассматриваемых займах на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета об утвержденных/отклоненных/рассматриваемых займах следует выбрать опцию печати.
  • Отчет в формате PDF: Выберите эту опцию для создания отчета об утвержденных/отклоненных/рассматриваемых займах в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета об утвержденных/отклоненных/рассматриваемых займах в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета об утвержденных/отклоненных/рассматриваемых займах в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Только индивидуальные займы: Выберите эту опцию, если хотите получить отчет об утвержденных/отклоненных/рассматриваемых займах, получаемых индивидуальными клиентами.

Только групповые займы: Выберите эту опцию, если хотите получить отчет об утвержденных/отклоненных/рассматриваемых займах, получаемых групповыми клиентами.

Все займы: Выберите эту опцию, если хотите получить отчет об утвержденных/отклоненных/рассматриваемых займах по всем категориям клиентов.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 16/09/2009


Отчёт о выдачах займов

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёт о выдачах займов

Отчёт о выдачах займов

Здесь вы можете получить информацию обо всех займах, выданных за определенный период.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёт о выдачах займов". Экран будет выглядеть следующим образом:

Отчетный период с: В это текстовое окошко введите дату начала отчетного периода, а в окошко "до:" - дату окончания.

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть выдачи займов, находящимся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть выдачи займов из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть выдачи займов в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, как на рисунке ниже, по имени клиента. Экран, на котором надо производить выбор, выглядит следующим образом:

Формат отчета: Из выпадающего списка выберите необходимый вам формат отчета. Перечень форматов с названиями колонок представлен ниже:

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Вид залога: Выберите класс, к которому принадлежат предметы, использовавшиеся в качестве залогов для получения займов, из выпадающего списка. Он устанавливается в меню "Вспомогательные файлы/Предметы гарантии займа".

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы увидите следующий экран:

На данном экране выбран критерий отбора FNAME (название фонда) - Фонд USAID и реляционный оператор установлен как "=". Это означает, что отчет будет составлен только по тем займам, которые были выданы из этого фонда.

Нажмите на кнопку "ОК" и, после просмотра всплывающего окна (см. ниже), показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет о выдачах займов на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета о выдачах займов, следует выбрать опцию печати.
  • Отчет в формате PDF: Выберите эту опцию для создания отчета о выдачах займов в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета о выдачах займов в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета о выдачах займов в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Только индивидуальные займы: Выберите эту опцию, если хотите получить отчет о выдачах займов индивидуальным клиентам.

Только групповые займы: Выберите эту опцию, если хотите получить отчет о выдачах займов групповым клиентам.

Все займы: Выберите эту опцию, если хотите получить отчет о выдачах займов по всем категориям клиентов.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 28/12/2009


Отчёт о поручителях и залогах

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёт о поручителях и залогах

Отчет по поручителям и залогам

В этом отчете собрана информация о тех лицах, которые взяли на себя ответственность выступить в качестве поручителей займов, а также различных предметов, предоставленных в качестве залогов для получения займов. Для того чтобы попасть на этот экран, перейдите в меню "Займы/Отчеты по портфелю/Отчет о поручителях и залогах". Экран выглядит следующим образом.

C займа номер: Введите в текстовое окошко номер займа, с которого должен начинаться ваш отчет, например, DB/00001. В следующее окошко "до:" введите номер займа, на котором ваш отчет должен быть завершен.

  • Поручители: Если вы выбираете эту опцию, будет создан отчет, содержащий информацию обо всех тех людях, которые взяли на себя обязательства по обеспечению выплаты выданных займов. Информация о поручителях вводится в меню Клиенты/Поручители займов.
  • Залог: При выборе этой опции, в отчете отражаются различные предметы, которые были предоставлены в качестве залога для получения займов, например, закладная на дом, предметы быта и т.п.
  • Только активные займы: При выборе этой опции, вы получите отчет, в котором будет отражена информация только по активным займам.

C имени: Введите начальную букву имени клиента, с которого должен начинаться ваш отчет, например, "н" в это окошко, а в окошко "до:" введите начальную букву имени клиента, которым отчет будет завершаться, например, "у".

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть поручителей и залоги по займам, находящимся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть поручителей и залоги по займам, выданным из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть поручителей и залоги по займам, выданным в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, как на рисунке ниже, по имени клиента. Экран, на котором надо производить выбор, выглядит следующим образом:

Формат отчета: Из выпадающего списка выберите необходимый вам формат отчета. Перечень форматов с названиями колонок представлен ниже:

Категория клиента 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории клиентов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория клиента 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям клиентов 2 и 3.

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Вид залога: Выберите класс, к которому принадлежат предметы, использовавшиеся в качестве залогов для получения займов, из выпадающего списка. Он устанавливается в меню "Вспомогательные файлы/Предметы гарантии займа".

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы увидите следующий экран:

На данном экране выбран критерий отбора ADATE (дата подачи заявления на заем), равный 01/01/2005 и любой другой предшествующей дате (поскольку выбран символ "<=". Это означает, что отчет будет составлен для всех займов, дата подачи заявлений на которые, предшествует или равна 01/01/2005.

Нажмите "ОК" и, после просмотра всплывающего окна, показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

Детальный: Выбор этой опции предполагает получение детального отчета по всем займам, гарантированным поручителями и (или) залогами.

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет о поручителях и залогах на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета о поручителях и залогах, следует выбрать опцию печати.
  • Отчет в формате PDF: Выберите эту опцию для создания отчета о поручителях и залогах в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета о поручителях и залогах в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета о поручителях и залогах в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Только индивидуальные займы: Выберите эту опцию, если хотите получить отчет по поручителям и залогам по займам, полученным индивидуальными клиентами.

Только групповые займы: Выберите эту опцию, если хотите получить отчет по поручителям и залогам по займам, полученным групповыми клиентами.

Все займы: Выберите эту опцию, если хотите получить отчет по поручителям и залогам по всем полученным займам.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 28/12/2009


Отчёт о невыплаченных остатках

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёт о невыплаченных остатках

Невыплаченные остатки займов

Отчет о невыплаченных остатках займов предоставляет информацию о займах, которые еще не выплачены полностью на дату составления отчета.

Перейти на этот экран вы можете, воспользовавшись меню "Займы/Отчеты по ПЦБ/Отчет о невыплаченных остатках займов".

Отчетная дата: Введите дату, на которую хотите получить отчет. В нашем примере это 24/08/2008.

Включить списанные займы: Если отмечена эта опция, в отчете, кроме активных займов, будут отражены также те, которые уже были списаны.

Пересчитать проценты по займам на основе уменьшающихся остатков?: Выбрав эту опцию, вы сможете получить отчет по займам, невыплаченным на определенный день, включая перерасчитанные проценты за время просрочки.

N.B Эта опция работает только для займов, проценты по которым рассчитываются на основе уменьшающихся остатков, не для займов с фиксированной процентной ставкой.

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть поручителей и залоги по займам, находящимся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть поручителей и залоги по займам, выданным из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть поручителей и залоги по займам, выданным в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, как на рисунке ниже, по имени клиента. Экран, на котором надо производить выбор, выглядит следующим образом:

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Вид залога: Выберите класс, к которому принадлежат предметы, использовавшиеся в качестве залогов для получения займов, из выпадающего списка. Он устанавливается в меню "Вспомогательные файлы/Предметы гарантии займа".

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы увидите следующий экран:

На данном экране выбран критерий отбора NAME (имя) - Петрова Валентина Семеновна и реляционный оператор установлен как "=", а также критерий Семенов Иван Владимирович с реляционным оператором "=". Это означает, что отчет будет составлен по двум вышеназванным именам клиентов.

Нажмите "ОК" и, после просмотра всплывающего окна, показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 16/09/2009


Отчёт о займах гарантированных поручителями

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёт о займах гарантированных поручителями

Займы, гарантированные поручителями

Здесь вы сможете получить отчет по всем займам, поручителем которых выступило определенное лицо (это лицо берет на себя обязательства по выплате займа в случае, если заем не выплачивается клиентом, получившем его).

Диалоговой экран выглядит следующим образом:

Дата отчета: Введите дату, на которую вы хотите составить отчет. В нашем примере отчет создается отчет на 31/07/2008.

Включить клиентов-поручителей: Выбор этой опции позволяет включить в отчет информацию по займам, гарантированным лицами, являющимися одновременно клиентами вашей организации/учреждения.

Имя поручителя: Нажмите на кнопку "Выбор" для выбора определенного поручителя в появляющемся окне списка. В отчете будут отражены все займы, гарантированные данным поручителем.

или все поручители: В том случае, если вы хотите получить отчет обо всех займах, гарантированных поручителями, необходимо выбрать эту опцию. Опция "Имя поручителя" в таком случае будет деактивирована.

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть поручителей и залоги по займам, находящимся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть поручителей и залоги по займам, выданным из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть поручителей и залоги по займам, выданным в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, как на рисунке ниже, по имени клиента. Экран, на котором надо производить выбор, выглядит следующим образом:

Формат отчета: Из выпадающего списка выберите необходимый вам формат отчета. Данный отчет имеет лишь один формат.

Категория клиента 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории клиентов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория клиента 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям клиентов 2 и 3.

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Вид залога: Выберите класс, к которому принадлежат предметы, использовавшиеся в качестве залогов для получения займов, из выпадающего списка. Он устанавливается в меню "Вспомогательные файлы/Предметы гарантии займа".

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы увидите следующий экран:

На данном экране выбран критерий отбора LAMOUNT (сумма займа) и реляционный оператор установлен как "=". Это означает, что критерий будет равен введенному нами значению 15 000.

Нажмите "ОК" и, после просмотра всплывающего окна, показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

Детальный: Выбор этой опции предполагает получение детального отчета по всем займам, гарантированным поручителями. Отчет будет выглядеть приблизительно так:

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет о займах, гарантированных поручителями, на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета о займах, гарантированных поручителями, следует выбрать опцию печати.
  • Отчет в формате PDF: Выберите эту опцию для создания отчета о займах, гарантированных поручителями, в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета о займах, гарантированных поручителями, в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета о займах, гарантированных поручителями, в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Только индивидуальные займы: Выберите эту опцию, если хотите получить отчет о займах, гарантированных поручителями, полученным индивидуальными клиентами.

Только групповые займы: Выберите эту опцию, если хотите получить отчет о займах, гарантированных поручителями, полученным групповыми клиентами.

Все займы: Выберите эту опцию, если хотите получить отчет о займах, гарантированных поручителями, по всем полученным займам.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 16/09/2009


Касса займов

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Касса займов

Касса займов

Здесь вы сможете получить отчет по всем суммам (как наличных, так и выплаченных чеками), полученным вами в определенный день в качестве выплат по займам.

Для того, чтобы попасть на этот экран в меню "Займы" перейдите в "Отчеты по ПЦБ/Отчеты по причитающимся суммам/Пропущенные и неполные выплаты на определенный день". Экран будет выглядеть следующим образом:

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть поступлениях в вашу кассу в виде выплат по займам, находящимся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Отчётная дата: Введите дату, на которую хотите получить отчёт о поступлениях в вашу кассу в виде выплат по займам. В нашем примере это 01/08/2008.

  • Просмотр: Если вы желаете просмотреть отчет по кассе займов на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета по кассе займов следует выбрать опцию печати.
  • Отчет в формате PDF: Выберите эту опцию для создания отчета по кассе займов в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета по кассе займов в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета по кассе займов в формате DBF.

Только наличные: Выберите данную опцию для получения отчета о выплатах, которые производились наличными.

Только чеки: Выберите данную опцию для получения отчета о выплатах, которые производились чеками.

Наличные и чеки: Выберите данную опцию для получения отчета о выплатах, которые производились и наличными и чеками. Отчет будет выглядеть следующим образом:

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 16/09/2009


Отчёты по причитающимся суммам

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёты по причитающимся суммам

Отчеты по причитающимся суммам

Здесь вы сможете получить различные отчеты по причитающимся выплатам займов. Вы можете просмотреть информацию по следующим видам отчетов:

  • Причитающиеся выплаты

  • Суммы к выплате на текущий день

  • Пропущенные/Незавершенные выплаты на определенный день

  • Отчет о займах с наступающим сроком платежа и

  • Распечатка писем-уведомлений .

    •

    See also:

    Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
    Last Updated: 10/02/2010


Причитающиеся выплаты

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Причитающиеся выплаты

Причитающиеся выплаты

Этот модуль позволит вам создать отчёт, в котором будут отражена информация о суммах, которые должны быть выплачены в определенный период времени. Отчет может быть составлен за шесть последовательных периодов.

Вы также сможете создавать счета-фактуры, которые представляются клиентам на определенную дату и сохранять их для последующего использования в отдельной, специально созданной папке. Счета-фактуры могут быть созданы для индивидуальных клиентов и членов-групп, получивших займы и имеющих невыплаченные суммы, причитающиеся на определенную дату.

В меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёты по причитающимся суммам/Причитающиеся выплаты". Экран будет выглядеть следующим образом:

Ежедневно: Выбрав эту опцию, вы создадите отчет, отражающий суммы, причитающиеся к выплате по займам ежедневно в течение шести последующих дней.

Еженедельно: Выбрав эту опцию, вы создадите отчет, отражающий суммы, причитающиеся к выплате по займам еженедельно в течение шести последующих недель.

Ежемесячно: Выбрав эту опцию, вы создадите отчет, отражающий суммы, причитающиеся к выплате по займам ежемесячно в течение шести последующих месяцев.

Ежеквартально: Выбрав эту опцию, вы создадите отчет, отражающий суммы, причитающиеся к выплате по займам ежеквартально в течение шести последующих кварталов.

По полугодиям: Выбрав эту опцию, вы создадите отчет, отражающий суммы, причитающиеся к выплате по займам в каждом полугодии в течение шести последующих полугодий.

Ежегодно: Выбрав эту опцию, вы создадите отчет, отражающий суммы, причитающиеся к выплате по займам ежегодно в течение шести последующих лет.

Суммы, причитающиеся: Введите здесь дату, которая послужит началом периода составления отчета. Отчет будет составлен на шесть последующих периодов (дней, недель, месяцев и т.д.). Выбранная дата будет включена в отчетный период.

Ожидаемый уровень выплат: Введите здесь ожидаемый вами процентный уровень выплат. Указываемый уровень определяется руководителями вашей кредитной организации.

  • Причитающиеся в течение периода: Выбрав эту опцию, вы создадите отчет, отражающий суммы, причитающиеся к выплате в выбранный период. В том случае, если на выбранный период не приходится никаких выплат, в отчете не будет показано никаких сумм.
  • Только по основной сумме: Выбрав эту опцию, вы создадите отчет, отражающий только основные суммы займов, причитающиеся в период. Другие суммы, такие как проценты, штрафы и т.д. не будут показаны в отчете.
  • Создать счета-фактуры: Выбрав эту опцию, вы сможете создать счета-фактуры, в которых будут показаны причитающиеся на определенную дату суммы и которые могут быть представлены к оплате вашим клиентам. При выборе этой опции экран будет выглядеть следующим образом:

После выбора опции "Создать счета-фактуры" не будет создано отчета за шесть последующих периодов, вместо этого будут созданы счета-фактуры на выбранную дату. Для создания счетов нажмите на кнопку "ОК" и вы увидите новый экран "Создать счета-фактуры", выглядящий примерно следующим образом.

На этом экране вы сможете выбрать тех клиентов, для которых вы хотите создать счета-фактуры. По умолчанию все клиенты, имеющие невыплаченные суммы по займам, отмечены галочками и для них будут созданы счета.

Дата счета-фактуры: Введите здесь дату, которая будет являться датой выставления счета.

Начальный № счета-фактуры: Введите номер, с которого вы хотели бы начать нумерацию ваших счетов-фактур. После создания первого из счетов, их номера будут обновляться автоматически.

Шаблон счета-фактуры: Нажмите на кнопку поиска (кнопку с многоточием) и выберите на всплывающем экране ваш, заранее составленный, шаблон счетов-фактур (пример см. ниже).

На экране выше, файл, содержащий шаблон, называется "Шаблон счета". Нажмите на кнопку "Ок". Путь к выбранному файлу будет показан в соответствующем окошке экрана "Создать счета-фактуры".

Папка для сохранения счетов-фактур: Здесь вы должны указать заранее созданную папку, в которой будете сохранять созданные вами счета-фактуры. Нажмите на кнопку поиска и укажите соответствующую папку. Пример поиска см. ниже.

Путь к выбранному файлу будет показан в соответствующем окошке экрана "".Создать счета-фактуры

Все: Нажатие этой кнопки приведет к тому, что для создания счетов-фактур будут выбраны все клиенты в списке.

Отмена выбора: Нажав эту кнопку вы отмените выбор всех клиентов и сможете отметить отдельных клиентов, которым хотели бы представить счета. Для этого необходимо поставить галочку против соответствующей фамилиии клиента.

Сохранить счета-фактуры без распечатки: WВыбрав данную опцию, вы сможете сохранять счета в выбранной ранее папке без их предварительного распечатывания.

После того, как введена вся необходимая информация, нажмите на кнопку "Ок".

Ниже приведен пример создаваемого счета-фактуры.

NB: Для создания собственного шаблона счетов-фактур вы должны воспользоваться файлом "Invoice variables", поставляемом вместе с установочным диском Loan Performer. Вы также можете загрузить этот файл с нашего вебсайта (www.loanperformer.com).

Как создать шаблон, используя Invoice Variables (переменные для счета-фактуры)

1. В программе Word создайте документ, который будет являться форматом для ваших счетов-фактур, представляемых клиентам и в который Loan Performer будет вводить необходимые переменные значения в соответствии с вашими требованиями. Например,

*В треугольных скобках представлены переменные значения.

2. Откройте файл "Invoice variables", который вы найдете в папке приложения Loan Performer. Скопируйте и вставьте необходимые вам переменные значения из списка в соответствующие строки созданного вами документа - шаблона счета. Список переменных выглядит следующим образом:

<Long name organisation>

<Abbreviation organisation>

<Currency>

<Branch>

<Loan Number>

<Today>

<Client Registration Number>

<Client Title>

<Client Name>

<IDCard Client>

<Invoice Number>

<Invoice Date>

<Amount Due>

<Due Date>

<Reference Number Client>

<Statistics Number Client>

<Client Savings Account>

<Client's Date of Membership>

<Mail Line 1>

<Mail Line 2>

<Physical Address>

<Phone Number>

<Second Phone Number>

<Installment Frequency>

<Occupation>

<Loan Amount>

<Loan Amount in Words>

<Total Repayable Amount>

<Percentage Interest>

<Percentage Interest in Words>

<Interest Calculation Mode>

<Monthly Interest Rate>

<Total Interest Amount>

<Credit Officer>

<Number of Installments>

<Number of Installments in Grace Period>

<Installment Period in Number of Days>

<Last Installment>

<Description 1st Collateral>

<Value 1st Collateral>

<Description 2nd Collateral>

<Value 2nd Collateral>

<Description 3rd Collateral>

<Value 3rd Collateral>

<Description 4th Collateral>

<Value 4th Collateral>

<Penalty Rate>

Нажмите на кнопку "Отмена" для того, чтобы перейти на экран составления отчета по причитающимся выплатам.

Пересчитать проценты для займов на основе уменьшающихся остатков?: Если выбрана эта опция, проценты по займам будут расчитаны на день составления отчета. Это применимо только для займов, проценты по котрым расчитыватся начислением на уменьшающиеся остатки основной суммы.

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть причитающиеся суммы по займам, находящимся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть причитающиеся суммы по займам, выданным из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть причитающиеся суммы по займам, выданным в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, как на рисунке ниже, по имени клиента. Экран, на котором надо производить выбор, выглядит следующим образом:

Формат отчета: Из выпадающего списка выберите необходимый вам формат отчета. Перечень форматов с названиями колонок представлен ниже:

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Вид залога: Выберите класс, к которому принадлежат предметы, использовавшиеся в качестве залогов для получения займов, из выпадающего списка. Он устанавливается в меню "Вспомогательные файлы/Предметы гарантии займа".

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы увидите следующий экран:

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет о причитающихся выплатах на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета о причитающихся выплатах, следует выбрать опцию печати.
  • Отчет в формате PDF: Выберите эту опцию для создания отчета о причитающихся выплатах в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета о причитающихся выплатах в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета о причитающихся выплатах в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Только индивидуальные займы: Выберите эту опцию, если хотите получить отчет о причитающихся выплатах индивидуальных клиентов.

Только групповые займы: Выберите эту опцию, если хотите получить отчет о причитающихся выплатах групповых клиентов.

Все займы: Выберите эту опцию, если хотите получить отчет о причитающихся выплатах по всем категориям клиентов.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

На данном экране выбран критерий отбора CLCODE (код клиента) - DB/00002 и реляционный оператор установлен как "=". Это означает, что отчет будет составлен по клиенту с вышеозначенным кодом.

Нажмите "ОК" и, после просмотра всплывающего окна, показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 16/09/2009


Суммы к выплате на текущий день

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Суммы к выплате на текущий день

Суммы к выплате на текущий день

Здесь вы можете, выбрав соответствующие критерии, получить отчет о том, какие суммы выплат можно ожидать в текущий рабочий день.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёты по причитающимся суммам/Суммы к выплате на текущий день". Экран будет выглядеть следующим образом:

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть причитающиеся суммы по займам, находящимся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть причитающиеся суммы по займам, выданным из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть причитающиеся суммы по займам, выданным в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, как на рисунке ниже, по имени клиента. Экран, на котором надо производить выбор, выглядит следующим образом:

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Вид залога: Выберите класс, к которому принадлежат предметы, использовавшиеся в качестве залогов для получения займов, из выпадающего списка. Он устанавливается в меню "Вспомогательные файлы/Предметы гарантии займа".

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы увидите следующий экран:

На данном экране выбран критерий отбора LSTATUS (статус займа) - LD (выданный заем) и реляционный оператор установлен как "=". Это означает, что отчет будет составлен только по выданным займам.

Поиск : Нажав эту кнопку, вы увидите информационный экран, на котором представлены все подробности выбранных вами займов. Вы сможете просмотреть всю информацию, прежде чем печатать отчет. Экран выглядит следующим образом:

Закройте этот экран, нажмите кнопку "ОК" и, после просмотра всплывающего окна, показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

  • Просмотр: Если вы желаете просмотреть отчет о причитающихся выплатах на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета о причитающихся выплатах, следует выбрать опцию печати.
  • Отчет в формате PDF: Выберите эту опцию для создания отчета о причитающихся выплатах в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета о причитающихся выплатах в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета о причитающихся выплатах в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Только индивидуальные займы: Выберите эту опцию, если хотите получить отчет о причитающихся выплатах индивидуальных клиентов.

Только групповые займы: Выберите эту опцию, если хотите получить отчет о причитающихся выплатах групповых клиентов.

Все займы: Выберите эту опцию, если хотите получить отчет о причитающихся выплатах по всем категориям клиентов.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 16/09/2009


Пропущенные/Незавершенные выплаты на определённый день

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Пропущенные/Незавершенные выплаты на определённый день

Пропущенные/Неполные выплаты на определенный день

Здесь вы можете, выбрав соответствующие критерии, получить отчет о том, какие суммы не были выплачены в срок на дату составления отчета.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёты по причитающимся суммам/Пропущенные и неполные выплаты на определенный день". Экран будет выглядеть следующим образом:

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть пропущенные и неполные выплаты по займам, находящимся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть пропущенные и неполные выплаты по займам, выданным из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть пропущенные и неполные выплаты по займам, выданным в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, как на рисунке ниже, по имени клиента. Экран, на котором надо производить выбор, выглядит следующим образом:

Нажмите на кнопку "ОК" и, после просмотра всплывающего окна, показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет о пропущенных или неполных выплатах на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета о пропущенных или неполных выплатах, следует выбрать опцию печати.
  • Отчет в формате PDF: Выберите эту опцию для создания отчета о пропущенных или неполных выплатах в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета о пропущенных или неполных выплатах в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета о пропущенных или неполных выплатах в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Только индивидуальные займы: Выберите эту опцию, если хотите получить отчет о пропущенных или неполных выплатах индивидуальных клиентов.

Только групповые займы: Выберите эту опцию, если хотите получить отчет о пропущенных или неполных выплатах групповых клиентов.

Все займы: Выберите эту опцию, если хотите получить отчет о пропущенных или неполных выплатах по всем категориям клиентов.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/08/2009


Отчёт о займах с наступающим сроком платежа

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёт о займах с наступающим сроком платежа

Отчет о займах с наступающим сроком платежа

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 02/02/2010


Распечатка писем-уведомлений

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Loan Performer Help
Распечатка писем-уведомлений

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Last Updated: 31/08/2009


Отчёты по выплатам

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёты по выплатам

Отчеты по выплатам

Здесь вы сможете получить различные отчеты по выплатам займов. Вы можете просмотреть информацию по следующим видам отчетов:

< %= TopicLink([Отчёт о плановых выплатах Отчёты по выплатам],[],[])

Выплаты просрочек

Отчёт о выплатах за период

Выплаты с момента выдачи

Перечень выплат

Отчёт о предоплатах за период

Штрафы начисленные против выплаченных

Отчёт по полностью выплаченным займам

Отчёт по выплате списанных займов

Отчёт по полученным сборам

История займа

Отчёт по своевременным выплатам по циклам

Ожидаемые выплаты просроченных и плановых сумм

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 10/02/2010


Отчёт о плановых выплатах

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёт о плановых выплатах

Отчёт о выплате причитающихся сумм

Этот модуль даст вам возможность получать отчёты о полученных выплатах сумм займов. Вы сможете видеть выплаченные основные суммы, проценты и штрафы.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёты по выплатам/Отчёт по плановым выплатам". Экран будет выглядеть следующим образом:

Отчетный период с: В это текстовое окошко введите дату начала отчетного периода, а в окошко "до:" - дату его окончания.

Адрес клиента в отчёте: Выберите эту опцию, если желаете, чтобы в отчете были показаны адреса клиентов.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть плановые выплаты по займам, выданным в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, как на рисунке ниже, по имени клиента. Экран, на котором надо производить выбор, выглядит следующим образом:

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть плановые выплаты по займам, выданным из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть плановые выплаты по займам, находящимся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Вид залога: Выберите класс, к которому принадлежат предметы, использовавшиеся в качестве залогов для получения займов, из выпадающего списка. Он устанавливается в меню "Вспомогательные файлы/Предметы гарантии займа".

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы увидите следующий экран:

Детальный: Выбор этой опции предполагает получение детального отчета по всем плановым выплатам в указанный период. Он будет выглядеть приблизительно так:

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет о плановых выплатах на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета о плановых выплатах, следует выбрать опцию печати.
  • Отчет в формате PDF: Выберите эту опцию для создания отчета о плановых выплатах в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета о плановых выплатах в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета о плановых выплатах в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Только индивидуальные займы: Выберите эту опцию, если хотите получить отчет о плановых выплатах индивидуальных клиентов.

Только групповые займы: Выберите эту опцию, если хотите получить отчет о плановых выплатах групповых клиентов.

Все займы: Выберите эту опцию, если хотите получить отчет о плановых выплатах по всем категориям клиентов.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/08/2009


Выплаты просрочек

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Выплаты просрочек

Выплаты просрочек

В данном модуле вы сможете получать отчёты о суммах, которые были выплачены после того, как истек срок плановой выплаты займа. Вы сможете видеть выплаченную основную сумму, проценты и штрафы.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёты по выплатам/Выплаты просрочек". Экран будет выглядеть следующим образом:

Отчетный период с: В это текстовое окошко введите дату начала отчетного периода, а в окошко "до:" - дату окончания.

Исключить займы без просрочек на начало и конец: Выберите .

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть выплаты просрочек по займам, находящимся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть выплаты просрочек по займам, выданным из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть выплаты просрочек по займам, выданным в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, как на рисунке ниже, по имени клиента. Экран, на котором надо производить выбор, выглядит следующим образом:

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Вид залога: Выберите класс, к которому принадлежат предметы, использовавшиеся в качестве залогов для получения займов, из выпадающего списка. Он устанавливается в меню "Вспомогательные файлы/Предметы гарантии займа".

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы увидите следующий экран:

Детальный: Выбор этой опции предполагает получение детального отчета по всем выплатам просрочек в указанный период. Он будет выглядеть приблизительно так:

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет о выплатах просрочек на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета о выплатах просрочек, следует выбрать опцию печати.
  • Отчет в формате PDF: Выберите эту опцию для создания отчета о выплатах просрочек в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета о выплатах просрочек в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета о выплатах просрочек в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Только индивидуальные займы: Выберите эту опцию, если хотите получить отчет о выплатах просрочек индивидуальных клиентов.

Только групповые займы: Выберите эту опцию, если хотите получить отчет о выплатах просрочек групповых клиентов.

Все займы: Выберите эту опцию, если хотите получить отчет о выплатах просрочек по всем категориям клиентов.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 28/12/2009


Отчёт о выплатах за период

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёт о выплатах за период

Отчёт о выплатах за период

На данном этапе вы сможете получить отчёт о выплатах по займам, произведенным в определенный период.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёты по выплатам/Отчёт о выплатах за период". Экран будет выглядеть следующим образом:

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Вид залога: Выберите класс, к которому принадлежат предметы, использовавшиеся в качестве залогов для получения займов, из выпадающего списка. Он устанавливается в меню "Вспомогательные файлы/Предметы гарантии займа".

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы увидите следующий экран:

Нажмите на кнопку "ОК" и, после просмотра всплывающего окна (см. ниже), показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

Детальный: Выбор этой опции предполагает получение детального отчета по всем выплатам в указанный период. Он будет выглядеть приблизительно так:

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет о выплатах за период на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета о выплатах за период, следует выбрать опцию печати.
  • Отчет в формате PDF: Выберите эту опцию для создания отчета о выплатах за период в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета о выплатах за период в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета о выплатах за период в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Только индивидуальные займы: Выберите эту опцию, если хотите получить отчет о выплатах за период индивидуальных клиентов.

Только групповые займы: Выберите эту опцию, если хотите получить отчет о выплатах за период групповых клиентов.

Все займы: Выберите эту опцию, если хотите получить отчет о выплатах за период по всем категориям клиентов.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/08/2009


Выплаты с момента выдачи

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Выплаты с момента выдачи

Выплаты с момента выдачи

Здесь вы сможете получить отчет обо всех выплатах по займам, совершенным с момента выдачи вашей организацией первого займа.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёты по выплатам/Выплаты с момента выдачи". Экран будет выглядеть следующим образом:

Выплаты с момента выдачи займа до: Введите дату, на которую хотите получить отчет о выплатах по займам. В нашем примере это 29/09/2008.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть выплаты по займам, выданным в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, как на рисунке ниже, по имени клиента. Экран, на котором надо производить выбор, выглядит следующим образом:

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть выплаты по займам, выданным из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть выплаты по займам, находящимся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Формат отчета: Из выпадающего списка выберите необходимый вам формат отчета. Перечень форматов с названиями колонок представлен ниже:

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Вид залога: Выберите класс, к которому принадлежат предметы, использовавшиеся в качестве залогов для получения займов, из выпадающего списка. Он устанавливается в меню "Вспомогательные файлы/Предметы гарантии займа".

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы увидите следующий экран:

На данном экране выбран критерий отбора PRODNAME (название продукта) - простые займы и реляционный оператор установлен как "=". Это означает, что отчет будет составлен только по тем займам, которые относятся к данному кредитному продукту.

Нажмите на кнопку "ОК" и, после просмотра всплывающего окна (см. ниже), показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет о выплатах на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета о выплатах, следует выбрать опцию печати.
  • Отчет в формате PDF: Выберите эту опцию для создания отчета о выплатах в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета о выплатах в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета о выплатах в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Только индивидуальные займы: Выберите эту опцию, если хотите получить отчет о выплатах индивидуальных клиентов.

Только групповые займы: Выберите эту опцию, если хотите получить отчет о выплатах групповых клиентов.

Все займы: Выберите эту опцию, если хотите получить отчет о выплатах по всем категориям клиентов.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/08/2009


Перечень выплат

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Перечень выплат

Перечень выплат

В данном модуле вы сможете получить отчеты, отражающие все выплаты по займам.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёты по выплатам/Перечень выплат". Экран будет выглядеть следующим образом:

Выплаты с: В это текстовое окошко введите дату начала отчетного периода, а в окошко "до:" - дату его окончания.

Только просроченные выплаты: Выбрав эту опцию вы получите отчёт, включающий только те выплаты займов, которые были просрочены.

Включая выплаты списанных займов: Выбрав эту опцию вы получите отчёт по выплатам всех займов, включая выплаты списанных займов, независимо от того когда были сделаны эти выплаты.

Включить только выплаты списанных займов, сделанные до или в день списания займа: Выбрав эту опцию вы получите отчёт, включающий только те выплаты списанных займов, которые были сделаны до их списания.

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть выплаты по займам, находящимся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть выплаты по займам, выданным из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть выплаты по займам, выданным в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, как на рисунке ниже, по номеру займа. Экран, на котором надо производить выбор, выглядит следующим образом:

Формат отчета: Из выпадающего списка выберите необходимый вам формат отчета. Перечень форматов с названиями колонок представлен ниже:

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Вид залога: Выберите класс, к которому принадлежат предметы, использовавшиеся в качестве залогов для получения займов, из выпадающего списка. Он устанавливается в меню "Вспомогательные файлы/Предметы гарантии займа".

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы увидите следующий экран:

Детальный: Выбор этой опции предполагает получение детального отчета по всем выплатам просрочек в указанный период. Он будет выглядеть приблизительно так:

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет о выплатах на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета о выплатах, следует выбрать опцию печати.
  • Отчет в формате PDF: Выберите эту опцию для создания отчета о выплатах в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета о выплатах в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета о выплатах в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Только индивидуальные займы: Выберите эту опцию, если хотите получить отчет о выплатах индивидуальных клиентов.

Только групповые займы: Выберите эту опцию, если хотите получить отчет о выплатах групповых клиентов.

Все займы: Выберите эту опцию, если хотите получить отчет о выплатах по всем категориям клиентов.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/08/2009


Отчёт о предоплатах за период

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёт о предоплатах за период

Отчёт о предоплатах за период

Здесь вы сможете получить отчёт по выплатам займов, которые были сделаны раньше назначенного времени.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёты по выплатам/Отчёты о предоплатах за период". Экран будет выглядеть следующим образом:

Отчётный период с: В это текстовое окошко введите дату начала отчетного периода, а в окошко "до:" - дату его окончания.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть предоплаты по займам, выданным в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, как на рисунке ниже, по имени клиента. Экран, на котором надо производить выбор, выглядит следующим образом:

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть предоплаты по займам, выданным из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть предоплаты по займам, находящимся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Вид залога: Выберите класс, к которому принадлежат предметы, использовавшиеся в качестве залогов для получения займов, из выпадающего списка. Он устанавливается в меню "Вспомогательные файлы/Предметы гарантии займа".

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы увидите следующий экран:

На данном экране выбран критерий отбора PRODNAME (название продукта) - простые займы и реляционный оператор установлен как "=". Это означает, что отчет будет составлен только по тем займам, которые относятся к данному кредитному продукту.

Нажмите на кнопку "ОК" и, после просмотра всплывающего окна (см. ниже), показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

Детальный: Выбор этой опции предполагает получение детального отчета по всем предоплатам, сделанным в указанный период. Он будет выглядеть приблизительно так:

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет о предоплатах на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета о предоплатах, следует выбрать опцию печати.
  • Отчет в формате PDF: Выберите эту опцию для создания отчета о предоплатах в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета о предоплатах в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета о предоплатах в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Только индивидуальные займы: Выберите эту опцию, если хотите получить отчет о предоплатах индивидуальных клиентов.

Только групповые займы: Выберите эту опцию, если хотите получить отчет о предоплатах групповых клиентов.

Все займы: Выберите эту опцию, если хотите получить отчет о предоплатах по всем категориям клиентов.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/08/2009


Штрафы начисленные против выплаченных

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Штрафы начисленные против выплаченных

Штрафы начисленные против штрафов уплаченных

Вы получите отчет по всем штрафам, которые были начислены на просроченные выплаты, а также увидеть какие суммы штрафов были уплачены.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёты по выплатам/Штрафы начисленные против штрафов уплаченных". Экран будет выглядеть следующим образом:

Отчётный период с: В это текстовое окошко введите дату начала отчётного периода, а в окошко "до:" - дату его окончания.

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы сравнить начисленные и выплаченные штрафы по займам, находящимся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы сравнить начисленные и выплаченные штрафы по займам, выданным из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы сравнить начисленные и выплаченные штрафы по займам, выданным в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, по имени клиента.

Формат отчета: Из выпадающего списка выберите необходимый вам формат отчета. Перечень форматов с названиями колонок представлен ниже:

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Вид залога: Выберите класс, к которому принадлежат предметы, использовавшиеся в качестве залогов для получения займов, из выпадающего списка. Он устанавливается в меню "Вспомогательные файлы/Предметы гарантии займа".

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы увидите экран, на котором сможете выбрать требуемые критерии для получения нужного отчета.

Детальный: Выбор этой опции предполагает получение детального сравнительного отчета в указанный период. Он будет выглядеть приблизительно так:

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/08/2009


Отчёт по полностью выплаченным займам

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёт по полностью выплаченным займам

Отчёт по полностью выплаченным займам

Здесь вы сможете получить отчёт по всем займам, которые были полностью выплачены в определенный период времени.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёты по выплатам/Отчёты по полностью выплаченным займам". Экран будет выглядеть следующим образом:

Отчётный период с: В это текстовое окошко введите дату начала отчётного периода, а в окошко "до:" - дату его окончания.

Исключить клиентов, получивших новый заем: Выбрав эту опцию вы получите отчет о полностью выплаченных займах из которого будут исключены клиенты получившие повторный заем после полной выплаты предыдущего.

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть полностью выплаченные займы, находящимся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть полностью выплаченные займы, выданные из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть полностью выплаченные займы, выданные в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, как на рисунке ниже, по имени клиента. Экран, на котором надо производить выбор, выглядит следующим образом:

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Вид залога: Выберите класс, к которому принадлежат предметы, использовавшиеся в качестве залогов для получения займов, из выпадающего списка. Он устанавливается в меню "Вспомогательные файлы/Предметы гарантии займа".

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы увидите следующий экран:

Нажмите на кнопку "ОК" и, после просмотра всплывающего окна (см. ниже), показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

Распечатать для клиентов, получивших повторный заем: Выбрав данную опцию, вы получите отчёт, в котором будут показаны только полные выплаты займов клиентами, получившими повторные займы.

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет о полностью выплаченных займах на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета о полностью выплаченных займах, вам следует выбрать опцию печати
  • Отчет в формате PDF: Выберите эту опцию для создания отчета о полностью выплаченных займах в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета о полностью выплаченных займах в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета о полностью выплаченных займах в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Только индивидуальные займы: Выберите эту опцию, если хотите получить отчет о полностью выплаченных займах индивидуальных клиентов.

Только групповые займы: Выберите эту опцию, если хотите получить отчет о полностью выплаченных займах групповых клиентов.

Все займы: Выберите эту опцию, если хотите получить отчет о полностью выплаченных займах по всем категориям клиентов.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/08/2009


Отчёт по выплате списанных займов

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёт по выплате списанных займов

Отчёт по выплате списанных займов

Здесь вы можете создавать отчёты по выплатам тех займов, которые были признаны безнадежными и списаны.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёты по выплатам/Отчёт по выплате списанных займов". Экран будет выглядеть следующим образом:

Отчётный период с: В это текстовое окошко введите дату начала отчетного периода, а в окошко "до:" - дату его окончания.

Только выплаты списанных займов до даты списания: Выбрав эту опцию вы получите отчёт по выплатам списанных займов, которые были сделаны до того, как займы были списаны.

Только выплаты по списанным займам после даты списания: Выбрав эту опцию вы получите отчёт по выплатам списанных займов, которые были сделаны после того, как займы были списаны.

Показать все выплаты (в противном случае, итоги по займам): Выбрав эту опцию вы получите отчёт, включающий все выплаты списанных займов. Убрав галочку, вы получите отчет, в котором будут показаны только итоговые суммы выплат.

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть выплаты по списанным займам, находящимся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть выплаты по списанным займам, выданным из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть выплаты по списанным займам, выданным в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, как на рисунке ниже, по имени клиента. Экран, на котором надо производить выбор, выглядит следующим образом:

Формат отчета: Из выпадающего списка выберите необходимый вам формат отчета. Перечень форматов с названиями колонок представлен ниже:

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Вид залога: Выберите класс, к которому принадлежат предметы, использовавшиеся в качестве залогов для получения займов, из выпадающего списка. Он устанавливается в меню "Вспомогательные файлы/Предметы гарантии займа".

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы увидите следующий экран:

Нажмите на кнопку "ОК" и, после просмотра всплывающего окна (см. ниже), показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

На данном экране выбран критерий отбора LNR (номер займа) - DB/00001 и реляционный оператор установлен как "=". Это означает, что отчет будет составлен только по этому займу.

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет о выплатах по списанным займамна экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета о выплатах по списанным займам, вам следует выбрать опцию печати.
  • Отчет в формате PDF: Выберите эту опцию для создания отчета о выплатах по списанным займам в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета о выплатах по списанным займам в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета о выплатах по списанным займам в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Только индивидуальные займы: Выберите эту опцию, если хотите получить отчет о выплатах по списанным займам индивидуальных клиентов.

Только групповые займы: Выберите эту опцию, если хотите получить отчет о выплатах по списанным займам групповых клиентов.

Все займы: Выберите эту опцию, если хотите получить отчет о выплатах по списанным займам по всем категориям клиентов.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/08/2009


Отчёт по полученным сборам

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёт по полученным сборам

Отчет о полученных сборах

Здесь вы сможете получить отчёт по всем полученным вами сборам, их источниках и формах выплат.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёты по выплатам/Отчёты о полученных сборах". Экран будет выглядеть следующим образом:

С: В это текстовое окошко введите дату начала отчётного периода, а в окошко "до:" - дату его окончания.

Филиал: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Выберите сборы: Выберите здесь по какому виду сборов вы хотели бы составить отчет. В случае отчета по всем видам сборов, выберите вариант "Все сборы".

Выберите источники сборов: Выберите здесь те операции, которые являются источниками взимаемых вами сборов. В случае отчета по всем видам сборов, выберите вариант "Сборы из всех источников".

Выберите вид платежа: Выберите здесь форму платежа сборов, по которой вы хотели бы составить отчет. Формы платежа возможны следующие: наличные, переводы со сберегательных счетов и чеки. В случае составления отчета по всем формам платежей, выберите вариант "Все виды платежей".

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы увидите следующий экран:

Нажмите на кнопку "ОК" и, после просмотра всплывающего окна (см. ниже), показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

Детальный: Выбор этой опции предполагает получение детального отчета по всем полученным сборам в указанный период. Он будет выглядеть приблизительно так:

Сводный: При выборе этой опции вы получаете сводный отчет.

Сгруппировать по виду платежа: При выборе этой опции, отчет по полученным сборам будет сгуппирован по видам платежа, т.е. сборы, оплаченные наличными, будут представлены отдельной группой, чеками - второй группой и т.д.

Сгуппировать по типу сборов: При выборе этой опции, отчет по полученным сборам будет сгуппирован по типу сборов, т.е. комиссии будут представлены отдельной группой, канцелярские сборы - второй группой и т.д.

Сгруппировать по источнику сборов: При выборе этой опции, отчет по полученным сборам будет сгуппирован по источникам сбора, т.е. сборы, полученные в результате проведения сберегательных операций, будут представлены отдельной группой, в результате регистрации членов - второй группой и т.д.

Сгуппировать по филиалу: При выборе этой опции, отчет по полученным сборам будет сгуппирован по филиалам (для централизованных баз данных).

  • Просмотр: Если вы желаете просмотреть отчет о полученных сборах на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета о полученных сборах, вам следует выбрать опцию печати
  • Отчет в формате PDF: Выберите эту опцию для создания отчета о полученных сборах в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета о полученных сборах в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета о полученных сборах в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/08/2009


История займа

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
История займа

История займов

Отчет по истории займов содержит подробную информацию обо всех выплатах, сделанных клиентов в определенный период времени.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёты по выплатам/История займа". Экран будет выглядеть следующим образом:

  • C имени:
    •  Введите начальную букву имени клиента, с которого должен начинаться ваш отчет, например, "н" в это окошко, а в окошко "до:" введите начальную букву имени клиента, которым отчет будет завершаться, например, "у".

  • С даты выдачи: Ведите здесь начальную дату периода выдачи займов, а в окошке "до" введите дату его окончания.

  • Географический район с: Выберите нужный вам диапазон географических районов, для которых вы хотите получить отчет, из выпадающего списка. Географические районы должны быть определены в меню Вспомогательные файлы/Географические районы.

  • ".DB" " для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будетВсеВыберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция " :Код филиала

    • Сортировка:

    · по номеру займа: Если выбрана эта опция, то отчет по истории займов будет отсортирован по номерам займов в порядке возрастания.

    · по имени клиента: Если выбрана эта опция, то отчет по истории займов будет отсортирован по имени клиентов в алфавитном порядке.

    · по дате выдачи: Если выбрана эта опция, то отчет по истории займов будет отсортирован по датам выдачи займов в порядке возрастания.

    · по дате последней выплаты: Если выбрана эта опция, то отчет по истории займов будет отсортирован по датам последних выплат займов в порядке возрастания.

    · по коду георгафического района: Если выбрана эта опция, то отчет по истории займов будет отсортирован по кодам географических районов в порядке возрастания .

    Индивидуальные: Выберите эту опцию, если хотите получить отчет по истории займов индивидуальных клиентов.

    Группа: Выберите эту опцию, если хотите получить отчет по истории займов групповых клиентов.

    Все займы: Выберите эту опцию, если хотите получить отчет по истории займов по всем категориям клиентов.

    Формат отчета: Из выпадающего списка выберите необходимый вам формат отчета. Перечень форматов с названиями колонок представлен ниже:

    * В отчетах представленых ниже вы увидите столбец "Остатки счета гарантии займа". Этот столбец будет содержать информацию лишь в том случае, если вы в меню "Система/Конфигурация/Займы Часть 3" отметите опцию "Займы на основе сбережений".

    Детальный: Выбор этой опции предполагает получение детального отчета по всем плановым выплатам в указанный период.

    Сводный: При выборе этой опции вы получаете сводный отчет.

  • Отчет по кредитному служащему
    • : Выбрав эту опцию вы сможете получить отчет по истории займов, находящихся в ведении определенных кредитных служащих. Экран изменится соответствующим образом:

  • Дополнительные опции отбора?:
    •  Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы увидите следующий экран:

    Нажмите на кнопку "ОК" и, после просмотра всплывающего окна, показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия. Он будет выглядеть примерно следующим образом.

    • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
    • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

    • Просмотр: Если вы желаете просмотреть отчет по истории займов на экране компьютера, вам следует выбрать эту опцию.
    • Печать: Если вы желаете получить распечатку отчета по истории займов, следует выбрать опцию печати.
    • Отчет в формате PDF: Выберите эту опцию для создания отчета по истории займов в формате PDF.
    • Отчет в формате XLS: Выберите эту опцию для создания отчета по истории займов в формате Excel.
    • Отчет в формате DBF: Выберите эту опцию для создания отчета по истории займов в формате DBF.
    • Создать график: Выберите эту опцию для создания отчета в графическом формате.

    See also:

    Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
    Last Updated: 31/08/2009


Отчёт по своевременным выплатам по циклам

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёт по своевременным выплатам по циклам

Своевременные выплаты по циклам

Здесь вы сможете получить отчёт по всем своевременным выплатам займов, которые были сделаны на определенную дату по каждому из циклов. Первый цикл - это получение клиентом займа в первый раз, второй цикл - получение во второй раз и т.д.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёты по выплатам/Отчёт о своевременных выплатах по циклам займов". Экран будет выглядеть следующим образом:

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть своевременные выплаты по займам, находящимся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть своевременные выплаты по займам, выданные из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть своевременные выплаты по займам, выданным в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, по имени клиента.

Формат отчета: Из выпадающего списка выберите необходимый вам формат отчета.

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Вид залога: Выберите класс, к которому принадлежат предметы, использовавшиеся в качестве залогов для получения займов, из выпадающего списка. Он устанавливается в меню "Вспомогательные файлы/Предметы гарантии займа".

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы увидите экран, на котором сможете выбрать требуемые критерии для получения нужного отчета.

Детальный: Выбор этой опции предполагает получение детального отчета по всем своевременным выплатам по циклам в указанный период. Он будет выглядеть приблизительно так:

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет о своевременных выплатах по займам на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета о своевременных выплатах по займам, вам следует выбрать опцию печати
  • Отчет в формате PDF: Выберите эту опцию для создания отчета о своевременных выплатах по займам в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета о своевременных выплатах по займам в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета о своевременных выплатах по займам в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Только индивидуальные займы: Выберите эту опцию, если хотите получить отчет о своевременных выплатах по займам индивидуальных клиентов.

Только групповые займы: Выберите эту опцию, если хотите получить отчет о своевременных выплатах по займам групповых клиентов.

Все займы: Выберите эту опцию, если хотите получить отчет о своевременных выплатах по займам по всем категориям клиентов.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/08/2009


Ожидаемые выплаты просроченных и плановых сумм

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Ожидаемые выплаты просроченных и плановых сумм

Ожидаемые выплаты просрочек и плановых сумм

Здесь вы сможете получить отчёт по всем суммам, которые вы ожидаете получить в качестве выплат просрочек и плановых сумм.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёты по выплатам/Ожидаемые выплаты просроченных и плановых сумм". Экран будет выглядеть следующим образом:

Отчётный период с: В это текстовое окошко введите дату начала отчётного периода, а в окошко "до:" - дату его окончания.

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть выплаты по займам, находящимся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть выплаты по займам, выданным из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть выплаты по займам, выданным в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, по имени клиента.

Формат отчета: Из выпадающего списка выберите необходимый вам формат отчета.

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Вид залога: Выберите класс, к которому принадлежат предметы, использовавшиеся в качестве залогов для получения займов, из выпадающего списка. Он устанавливается в меню "Вспомогательные файлы/Предметы гарантии займа".

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы увидите экран, на котором сможете выбрать требуемые критерии для получения нужного отчета.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

Все займы: Выберите эту опцию, если хотите получить отчет о выплатах просроченных и плановых сумм по всем категориям клиентов.

Только групповые займы: Выберите эту опцию, если хотите получить отчет о выплатах просроченных и плановых сумм групповых клиентов.

Только индивидуальные займы: Выберите эту опцию, если хотите получить отчет о выплатах просроченных и плановых сумм индивидуальных клиентов.

  • Просмотр: Если вы желаете просмотреть отчет о выплатах просроченных и плановых сумм на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета о выплатах просроченных и плановых сумм, вам следует выбрать опцию печати
  • Отчет в формате PDF: Выберите эту опцию для создания отчета о выплатах просроченных и плановых сумм в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета о выплатах просроченных и плановых сумм в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета о выплатах просроченных и плановых сумм в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Сводный: При выборе этой опции вы получаете сводный отчет.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/08/2009


Аналитические отчёты

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Аналитические отчёты

Аналитические отчеты

Здесь вы сможете получить различные отчеты, анализирующие положение дел с вашим портфелем займов. Вы можете просмотреть информацию по следующим видам отчетов:

Портфель активных займов на кредитного служащего

Отчёт об удаленных займах

Отчёт по циклам займов

Отчёт о списанных и реструктурированных займах

Отчёт о клиентах с наибольшими суммами займов

Анализ займов по величине

Отчёт о просрочках

Отчёт о старении

< %= TopicLink([Отчет по рисковому ПЦБ Аналитические отчёты],[],[])

Анализ ПЦБ

Контрольные отчеты

Отчёты по портфелям

Отчёты по категориям

Отчёты о показателях

Отчёт о повторных клиентах/займах

Отчёт об использовании фондов

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 10/02/2010


Портфель активных займов на кредитного служащего

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Портфель активных займов на кредитного служащего

Активный портфель на кредитного служащего

Этот отчет отражает информацию об остающихся невыплаченными суммах займов, приходящихся на каждого из ваших кредитных служащих.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Аналитические отчёты/Активный портфель на кредитного служащего". Экран будет выглядеть следующим образом:

Отчётный период с: В это текстовое окошко введите дату начала отчётного периода, а в окошко "до:" - дату его окончания.

NB: если вы отметите галочкой опцию "С момента выдачи", экран несколько изменится и будет выглядет следующим образом:

Вы сможете составить отчет об активных займах, приходящихся на каждого кредитного служащего, с момента выдачи вашей организацией первого займа и до даты, на которую создается отчет.

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть активный портфель займов, находящийся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть активный портфель займов, выданных из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть активный портфель займов, выданных в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, по филиалу.

Формат отчета: Из выпадающего списка выберите необходимый вам формат отчета.

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Вид залога: Выберите класс, к которому принадлежат предметы, использовавшиеся в качестве залогов для получения займов, из выпадающего списка. Он устанавливается в меню "Вспомогательные файлы/Предметы гарантии займа".

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы увидите следующий экран:

Детальный: Выбор этой опции предполагает получение детального отчета по активному портфелю займов на кредитного служащего за указанный период. Он будет выглядеть приблизительно так:

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет по активному портфелю займов на кредитного служащего на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета по активному портфелю займов на кредитного служащего, вам следует выбрать опцию печати
  • Отчет в формате PDF: Выберите эту опцию для создания отчета по активному портфелю займов на кредитного служащего в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета по активному портфелю займов на кредитного служащего в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета по активному портфелю займов на кредитного служащего в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Только индивидуальные займы: Выберите эту опцию, если хотите получить отчет по активному портфелю займов индивидуальных клиентов.

Только групповые займы: Выберите эту опцию, если хотите получить отчет по активному портфелю займов групповых клиентов.

Все займы: Выберите эту опцию, если хотите получить отчет по активному портфелю займов по всем категориям клиентов.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/08/2009


Отчёт об удаленных займах/выплатах

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёт об удаленных займах/выплатах

Удаленные займы/выплаты

Здесь вы сможете получить отчёт по всем операциям займов, которые были удалены на каком-либо этапе.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Аналитические отчёты/Удаленные займы и выплаты". Экран будет выглядеть следующим образом:

Дата удаления с: В это текстовое окошко введите дату начала отчётного периода, а в окошко "до:" - дату его окончания.

· Только удаленные утверждения: Выбрав эту опцию вы получите отчет по всем займам, удаленным сразу после утверждения.

· Только удаленные выдачи: Выбрав эту опцию вы получите отчет по всем займам, удаленным сразу после выдачи.

· Только удаленные займы: Выбрав эту опцию вы получите отчет по всем займам, удаленным полностью.

· Только удаленные выплаты: Выбрав эту опцию вы получите отчет по всем займам, по которым были удалены выплаты.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть удаленные операции по займам, выданным в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, по имени клиента.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть удаленные операции по займам, выданным из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть удаленные операции по займам, находящимся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Формат отчета: Из выпадающего списка выберите необходимый вам формат отчета.

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Вид залога: Выберите класс, к которому принадлежат предметы, использовавшиеся в качестве залогов для получения займов, из выпадающего списка. Он устанавливается в меню "Вспомогательные файлы/Предметы гарантии займа".

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы увидите следующий экран:

Детальный: Выбор этой опции предполагает получение детального отчета по всем удаленным операциям по займам в указанный период. Он будет выглядеть приблизительно так:

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет по всем удаленным операциям по займам на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета по всем удаленным операциям по займам, вам следует выбрать опцию печати
  • Отчет в формате PDF: Выберите эту опцию для создания отчета по всем удаленным операциям по займам в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета по всем удаленным операциям по займам в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета по всем удаленным операциям по займам в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Только индивидуальные займы: Выберите эту опцию, если хотите получить отчет по всем удаленным операциям по займам индивидуальных клиентов.

Только групповые займы: Выберите эту опцию, если хотите получить отчет по всем удаленным операциям по займам групповых клиентов.

Все займы: Выберите эту опцию, если хотите получить отчет по всем удаленным операциям по займам по всем категориям клиентов.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/08/2009


Отчёт по циклам займов

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёт по циклам займов

Отчет по циклам займов

Полученный здесь отчет даст вам представление о выданных, выплаченных и предназначенных к выплате суммах займов на определенную дату по всем циклам займов (каждое получение клиентом нового займа называется циклом займа).

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Аналитические отчёты/Отчет по циклам займов". Экран будет выглядеть следующим образом:

Отчётная дата: В это текстовое окошко введите дату, на которую составляется отчёт.

Только активные займы?: Выбрав эту опцию, вы получите отчет, включающий только займы, имеющие невыплаченные остатки на отчетную дату.

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть только займы, находящиеся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, по циклу займа (как на картинке выше).

Формат отчета: Из выпадающего списка выберите необходимый вам формат отчета.

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Вид залога: Выберите класс, к которому принадлежат предметы, использовавшиеся в качестве залогов для получения займов, из выпадающего списка. Он устанавливается в меню "Вспомогательные файлы/Предметы гарантии займа".

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы увидите следующий экран:

Нажмите на кнопку "ОК" и, после просмотра всплывающего окна (см. ниже), показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

Детальный: Выбор этой опции предполагает получение детального отчета по всем займам в указанный период. Он будет выглядеть приблизительно так:

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

Все займы: Выберите эту опцию, если хотите получить отчет по всем займам по всем категориям клиентов.

Только групповые займы: Выберите эту опцию, если хотите получить отчет по всем займам групповых клиентов.

Только индивидуальные займы: Выберите эту опцию, если хотите получить отчет по всем займам индивидуальных клиентов.

  • Просмотр: Если вы желаете просмотреть отчет по всем займам на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета по всем займам, вам следует выбрать опцию печати
  • Отчет в формате PDF: Выберите эту опцию для создания отчета по всем займам в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета по всем займам в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета по всем займам в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Сводный: При выборе этой опции вы получаете сводный отчет.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/08/2009


Отчёт о списанных и реструктурированных займах

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёт о списанных и реструктурированных займах

Отчет о списанных и реструктурированных займах

Здесь вы сможете получить отчет о займах, которые были списаны и о тех, график выплаты которых был по каким-либо причинам изменен.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Аналитические отчёты/Отчет о списанных и реструктурированных займах". Экран, предназначенный для ввода информации, будет выглядеть следующим образом:

Займы между: В это текстовое окошко введите дату начала отчётного периода, а в окошко "до:" - дату его окончания.

Реструктурированные займы: Выбрав эту опцию, вы получите отчет, включающий только займы, график выплаты которых был изменен. Изменения могут касаться дат произведения выплат, количества выплат и т.д.

Списанные займы: Выбрав эту опцию, вы получите отчет, включающий только списанные займы.

Все займы: Выбрав эту опцию, вы получите отчет, включающий как реструктурированные, так и списанные займы.

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть только займы, находящиеся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, по имени клиента (как на картинке выше).

Формат отчета: Из выпадающего списка выберите необходимый вам формат отчета.

Вид залога: Выберите класс, к которому принадлежат предметы, использовавшиеся в качестве залогов для получения займов, из выпадающего списка. Он устанавливается в меню "Вспомогательные файлы/Предметы гарантии займа".

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы сможете

Нажмите на кнопку "ОК" и, после просмотра всплывающего окна, показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

* При выборе опции "Все займы" выбор функциональности "Дополнительные опции отбора?" становится невозможным. Она работает только при выборе реструктурированных или списанных займов по отдельности.

Детальный: Выбор этой опции предполагает получение детального отчета по списанным и/или реструктурированным займам в указанный период. Он будет выглядеть приблизительно так:

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

Все займы: Выберите эту опцию, если хотите получить отчет по списанным и/или реструктурированным займам по всем категориям клиентов.

Только групповые займы: Выберите эту опцию, если хотите получить отчет по списанным и/или реструктурированным займам групповых клиентов.

Только индивидуальные займы: Выберите эту опцию, если хотите получить отчет по списанным и/или реструктурированным займам индивидуальных клиентов.

  • Просмотр: Если вы желаете просмотреть отчет по списанным и/или реструктурированным займам на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета по списанным и/или реструктурированным займам, вам следует выбрать опцию печати
  • Отчет в формате PDF: Выберите эту опцию для создания отчета по списанным и/или реструктурированным займам в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета по списанным и/или реструктурированным займам в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета по списанным и/или реструктурированным займам в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 28/12/2009


Отчёт о клиентах с наибольшими суммами займов

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёт о клиентах с наибольшими суммами займов

Отчет о клиентах с наибольшими суммами займов

Полученный здесь отчет даст вам представление о клиентах, получивших наиболее высокие суммы займов.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Аналитические отчёты/Отчет о клиентах с наибольшими суммами займов". Экран, предназначенный для ввода информации, будет выглядеть следующим образом:

Отчётная дата: В это текстовое окошко введите дату, на которую составляется отчёт.

Количество заемщиков: Введите здесь количество заемщиков, которое должно входить в ваш отчет.

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть только заемщиков по займам, находящимся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть только заемщиков по займам, выданным из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть только заемщиков по займам, выданным в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет. По умолчанию это имя клиента.

Формат отчета: Из выпадающего списка выберите необходимый вам формат отчета.

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Вид залога: Выберите класс, к которому принадлежат предметы, использовавшиеся в качестве залогов для получения займов, из выпадающего списка. Он устанавливается в меню "Вспомогательные файлы/Предметы гарантии займа".

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы сможете

Нажмите на кнопку "ОК" и, после просмотра всплывающего окна, показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

Детальный: Выбор этой опции предполагает получение детального отчета по заемщикам в указанный период. Он будет выглядеть приблизительно так:

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета, вам следует выбрать опцию печати
  • Отчет в формате PDF: Выберите эту опцию для создания отчета в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Только индивидуальные займы: Выберите эту опцию, если хотите получить отчет по заемщикам, получившим индивидуальные займы.

Только групповые займы: Выберите эту опцию, если хотите получить отчет по групповым заемщикам.

Все займы: Выберите эту опцию, если хотите получить отчет по всем категориям заемщиков.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/08/2009


Анализ займов по величине

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Анализ займов по величине

Анализ займов по величине

Этот отчет предоставляет информацию по установленным вами категориям сумм займов, выданных клиентам.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Аналитические отчёты/Анализ величин займов". Экран будет выглядеть следующим образом:

Выдачи займов с: В это текстовое окошко введите дату начала отчётного периода, а в окошко "до:" - дату его окончания.

Только активные займы?: Выбрав эту опцию, вы получите отчет, включающий только займы, имеющие невыплаченные остатки на отчетную дату.

Установка величин: Нажав на эту кнопку, вы перейдете на новый экран, где сможете установить границы для каждого из 5 классов величин. Экран будет выглядеть следующим образом:

Вы можете произвести изменения заданных пределов. Суммы справа - это верхние пределы, слева - нижние. Нижние пределы последующих классов автоматически изменяются на 1.

Произведя все необходимые изменения, нажмите на кнопку "ОК". Вы вернетесь на основной экран ввода информации для составления отчета.

Категория величин: Из выпадающего списка выберите определенный класс для которого будет создан отчет. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем категориям.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, по имени клиента.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть только займы, находящиеся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Формат отчета: Из выпадающего списка выберите необходимый вам формат отчета.

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Вид залога: Выберите класс, к которому принадлежат предметы, использовавшиеся в качестве залогов для получения займов, из выпадающего списка. Он устанавливается в меню "Вспомогательные файлы/Предметы гарантии займа".

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы сможете

Нажмите на кнопку "ОК" и, после просмотра всплывающего окна, показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

Детальный: Выбор этой опции предполагает получение детального отчета по всем займам в указанный период. Он будет выглядеть приблизительно так:

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет по всем займам на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета по всем займам, вам следует выбрать опцию печати
  • Отчет в формате PDF: Выберите эту опцию для создания отчета по всем займам в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета по всем займам в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета по всем займам в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Только индивидуальные займы: Выберите эту опцию, если хотите получить отчет по всем займам индивидуальных клиентов.

Только групповые займы: Выберите эту опцию, если хотите получить отчет по всем займам групповых клиентов.

Все займы: Выберите эту опцию, если хотите получить отчет по всем займам по всем категориям клиентов.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 28/12/2009


Отчёт о просрочках

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёт о просрочках

Отчет о просрочках

Отчёт о просрочках предоставляет информацию о тех займах, выплаты которых были просрочены на дату составления отчета.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Аналитические отчёты/Отчет о просрочках". Экран, предназначенный для ввода информации, будет выглядеть следующим образом:

Отчётная дата: В это текстовое окошко введите дату, на которую должен быть составлен отчет.

Включить займы, с причитающимися выплатами на отчетную дату: Выбор данной опции определит получение отчета, включающего и те займы, выплаты по которым еще не были просрочены, но причитаются на день составления отчета.

Включить все активные займы (не только просроченные): Выбор данной опции определит получение отчета, включающего все активные займы

.

Только займы, просроченные более чем на (дней): Введите здесь количество дней, на которое должен быть просрочен заем для того, чтобы быть включенным в отчет. Эта опция активна только в сочетании с опцией "Включить займы, с причитающимися выплатами на отчетную дату" (см. ниже).

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, по имени клиента (как на картинке выше).

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть только займы, находящиеся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Формат отчета: Из выпадающего списка выберите необходимый вам формат отчета.

Предметы гарантии: Выберите класс, к которому принадлежат предметы, использовавшиеся в качестве залогов для получения займов, из выпадающего списка. Он устанавливается в меню "Вспомогательные файлы/Предметы гарантии займа".

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы сможете

Нажмите на кнопку "ОК" и, после просмотра всплывающего окна, показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

N.B:

Здесь вы также можете получить отчет по своевременным выплатам. Для этого необходимо:

1. Отметьте опцию "Включить все активные займы (не только просроченные)”.

2. Выберите "Дополнительные опции отбора?" и нажмите кнопку "OK" после того, как заполнили все остальные необходимые поля.

3. На экране дополнительных опций выберите критерий отбора "Days" и установите знак "меньше чем (<)" как реляционный оператор. Значение должно быть 1 (один).

4. Нажмите кнопку "OK".

5. На всплывающем окне нажмите кнопку "Yes" и вы получите отчет по своевременно выплаченным займам.

Детальный: Выбор этой опции предполагает получение детального отчета по просроченным займам на указанную дату.

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета, вам следует выбрать опцию печати
  • Отчет в формате PDF: Выберите эту опцию для создания отчета в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Только индивидуальные займы: Выберите эту опцию, если хотите получить отчет только по индивидуальным займам.

Только групповые займы: Выберите эту опцию, если хотите получить отчет только по групповым займам.

Все займы: Выберите эту опцию, если хотите получить отчет по всем займам.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 28/12/2009


Отчёт о старении

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёт о старении

Отчёт о старении

Вы найдете отчёт о старении в меню Займы/Отчёты по ПЦБ/Аналитические отчёты. Этот отчёт может быть распечатан:

· на определенный день,

· для определенного фонда займов и для всех фондов,

· по индивидуальным, групповым или всем видам займов, а также по всем или каждому из периодов займов

· по пяти, определенным пользователем, периодам

· по классам старения или по классам портфеля в риске

· в деталях или сводным

· и в порядке, определяемом пользователем.

Большинство организаций могут выразить желание получать отчеты о старении, составленные по типам займов. Для примера, для недельных займов классы могут быть определены следующим образом: от 1 до 7 дней просрочки, от 8 до 15 дней и т.д. В то время, как для месячных займов классы могут быть: от 1 до 30 дней, от 31 до 60 дней, от 61 до 90 дней и т.д. Отчет о старении может быть полностью адаптирован к требованиям клиента.

При выборе распечатки отчета в соответствии с классами просрочек, то в нем будут отражена общая сумма просрочек в разбивке по определенным пользователем периодам. С другой стороны, отчет в соответствии с классами портфеля в риске отразит общий невыплаченный остаток займов в категории наиболее старого пропущенного платежа.

Отчет может быть детальным или сводным, и может быть либо просмотрен на экране, либо распечатан.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 28/12/2009


Отчёт по рисковому ПЦБ

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёт по рисковому ПЦБ

Отчет по рисковому ПЦБ

Полученный здесь отчет даст вам представление о портфеле займов, находящихся в риске.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Аналитические отчёты/Отчёт по рисковому ПЦБ". Экран, предназначенный для ввода информации, будет выглядеть следующим образом:

ПЦБ на: Введите дату, на которую будет составлен отчет.

Включить займы, с причитающимися выплатами на отчетную дату: Выбор данной опции определит получение отчета, включающего и те займы, выплаты по которым еще не были просрочены, но причитаются на день составления отчета.

Включить все активные займы (не только просроченные): Выбор данной опции определит получение отчета, включающего все активные займы.

Классы просрочек: Нажав на эту кнопку вы увидите экран с классификацией просрочек по периодам. Вы можете использовать классы, установленные по умолчанию или же установить более подходящие для вас периоды.

Для подтверждения вашего выбора, нажмите кнопку "ОК".

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть только займы, находящиеся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, по имени клиента (как на картинке выше).

Формат отчета: Из выпадающего списка выберите необходимый вам формат отчета.

Предметы гарантии: Выберите класс, к которому принадлежат предметы, использовавшиеся в качестве залогов для получения займов, из выпадающего списка. Он устанавливается в меню "Вспомогательные файлы/Предметы гарантии займа".

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы сможете

Нажмите на кнопку "ОК" и, после просмотра всплывающего окна, показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

Детальный: Выбор этой опции предполагает получение детального отчета по ПЦБ в состоянии риска.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

Только индивидуальные займы: Выберите эту опцию, если хотите получить отчет только по займам, полученным индивидуальными заемщиками.

Только группы/Члены групп: Выберите эту опцию, если хотите получить отчет только по займам, полученным групповыми заемщиками.

Все займы: Выберите эту опцию, если хотите получить отчет по всем займам.

  • Просмотр: Если вы желаете просмотреть отчет на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета, вам следует выбрать опцию печати
  • Отчет в формате PDF: Выберите эту опцию для создания отчета в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Сводный: При выборе этой опции вы получаете сводный отчет.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/08/2009


Анализ ПЦБ

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Анализ ПЦБ

Анализ ПЦБ

Получаемый здесь отчет представляет собой анализ вашего портфеля займов, который может быть осуществлен по различным параметрам, как то: сбережениям, показателям работы, суммам активных займов и невыплаченным суммами т.д., в зависимости от выбранных вами в окошке выпадающего списка "Анализ по".

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Аналитические отчёты/Анализ ПЦБ". Экран, предназначенный для ввода информации, будет выглядеть следующим образом:

Месяц? В выпадающем списке выберите нужный вам месяц, за который будет составлен данный отчет.

Год? Укажите соответствующий год.

Анализ по: Из выпадающего списка выберите вид отчета по портфелю, который вы хотели бы получить. В LPF предлагается пять видов отчета.

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть только информацию по займам, находящиеся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть только информацию по займам, выданным из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть только информацию по займам, выданным в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, по имени клиента (как на картинке выше).

Формат отчёта: Из выпадающего списка выберите необходимый вам формат отчёта.

Предмет гарантии: Выберите класс, к которому принадлежат предметы, использовавшиеся в качестве залогов для получения займов, из выпадающего списка. Он устанавливается в меню "Вспомогательные файлы/Предметы гарантии займа".

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Детальный: Выбор этой опции предполагает получение детального аналитического отчета за указанный период.

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета, вам следует выбрать опцию печати
  • Отчет в формате PDF: Выберите эту опцию для создания отчета в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета в формате DBF.

N.B. *Выбирая одну из вышеприведенных опций, вы должны указать верный путь к тому файлу, в котором будет сохраняться отчет, например, F:\LPF710\DATA\Report_1.xls как на примере ниже;

После того, как вы нажмете кнопку "OK", вы увидите сообщение о том, что файл создается в выбранном вами формате.

  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Только индивидуальные займы: Выберите эту опцию, если хотите получить отчет только по займам, полученным индивидуальными заемщиками.

Только группы/Члены групп: Выберите эту опцию, если хотите получить отчет только по займам, полученным групповыми заемщиками.

Все займы: Выберите эту опцию, если хотите получить отчет по всем займам.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/08/2009


Контрольные отчёты

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Контрольные отчёты

Контрольные отчёты

Полученный здесь отчет даст вам представление об эффективности использования ваших фондов. Целевые показатели должны быть предварительно определены в меню "Система/Установка целевых показателей".

Контрольные отчеты основываются на показателях, введенных вами в таблице формата Excel в файле LPF Import Planning.xls, который находится в рабочей папке Loan Perfprmer.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Аналитические отчёты/Контрольные отчеты". Экран, предназначенный для ввода информации, будет выглядеть следующим образом:

Месяц? В выпадающем списке выберите нужный вам месяц, за который будет составлен данный отчет.

Год? Укажите соответствующий год.

Фонд займов? Из выпадающего списка выберите нужный вам фонд, по который будет составлен данный отчет.

Только индивидуальные займы: Выберите эту опцию, если хотите получить отчет только по займам, полученным индивидуальными заемщиками.

Только группы/Члены групп: Выберите эту опцию, если хотите получить отчет только по займам, полученным групповыми заемщиками.

Все займы: Выберите эту опцию, если хотите получить отчет по всем займам.

  • Просмотр: Если вы желаете просмотреть отчет на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета, вам следует выбрать опцию печати
  • Отчет в формате PDF: Выберите эту опцию для создания отчета в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 28/12/2009


Отчёты по портфелям

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёты по портфелям

Отчёты по портфелям

Полученные здесь отчеты представляют статистику использования или эффективности различных займов, выданных клиентам в определенный период времени, на основании выбранных параметров, таких как размер займа, отрасль, продолжительность, частота и т.п.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Аналитические отчёты/Отчёты по портфелям". Экран, предназначенный для ввода информации, будет выглядеть следующим образом:

ПЦБ на:

В это текстовое окошко введите дату, на которую будет составлен отчёт.

Только активные займы?: Выбрав эту опцию, вы получите отчёт, включающий только займы, имеющие невыплаченные остатки на отчетную дату.

Выберите нужный вам отчёт: Прокрутите оции, представленные в этом окошке и выберите нужный вам отчёт. Например, отчёт LPF по отраслям производства для индивидуальных займов. Отрасли должны быть установлены в меню "Вспомогательные файлы/Отрасли производства".

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Категории величин займов: Нажав на эту кнопку, вы перейдете на новый экран, где сможете установить границы для каждого из 4 классов величин. Экран будет выглядеть следующим образом:

Установите необходимые размеры (суммы) для каждой из групп. Если взять за основу вышеприведенный пример, то в отчете, в классификации по первой категории индивидуальных займов, будет показана информация по займам, сумма которых не превышает 10000, по второй категории - 20000 и т.д.

  • Просмотр: Если вы желаете просмотреть отчет на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета, вам следует выбрать опцию печати
  • Отчет в формате PDF: Выберите эту опцию для создания отчета в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета в формате DBF.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 28/12/2009


Отчёты по категориям

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёты по категориям

Отчёты по категориям

С помощью этого отчета вы сможете получить представление о показателях, существенных для работы вашей организации по различным категориям.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Аналитические отчёты/Отчеты по категориям". Экран, предназначенный для ввода информации, будет выглядеть следующим образом:

Отчет по: Из выпадающего списка выберите опцию, которая будет определять порядок вашего отчета;

Это может быть либо определяемая пользователем категория займа (они определяются в меню "Вспомогательные файлы/Категории займов"), либо определяемая пользователем категория клиентов (определяются в меню "Вспомогательные файлы/Категории клиентов").

· 1-ая категория займов: Отметьте эту опцию для получения отчета по показателям по первой категории займов. Для получения отчета по всем категориям, отметьте опцию "Все категории".

Категория займов: Выберите определенную субкатегорию, по которой вы хотели бы получить отчет. Вы можете иметь несколько субкатегорий, входящих, например, в первую категорию займов.

Отметьте опцию "все категории" для получения отчета по всем субкатегориям.

Фонд займов: Из выпадающего списка выберите нужный фонд займов или отметьте опцию "для всех фондов" и получите отчет по всем, имеющимся у вас фондам.

Период с: Введите дату начала отчетного периода, а в окошко "до" - дату его окончания.

· Выдачи займов: Выбор данной опции определит получение отчета с информацией только по выданным займам.

· Невыплаченные суммы: Выбор данной опции определит получение отчета с информацией только по невыплаченным суммам займов.

· Выплаты: Выбор данной опции определит получение отчета с информацией только по выплатам займов за выбранный период.

· Уровень выплат: Выбор данной опции определит получение отчета с информацией об уровне выплат займов в вашей организации за выбранный период.

Только индивидуальные займы: Выберите эту опцию, если хотите получить отчет только по займам, полученным индивидуальными заемщиками.

Только групповые займы: Выберите эту опцию, если хотите получить отчет только по займам, полученным групповыми заемщиками.

Все займы: Выберите эту опцию, если хотите получить отчет по всем займам.

  • Просмотр: Если вы желаете просмотреть отчет на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета, вам следует выбрать опцию печати
  • Отчет в формате PDF: Выберите эту опцию для создания отчета в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета в формате DBF.

Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.

Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 28/12/2009


Отчёты о показателях

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёты о показателях

Отчёты о показателях

Полученный здесь отчет даст вам возможность сравнить ваши показатели работы за текущий и предшествующий отчетный период по различным категориям займов/клиентов, фондам и другим параметрам.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Аналитические отчёты/Отчет по показателям". Экран, предназначенный для ввода информации, будет выглядеть следующим образом:

Отчет по: Из выпадающего списка выберите опцию, которая будет определять порядок вашего отчета;

Это может быть либо определяемая пользователем категория займа (они определяются в меню "Вспомогательные файлы/Категории займов"), либо определяемая пользователем категория клиентов (определяются в меню "Вспомогательные файлы/Категории клиентов").

· 1-ая категория займов: Отметьте эту опцию для получения отчета по показателям по первой категории займов. Для получения отчета по всем категориям, отметьте опцию "Все категории".

Категория займов: Выберите определенную субкатегорию, по которой вы хотели бы получить отчет. Вы можете иметь несколько субкатегорий, входящих, например, в первую категорию займов.

Отметьте опцию "все категории" для получения отчета по всем субкатегориям.

Фонд займов: Из выпадающего списка выберите нужный фонд займов или отметьте опцию "для всех фондов" и получите отчет по всем, имеющимся у вас фондам.

Текущий период с: Введите дату начала текущего отчетного периода, а в окошко "до" - дату его окончания.

Прошлый период с: Введите дату начала прошлого отчетного периода (с которым будут сравниваться показатели текущего периода), а в окошко "до" - дату его окончания

Только мужчины: Выбор данной опции определит получение отчета по показателям только для заемщиков мужского пола.

Только женщины: Выбор данной опции определит получение отчета по показателям только для заемщиков женского пола.

Не по полу: Выбор данной опции определит получение отчета по показателям для заемщиков обеих полов.

Только индивидуальные займы: Выберите эту опцию, если хотите получить отчет только по займам, полученным индивидуальными заемщиками.

Только групповые займы: Выберите эту опцию, если хотите получить отчет только по займам, полученным групповыми заемщиками.

Все займы: Выберите эту опцию, если хотите получить отчет по всем займам.

Просмотр: Если вы желаете просмотреть отчет на экране компьютера, вам следует выбрать эту опцию.

  • Печать: Если вы желаете получить распечатку отчета, вам следует выбрать опцию печати
  • Отчет в формате PDF: Выберите эту опцию для создания отчета в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета в формате DBF.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 28/12/2009


Отчёт о повторных клиентах/займах

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёт о повторных клиентах/займах

Отчёт о повторных клиентах/займах

В отчете о повторных клиентах/займах дается информация о количестве повторных займов, выданных клиентам в указанный период времени.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Аналитические отчёты/Отчёт о повторных клиентах/займах. Экран, предназначенный для ввода информации, будет выглядеть следующим образом:

Выданы между: В это текстовое окошко введите дату начала отчётного периода, а в окошко "и:" - дату его окончания.

Пренебречь займами, выданными до: Введите дату, завершающую период, которым нужно пренебречь при составлении отчета. Это должна быть дата предшествующая начальной дате отчета.

При выборе опции "По клиентам" в отчете будут показаны клиенты, получившие повторные займы. Отчет может быть создан либо по полу клиентов, либо по определяемым пользователем категориям клиентов. Категории клиентов должны быть предварительно определены в меню Вспомогательные файлы.

Отчет о повторных клиентах/займах может быть создан отдельно для индивидуальных клиентов и отдельно для групп, а также по обоим типам клиентов. Выберите соответствующую опцию.

Существует несколько форматов, в которых может быть создан отчет, это - PDF (Portable Document Files), XLS (Excel files) и DBF (DataBase Files).

При необходимости распечатать отчет нужно выбрать опцию "Печать". Можно выбрать определенные страницы для печати с помощью опции "Стр. от".

Для просмотра отчета на экране выберите опцию "Просмотр".

Нажмите кнопку Ok для получения отчета или кнопку Закрыть для того, чтобы закрыть экран.

N.B: В примере выше выбрана опция "По клиентам".

Если выбрана опция "По займам" экран будет выглядеть следующим образом:

Отчет о повторных займах может быть создан либо по отраслям, либо по определяемым пользователем категориям займов. Категории займов должны быть предварительно определены в меню Вспомогательные файлы.

Прочие опции аналогичны тем, о которых сказано выше.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/01/2010


Отчёт об использовании фондов

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёт об использовании фондов

Отчёт об использовании фондов

Отчет об использовании фондов предоставляет вам информацию о том, как использовались ваши фонды в определенный промежуток времени. В нем отражаются суммы, выданные из выбранного вами фонда и суммы, которые были возвращены или положены на счета фонда.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Аналитические отчёты/Отчет об использовании фондов". Экран, предназначенный для ввода информации, будет выглядеть следующим образом:

Начальная дата: Введите дату, на которую будет создан отчет.

Период: Введите количество периодов, за которые вы хотели бы создать отчет.

Вид: В выпадающем списке выберите вид периода, за который будет создаваться отчет. Это может быть: дни, недели, месяцы, кварталы или годы. В соответствии с выбором, сделанным в примере выше, отчет будет создан на 01/11/2008 за 1 месяц.

Фонд займов: Из выпадающего списка выберите нужный вам фонд займов. Фонды должны быть предварительно определены в меню Система/Конфигурация/Фонды

. Если вы желаете получить отчет по всем существующим фондам, отметьте галочкой окошко метки "для всех фондов".

Детальный: Отметьте галочкой эту опцию, если хотите получить детальный отчет об использовании фондов.

*В противном случае вы получите сводный отчет.

Основываясь на параметрах, определенных выше, и ранее введенных данных, детальный отчет об использовании фондов будет выглядеть следующим образом;

  • Просмотр: Если вы желаете просмотреть отчет на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета, вам следует выбрать опцию печати
  • Отчет в формате PDF: Выберите эту опцию для создания отчета в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета в формате DBF.

N.B. *Выбирая одну из вышеприведенных опций, вы должны указать верный путь к тому файлу, в котором будет сохраняться отчет, например, F:\LPF710\DATA\Report_1.xls как на примере ниже;

После того, как вы нажмете кнопку "OK", вы увидите сообщение о том, что файл создается в выбранном вами формате.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 27/12/2009


Отчёты по ПЦБ членов групп

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёты по ПЦБ членов групп

Отчёты по ПЦБ членов групп

Здесь вы сможете получить различные отчеты по портфелю займов членов групп. Вы можете просмотреть информацию по следующим видам отчетов:

Отчёт о суммах на члена группы

Отчёт о выдачах займов

Отчёт о выплатах членов групп

Суммы к выплате членами групп

Невыплаченные остатки членов групп

Выплаты членов групп с момента выдачи

Выплаты членов групп по номерам платежных документов

Задолженности членов групп

Лист сбережений и выплат по займам

Отчёт о статусах займов

Отчёт по категориям членов групп

Контрольный отчет о работе

Отчёт по полностью выплаченным займам членов групп

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 10/02/2010


Отчёт о суммах на члена группы

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёт о суммах на члена группы

Отчёт о суммах на члена группы

Данный отчёт отражает информацию о суммах займов, полученных членами групп.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёты по ПЦБ членов групп/Отчёт о суммах на члена группы". Экран, предназначенный для ввода информации, будет выглядеть следующим образом:

С займа №: Введите в текстовое окошко номер займа, с которого должен начинаться ваш отчет, например, DB/00001. В следующее окошко "до займа №:" введите номер займа, на котором ваш отчет должен быть завершен. Для получения отчёта по всем займам, отметьте галочкой опцию "Все займы".

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть только займы, находящиеся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, по имени клиента.

Формат отчёта: Из выпадающего списка выберите необходимый вам формат отчета.

Категория членов 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории членов группы 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория членов группы 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям членов группы 2.

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Только ожидаемые выдачи займов: При выборе этой опции, в отчете будут показаны только суммы тех займов, на которые были поданы заявления, но они еще не были выданы.

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы сможете

Нажмите на кнопку "ОК" и, после просмотра всплывающего окна, показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

Детальный: Выбор этой опции предполагает получение детального отчета о суммах займов на члена группы.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

  • Просмотр: Если вы желаете просмотреть отчет на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета, вам следует выбрать опцию печати
  • Отчет в формате PDF: Выберите эту опцию для создания отчета в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Сводный: При выборе этой опции вы получаете сводный отчет.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/08/2009


Отчёт о выдачах займов членам групп

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёт о выдачах займов членам групп

Отчёт о выдачах займов членам групп

Полученный здесь отчет даст вам представление о суммах займов, выданных членам групп.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёты по ПЦБ членов групп/Отчёт о выдачах займов членам группп". Экран, предназначенный для ввода информации, будет выглядеть следующим образом:

Отчётный период с: В это текстовое окошко введите дату начала отчётного периода, а в окошко "до:" - дату его окончания.

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть только займы, находящиеся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, по имени клиента.

Формат отчета: Из выпадающего списка выберите необходимый вам формат отчета.

Категория членов 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории членов группы 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория членов группы 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям членов группы 2.

Выберите класс, к которому принадлежат предметы, использовавшиеся в качестве залогов для получения займов, из выпадающего списка. Он устанавливается в меню "Вспомогательные файлы/Предметы гарантии займа".Предметы гарантии:

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы сможете

Нажмите на кнопку "ОК" и, после просмотра всплывающего окна, показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

Детальный: Выбор этой опции предполагает получение детального отчета по выдачам займов членам групп.

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета, вам следует выбрать опцию печати
  • Отчет в формате PDF: Выберите эту опцию для создания отчета в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Только индивидуальные займы: Выберите эту опцию если хотите получить отчет о выдачах займов членам групп для тех клиентов, что зарегистрированы как индивидуальные.

Только групповые займы: Выберите эту опцию если хотите получить отчет по займам, выданным только группам.

Все займы: Выберите эту опцию если хотите получить отчет по всем выданным займам.

    • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
    • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

    • See also:

    Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
    Last Updated: 31/01/2010


Отчёт о выплатах членов групп

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёт о выплатах членов групп

Отчет о выплатах членов групп

Полученный здесь отчет даст вам представление о суммах выплат, сделанных членами групп.

Для создания этого отчета в меню "Система/Конфигурация/Займы Часть 1" должна быть выбрана опция "Учет групповых займов на уровне членов групп".

Процедура:

1. В меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёты по ПЦБ членов групп/Отчёт о выплатах членов групп". Экран, предназначенный для ввода информации, будет выглядеть следующим образом:

С займа №: Введите в текстовое окошко номер займа, с которого должен начинаться ваш отчет, например, DB/00001. В следующее окошко "до займа №:" введите номер займа, на котором ваш отчет должен быть завершен.

Только активные займы: Выбрав эту опцию вы получите отчет по выплатам членами групп только активных займов (займов, имеющих невыплаченные остатки).

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, по имени клиента.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть только займы, находящиеся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Формат отчёта: Из выпадающего списка выберите необходимый вам формат отчета.

Категория членов 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории членов группы 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория членов группы 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям членов группы 2.

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы сможете

Нажмите на кнопку "ОК" и, после просмотра всплывающего окна, показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

Детальный: Выбор этой опции предполагает получение детального отчета о выплаченных членами групп суммах займов.

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета, вам следует выбрать опцию печати
  • Отчет в формате PDF: Выберите эту опцию для создания отчета в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Только индивидуальные займы: Выберите эту опцию если хотите получить отчет о выдачах займов членам групп для тех клиентов, что зарегистрированы как индивидуальные.

Только групповые займы: Выберите эту опцию если хотите получить отчет по займам, выданным только группам.

Все займы: Выберите эту опцию если хотите получить отчет по всем выданным займам.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/01/2010


Суммы к выплате членами групп

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Суммы к выплате членами групп

Суммы к выплате членами групп

Полученный здесь отчет даст вам представление о суммах выплат членов групп, причитающихся за определенный период времени. Периоды определяются от 6 дней до 6 месяцев.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёты по ПЦБ членов групп/Суммы к выплате членами групп". Экран, предназначенный для ввода информации, будет выглядеть следующим образом:

Отчетный период с: Введите здесь дату, которая послужит началом периода составления отчета. Отчет будет составлен на шесть последующих периодов (дней, недель, месяцев). Выбранная дата будет включена в отчетный период.

Ежедневно: Выбрав эту опцию, вы создадите отчет, отражающий суммы, причитающиеся к выплате по займам ежедневно в течение шести последующих дней.

Еженедельно: Выбрав эту опцию, вы создадите отчет, отражающий суммы, причитающиеся к выплате по займам еженедельно в течение шести последующих недель.

Ежемесячно: Выбрав эту опцию, вы создадите отчет, отражающий суммы, причитающиеся к выплате по займам ежемесячно в течение шести последующих месяцев.

С займа №: Введите в текстовое окошко номер займа, с которого должен начинаться ваш отчет, например, DB/00001. В следующее окошко "до займа №:" введите номер займа, на котором ваш отчет должен быть завершен.

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть только займы, находящиеся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, по имени клиента.

Формат отчёта: Из выпадающего списка выберите необходимый вам формат отчета.

Категория членов 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории членов группы 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория членов группы 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям членов группы 2.

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы сможете

Нажмите на кнопку "ОК" и, после просмотра всплывающего окна, показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

Причитающиеся в течение периода: Выбрав эту опцию, вы создадите отчет, отражающий суммы, причитающиеся к выплате в выбранный период. В том случае, если на выбранный период не приходится никаких выплат, в отчете не будет показано никаких сумм.

Ожидаемый уровень выплат: Введите здесь ожидаемый вами процентный уровень выплат. Указываемый уровень определяется руководителями вашей кредитной организации.

Детальный: Выбор этой опции предполагает получение детального отчета о причитающихся суммах выплат.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

  • Просмотр: Если вы желаете просмотреть отчет на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета, вам следует выбрать опцию печати
  • Отчет в формате PDF: Выберите эту опцию для создания отчета в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Сводный: При выборе этой опции вы получаете сводный отчет.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/08/2009


Невыплаченные остатки членов групп

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Невыплаченные остатки членов групп

Невыплаченные остатки членов групп

Полученный здесь отчет даст вам представление о займах, которые еще не были выплачены членами групп до определенного срока.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёты по ПЦБ членов групп/Невыплаченные остатки членов групп". Экран, предназначенный для ввода информации, будет выглядеть следующим образом:

Отчетная дата: Введите здесь дату, которая послужит датой отчета.

С займа №: Введите в текстовое окошко номер займа, с которого должен начинаться ваш отчет, например, DB/00001. В следующее окошко "до займа №:" введите номер займа, на котором ваш отчет должен быть завершен.

Исключить истекшие займы: Выбрав эту опцию вы получите отчет по невыплаченным остаткам только по тем займам, срок действия которых пока не истек.

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, по имени клиента.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть только займы, находящиеся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Формат отчёта: Из выпадающего списка выберите необходимый вам формат отчета.

Категория членов 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории членов группы 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория членов группы 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям членов группы 2.

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы сможете

Нажмите на кнопку "ОК" и, после просмотра всплывающего окна, показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

Детальный: Выбор этой опции предполагает получение детального отчета о невыплаченных членами групп остатках займов.

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета, вам следует выбрать опцию печати
  • Отчет в формате PDF: Выберите эту опцию для создания отчета в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/08/2009


Выплаты членов групп с момента выдачи

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Выплаты членов групп с момента выдачи

Выплаты членов групп с момента выдачи

Полученный здесь отчет даст вам представление о суммах займов, выплаченных членами групп с момента начала выдачи займов вашей организацией.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёты по ПЦБ членов групп/Выплаты членов групп с момента выдачи займа". Экран, предназначенный для ввода информации, будет выглядеть следующим образом:

Выплаты с момента выдачи займа до: Введите отчетную дату.

С займа №: Введите в текстовое окошко номер займа, с которого должен начинаться ваш отчет, например, DB/00001. В следующее окошко "до займа №:" введите номер займа, на котором ваш отчет должен быть завершен.

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть только займы, находящиеся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, по имени клиента.

Формат отчёта: Из выпадающего списка выберите необходимый вам формат отчета.

Категория членов 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории членов группы 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория членов группы 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям членов группы 2.

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы сможете

Нажмите на кнопку "ОК" и, после просмотра всплывающего окна, показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

Детальный: Выбор этой опции предполагает получение детального отчета о выплатах членами групп, сделанных с момента начала выдачи займов.

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета, вам следует выбрать опцию печати
  • Отчет в формате PDF: Выберите эту опцию для создания отчета в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/08/2009


Выплаты членов групп по номерам платежных документов

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Выплаты членов групп по номерам платежных документов

Выплаты членов групп по номерам платежных документов

Полученный здесь отчет даст вам представление о выплатах займов, сделанных членами групп, по номерам платежных документов, по которым они были проведены.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёты по ПЦБ членов групп/Отчёт о выплатах членов групп по № платежных документов". Экран, предназначенный для ввода информации, будет выглядеть следующим образом:

Выплаты с: В это текстовое окошко введите дату начала отчётного периода, а в окошко "до:" - дату его окончания.

С займа №: Введите в это текстовое окошко номер займа, с которого должен начинаться ваш отчет, например, DB/00001. В следующее окошко "до займа №:" введите номер займа, на котором ваш отчет должен быть завершен. Для получения отчёта по всем займам, отметьте галочкой опцию "Все".

№ платежного документа: Введите в это текстовое окошко номер платежного документа, с которого должен начинаться ваш отчет, а в следующее окошко "до:" введите номер документа, на котором ваш отчет должен быть завершен. Для получения отчёта о выплатах по всем платежным документам, отметьте галочкой опцию "Все".

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть только займы, находящиеся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, по имени клиента.

Формат отчёта: Из выпадающего списка выберите необходимый вам формат отчета.

Категория членов 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории членов группы 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория членов группы 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям членов группы 2.

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы сможете

Нажмите на кнопку "ОК" и, после просмотра всплывающего окна, показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

Детальный: Выбор этой опции предполагает получение детального отчета о выплатах членами групп, сделанных с момента начала выдачи займов.

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета, вам следует выбрать опцию печати
  • Отчет в формате PDF: Выберите эту опцию для создания отчета в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/08/2009


Задолженности членов групп

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Задолженности членов групп

Задолженности членов групп

Этот отчет даст вам представление о просроченных выплатах займов, полученных членами групп.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёты по ПЦБ членов групп/Задолженности членов группп". Экран, предназначенный для ввода информации, будет выглядеть следующим образом:

Отчётная дата: Введите здесь дату отчёта. *Эта дата должна быть обязательно последним днем месяца.

Все члены группы: Отметьте галочкой эту опцию, если хотите получить отчет по всем членам группы, включая тех, у кого нет задолженностей.

С займа №: Введите в текстовое окошко номер займа, с которого должен начинаться ваш отчет, например, DB/00001. В следующее окошко "до займа №:" введите номер займа, на котором ваш отчет должен быть завершен. Для получения отчёта по всем займам, отметьте галочкой опцию "Все".

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть только займы, находящиеся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, по имени клиента.

Формат отчёта: Из выпадающего списка выберите необходимый вам формат отчета.

Категория членов 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории членов группы 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория членов группы 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям членов группы 2.

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы сможете

Нажмите на кнопку "ОК" и, после просмотра всплывающего окна, показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

Детальный: Выбор этой опции предполагает получение детального отчета о выплатах членами групп, сделанных с момента начала выдачи займов.

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета, вам следует выбрать опцию печати
  • Отчет в формате PDF: Выберите эту опцию для создания отчета в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/08/2009


Лист сбережений и выплат по займам

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Лист сбережений и выплат по займам

Лист сбережений и выплат по займам

Этот отчет даст вам представление о выплатах групповых займов в определенный день и о сбережениях на счетах группы или ее членов.

Он распечатывается для требуемого количества групп и кредитный служащий может вносить в него информацию по выплатам и вкладам. Отчет предоставляет место для записи номеров выданных квитанций и подписей казначея группы, кредитного служащего и бухгалтера филиала.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёты по ПЦБ членов групп/Лист сбережений и выплат займов". Экран, предназначенный для ввода информации, будет выглядеть следующим образом:

Выплаты займов на: Введите здесь дату отчёта.

Каждая группа на отдельной странице: Выбрав эту опцию вы получите отчет, в котором займы каждой из групп будут представлены на отдельной странице.

Включить всех членов: Выбрав эту опцию вы получите отчет, в котором будут представлены все члены групп, а не только те, у кого есть невыплаченные займы.

С группы №: Введите в текстовое окошко или выберите из выпадающего списка код группы, с которой должен начинаться ваш отчет, например, DB/G/00001. В следующее окошко "до группы №:" введите код группы, на котором ваш отчет должен быть завершен. Для получения отчёта по всем группам, отметьте галочкой опцию "Все".

От центра затрат: Выберите из выпадающего списка центр затрат, с которого должен начинаться ваш отчет. Центры затрат должны быть предварительно определены в меню "Вспомогательные файлы". В окошко "до центра затрат" введите центр затрат, на котором ваш отчет будет завершен.

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть только займы, находящиеся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, по имени клиента.

Формат отчёта: Из выпадающего списка выберите необходимый вам формат отчета.

Категория членов 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории членов группы 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория членов группы 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям членов группы 2.

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы сможете

Нажмите на кнопку "ОК" и, после просмотра всплывающего окна, показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

Детальный: Выбор этой опции предполагает получение детального отчета о выплатах групповых займов, сделанных на отчетную дату.

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета, вам следует выбрать опцию печати
  • Отчет в формате PDF: Выберите эту опцию для создания отчета в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

Отчет будет выглядеть примерно следующим образом:

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

Для отмены создания или печати отчета нажмите на кнопку "Закрыть".

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/08/2009


Отчёт о статусах займов

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёт о статусах займов

Отчет о статусах займов

Этот отчет даст вам представление о статусе групповых займов, имеющих невыплаченные остатки на отчетную дату.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёты по ПЦБ членов групп/Отчет о статусах займов". Экран, предназначенный для ввода информации, будет выглядеть следующим образом:

Отчётная дата: Введите здесь дату отчёта.

Каждая группа на отдельной странице: Выбрав эту опцию вы получите отчет о статусах займов, в котором займы каждой из групп будут представлены на отдельной странице.

Включить всех членов: Выбрав эту опцию вы получите отчет о статусах займов, в котором будут представлены все члены групп, а не только те, у кого есть невыплаченные займы.

С группы №: Введите в текстовое окошко код группы, с которой должен начинаться ваш отчет, например, DB/G/00001. В следующее окошко "до группы №:" введите код группы, на котором ваш отчет должен быть завершен. Для получения отчёта по всем займам, отметьте галочкой опцию "Все".

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, по имени клиента.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть только займы, находящиеся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Формат отчёта: Из выпадающего списка выберите необходимый вам формат отчета.

Категория членов 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории членов группы 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория членов группы 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям членов группы 2.

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы сможете

Нажмите на кнопку "ОК" и, после просмотра всплывающего окна, показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

Детальный: Выбор этой опции предполагает получение детального отчета о статусах групповых займов, сделанных с момента начала выдачи займов.

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета, вам следует выбрать опцию печати
  • Отчет в формате PDF: Выберите эту опцию для создания отчета в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/08/2009


Отчёт по категориям членов групп

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчёт по категориям членов групп

Отчет по категориям членов групп

Этот отчет даст вам представление о займах, выданных членам групп, по категориям.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёты по ПЦБ членов групп/Отчет о категориях членов группп". Экран, предназначенный для ввода информации, будет выглядеть следующим образом:

Отчет по: Выберите категорию членов группы, по которой будет составлен отчет или отметьте окошко "все категории" для получения отчета по всем категориям.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "для всех фондов" для того, чтобы составить отчет по всем фондам.

Период с: Введите здесь начальную дату отчёта. В окошко "до:" введите конечную дату периода отчета.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/08/2009


Контрольный отчёт о работе

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Контрольный отчёт о работе

Контрольный отчёт о работе

Этот отчет даст вам представление о:

  • Зарегистрированных индивидуальных клиентах, членстве и составе групп;
  • Статусе портфеля займов (напр., выдачах, выплатах, просрочках, уровне выплат, полностью выплаченных займах, анализ рисков);
  • Мобилизации сбережений (их статусе).
    •

    Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёты по ПЦБ членов групп/Контрольный отчет о работе". Экран, предназначенный для ввода информации, будет выглядеть следующим образом:

    Месяц? Выберите месяц, за который будет составлен контрольный отчет.

    Год? Выберите год, за который будет составлен контрольный отчет.

    Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

    Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть только займы, находящиеся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

    Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

    Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

    Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

    Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

    Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, по имени клиента.

    Формат отчёта: Из выпадающего списка выберите необходимый вам формат отчета.

    Категория членов 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории членов группы 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория членов группы 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям членов группы 2.

    Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

    Детальный: Выбор этой опции предполагает получение детального контрольного отчета.

    Сводный: При выборе этой опции вы получаете сводный отчет.

    • Просмотр: Если вы желаете просмотреть отчет на экране компьютера, вам следует выбрать эту опцию.
    • Печать: Если вы желаете получить распечатку отчета, вам следует выбрать опцию печати
    • Отчет в формате PDF: Выберите эту опцию для создания отчета в формате PDF.
    • Отчет в формате XLS: Выберите эту опцию для создания отчета в формате Excel.
    • Отчет в формате DBF: Выберите эту опцию для создания отчета в формате DBF.
    • Создать график: Выберите эту опцию для создания отчета в графическом формате.

    • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
    • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

    See also:

    Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
    Last Updated: 31/08/2009


Отчет по полностью выплаченным займам членов групп

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Отчет по полностью выплаченным займам членов групп

Отчет о полностью выплаченных займах членов групп

Этот отчет даст вам представление о полностью выплаченных займах, имевшихся у членов групп.

Для перехода на этот экран в меню "Займы" перейдите в "Отчёты по ПЦБ/Отчёты по ПЦБ членов групп/Отчет о полностью выплаченных займах членов групп". Экран, предназначенный для ввода информации, будет выглядеть следующим образом

Отчётный период с: Введите здесь начальную дату отчёта. В окошко "до:" введите конечную дату периода отчета.

Код филиала: Выберите филиал, для которого будет создан отчет. В примере выше нами была выбрана опция "Все" для создания отчета по всем филиалам. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB".

Кредитный служащий: Выберите из выпадающего списка того кредитного служащего, по которому вы хотите составить отчет, чтобы увидеть только займы, находящиеся в его ведении. В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным служащим.

Фонд займов: Выберите из выпадающего списка определенный фонд займов, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные из этого фонда. Фонды займов определяются в меню "Система/Конфигурация/Фонды". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем фондам.

Географический район: Выберите из выпадающего списка определенный географический район, по которому вы хотите составить отчет, чтобы увидеть только займы, выданные в данном районе. Географические районы определяются в меню "Вспомогательные файлы/Географические районы". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем географическим районам.

Кредитный продукт: Выберите из выпадающего списка определенный кредитный продукт, по которому вы хотите составить отчет. Кредитные продукты, такие как займы на обучение, сельскохозяйственные займы и т.п. определяются в меню "Система/Конфигурация/Продукты". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем кредитным продуктам.

Отрасли: Выберите из выпадающего списка определенную отрасль, по которой вы хотите составить отчет. Это может быть сельское хозяйство, сфера услуг и т.п., в зависимости от того, как вы определили отрасли в меню "Вспомогательные файлы/Отрасли производства". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем отраслям.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, по имени клиента.

Формат отчёта: Из выпадающего списка выберите необходимый вам формат отчета.

Категория членов 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории членов группы 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория членов группы 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям членов группы 2.

Категория займа 1: Щелкните мышкой на окошке выпадающего списка и выберите подвид категории займов 1, по которому должен быть составлен отчет. Категории определяются в меню "Вспомогательные файлы/Категория займа 1". В нашем примере выбрана опция "Все" для того, чтобы составить отчет по всем подвидам категории 1. Тот же принцип применим к категориям займов 2 и 3.

Дополнительные опции отбора?: Эта опция используется для добавления определенного поля или необходимой вам спецификации. Она помогает получить отчет именно с той информацией, которая вам необходима. Выбрав эту опцию и нажав на кнопку "ОК", вы сможете

Нажмите на кнопку "ОК" и, после просмотра всплывающего окна, показывающего выбранную вами информацию, в котором вы должны будете подтвердить ваш выбор, получите отчет для выбранного выше критерия.

Детальный: Выбор этой опции предполагает получение детального отчета о полностью выплаченных займах членов групп.

Сводный: При выборе этой опции вы получаете сводный отчет.

  • Просмотр: Если вы желаете просмотреть отчет на экране компьютера, вам следует выбрать эту опцию.
  • Печать: Если вы желаете получить распечатку отчета, вам следует выбрать опцию печати
  • Отчет в формате PDF: Выберите эту опцию для создания отчета в формате PDF.
  • Отчет в формате XLS: Выберите эту опцию для создания отчета в формате Excel.
  • Отчет в формате DBF: Выберите эту опцию для создания отчета в формате DBF.
  • Создать график: Выберите эту опцию для создания отчета в графическом формате.

  • Все станицы: Выберите данную опцию для того, чтобы распечатать все страницы.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Last Updated: 31/08/2009


Бухгалтерия

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал |
Loan Performer Help
Бухгалтерия

Бухгалтерский учёт

Структура счета: По умолчаниюLoan Performer имеет фиксированную "Структуру счета", которая состоит из 6 знаков. Однако пользователь может изменить её (см. Система/Конфигурация/Бухгалтерский учет, "Ширина номера счета ГК"). С 6-ю знаками, вы можете завести максимум 999,999 счетов. В меню «Бухгалтерский учет/План счетов» вы можете добавлять или удалять счета, распечатывать план счетов или экспортировать/импортировать план счетов в другой филиал. Импорт счетов возможен только в том случае, если счета, по которым производились операции в текущем финансовом году, также имеются в вашем импортированном плане счетов.

Системные счета: , которые являются составной частью данного приложения.Они всегда активны и не могут быть удалены (см. также разделработает с рядом ""Loan PerformerСистемных счетов Определения). Несистемные счета – это дополнительные счета, созданные пользователем. Они могут быть активированы/деактивированы или удалены. Системные счета - это следующие счета (коды, используемые по умолчанию, относятся к Американской системе плана счетов. Тем не менее, вы можете использовать вашу собственную кодировку):

124010 Капитал невыплаченный – индивидуальные клиенты

124020 Капитал невыплаченный – группы

124110 Списанные займы – индивидуальные клиенты

124120 Списанные займы – группы

127010 Наличные денежные средства

127030 Временный счет – чеки

210010 Сбережения индивидуальных клиентов

210110 Сбережения групп

210200 Сбережения предприятий

210300 Срочные вклады

210310 Проценты по срочным вкладам

221020 Временный счет – фонд развития

223010 Обеспечение по безнадежным займам – индивидуальные займы

223110 Обеспечение по безнадежным займам – групповые займы

240010 Начисленный налог к удержанию

250010 Дивиденды к уплате

311010 Накопленная прибыль и убытки

330010 Паи, принадлежащие членам

330020 Паи, принадлежащие организации

410010 Регистрационные взносы

410050 Штрафы по срочным вкладам

420010 Комиссия по займам

420040 Проценты, полученные по индивидуальным займам

420060 Проценты, полученные по групповым займам

420090 Возврат списанных займов

440070 Уплата взноса за оформление документов

440090 Комиссия за платеж чеком

440110 Уплата штрафов

510010 Проценты, выплачиваемые по сбережениям – индивидуальные клиенты

510020 Проценты, выплачиваемые по сбережениям – группы

510030 Проценты, выплачиваемые по сбережениям – предприятия

510050 Проценты, выплачиваемые по срочным вкладам

520040 Расход на обеспечение по безнадежным займам – индивидуальные займы

520041 Расход на обеспечение по безнадежным займам – групповые займы

550010 Дивиденды выплаченные

550020 Налог на дивиденды, выплаченные на паи

Вы можете захотеть изменить номера счетов или их бирки, особенно в том случае, если не используете Американский план счетов. Для этого обратитесь в меню "Бухгалтерский учет/План счетов". Щелкните на счете в списке, измените бирку и/или номер счета и нажмите на «Обновить». Loan Performer проверит, если новый счет не совпадает с уже существующим. В таком случае Loan Performer откажется производить обновление. Если старый счет имеет какие-либо операции в текущем финансовом году, вы не сможете изменить его номер. До конца финансового года, вы должны будете создать новый счет и перенести остатки со счета, который собираетесь удалить, на новый счет с помощью меню «Бухгалтерский учет/Операции». Затем вы можете закрыть финансовый год и теперь, когда остатки на старом счету станут нулевыми, можете стереть старый счет. Однако существует некоторая опасность в проведении этой операции: если вы захотите получить отчеты за период до начала финансового года, Loan Performer не сможет больше найти этот счет и выдаст неверный результат. Поэтому мы советуем оставлять счета с нулевыми остатками в плане счетов и при необходимости производства отчета просто активировать опцию «Для ненулевых остатков».

В добавление к системным счетам, вы можете добавить свои счета.Каждый несистемный счет может бытьактивирован/деактивирован , если по нему не производилось операций.Вы должны указать, к какому разделу принадлежит ваш счет, и привязать его к пункту Каждый несистемный счет может быть бюджета .удален.

Филиалы и финансирующие организации, которые вы определили в разделе «Вспомогательные файлы», а также продукты, определенные в «Конфигурации», являются частью системы управления счетами. По каждому определенному вами филиалу, продукту и финансирующей организации, вы сможете подготовить отчет о прибылях и убытках.

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал |
Last Updated: 10/02/2010


Как начать бухучет после ввода данных по займам, сбережениям и паям

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Loan Performer Help
Как начать бухучет после ввода данных по займам, сбережениям и паям

Как начать работу с модулем бухгалтерского учета после того, как уже были введены паи, сбережения и займы

Определите, какие пользователи должны иметь доступ к модулю бухгалтерского учета и прделайте соответствующие операции в меню "Конфигурация/Система/Установка прав доступа пользователей". Вы должны обратить внимание на следующие вопросы:

- Счет кассы (по умолчанию): Каждый кассир может иметь собственный счет кассы и если отмечена опция "Только этот счет кассы", то кассир не получит доступа к другим счетам кассы. Это помогает в контрольных проверках кассы в конце каждого рабочего дня.

- Период действительности пароля.

- Записи задним числом до … дней. Это означает, что данный оператор будет ограничен определенными сроками при вводе операций задним числом (и не сможет внести какие-либо ненадлежащие изменения в предшествующие финансовые отчеты).

  1. Введите план счетов и проверьте Главную Книгу (она должна быть пуста) (см. меню "Бухгалтерия/Поиск операций". Нажмите кнопку "Нет" в ответ на вопрос "Вы хотите просмотреть только те, что находятся в пакете для закрытия дня?").
  2. Проверьте все ли счета надлежащим образом привязаны к операциям в конфигурации.
  3. Проверка данных:
    - Если вы хотите видеть в вашей ГК остатки невыплаченных займов по каждому кредитному продукту в отдельности    , то проверьте, чтобы не было нескольких кредитных продуктов, привязанных к одному счету Главной Книги.

    - Не должно быть займов по продукту “Loans General” ("Общие займы"). В большинстве организаций этот кредитный продукт должен быть деактивирован. Вы можете оставить его только если у вас нет других кредитных продуктов.

  4. Распечатайте отчет по невыплаченным остаткам, сгруппированном по кредитному продукту, в форме сводного отчета на день, предшествующий началу вашего финансового года. Вы получите все остатки по основной сумме по каждому продукту на конец предшествующего финансового года. Эти остатки должны соответствовать финансовым отчетам филиала. В противном случае, исправьте все несоответствия перед тем, как начинать бухучет.

  5. В меню "Конфигурация/Бухгалтерский учет"

- Введите начало предшествующего финансового года (не текущего финансового года).
- Выберите подходящую вам опцию для "Указывать первоначальную дату...".
- Определите счет кассы по умолчанию.
- Определите порядок отчета при закрытии дня.
- Выберите форму отчета по закрытию дня.
- Активируйте опцию "Допускается изменение автоматически записанных операций до закрытия дня". Вам возможно понадобится такая возможность. Позже вы можете деактивировать ее.
- Активируйте опцию "Допускается обновление промежуточных журналов в закрытых отчетных месяцах". Вам возможно понадобится такая возможность. Позже вы можете деактивировать ее.
- Активируйте опцию "Допускается обновление промежуточных журналов в закрытых отчетных годах". Вам возможно понадобится такая возможность. Позже вы можете деактивировать ее.

Последние две опции позволяют вводить пропущенную в прошлом и уже закрытом месяце выплату займа. При этом будут обновлены журналы займов, но не счета. Бухгалтер должен будет сделать проводку, исправляющую ГК, вручную.

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Last Updated: 31/01/2010


Автоматическая запись операций

Содержание | Бухгалтерский учет | Установки экспортного файла ГК | Запись операций вручную (Операции) |
Loan Performer Help
Автоматическая запись операций

Автоматическая запись операций

Приложение Loan Performer делает автоматическую проводку большинства финансовых операций. Это действительно только для того случая, когда активирован бухгалтерский модуль программы
(т.е. введен день начала финансового года в меню "Система/Конфигурация/Бухгалтерский учет").

Внимание: эта дата может быть введена только один раз. После этого (и последующего ввода хотя бы одной финансовой операции) она переходит в режим "только для чтения" и обновляется автоматически после каждого закрытия финансового года. Если же дата не была введена, то ни одна из произведенных финансовых операций не будет проведена по счетам Главной Книги. В таком случае вам необходимо сначала прверить все ваши данные на их соответствие состоянию на текущий день, а затем начать работу с бухгалтерским модулем.

Вы также должны учитывать, что никакие операции по сбережениям, займам и т.д. не могут быть введены ранее даты, указанной как начало финансового года. Поэтому, будьте внимательны при вводе даты.

Проводки делаются следующим образом:
При оплате регистрации новым клиентом:
Касса Дебет
-/- Регистрациооные взносы Кредит
-/- Канц. сборы Кредит

При вводе вклада:
Касса/Временный счет Чеки Дебет
-/- Сбережения Инд./Группы/Предпр. Кредит
-/- Канц. сборы Кредит

-/- Комиссия по чеку Кредит (вклад чеком)

При вводе снятия (снятия чеком не производятся):
Сбережения Инд./Группы/Предпр. Дебет
-/- Канц. сборы Кредит
-/- Пеня (если взимается) Кредит
-/- Касса Кредит

При обналичивании чека вклада:
Банковский счет сбережений Дебет
-/- Временный счет Чеки Кредит

При начислении процентов по вкладу:
Проценты по вкладу Инд./Группы/Предпр. Дебет
-/- Сбережения Инд./Группы/Предпр. Кредит

При вкладах в оборотный фонд займов:
Банк/Касса/Временный счет Чеки Дебет

-/-Оборотный фонд займов Кредит

При снятиях из оборотного фонда займов:
Оборотный фонд займов Дебет
-/-Банк/Касса/Временный счет Чеки Кредит

При выдаче займа:
Основная сумма займа Инд./Группы Дебет
-/- Касса/Временный счет Чеки Кредит

При выплате комиссий займа и канц. сборов

:
Касса (никогда не произв. чеком) Дебет
-/- Временный счет фонда развития (Балансовый) ) Кредит
-/- Комиссия займа Кредит
-/- Канц. сбор Кредит

При выплате займа:
Банк/Касса/Временный счет Чеки Дебет
-/- Невыплач. остатки осн. суммы Инд./Групп Кредит
-/- Вырученные проценты по займам Инд./Группы Кредит
-/- Пеня (штрафы) Кредит

-/- Канц. сборы Кредит

-/- Комиссия чека Кредит (если выплата чеком)

Здесь записываются штрафы неплательщиков займов!

В случае выплаты займа переводом со сберегательного счета:
Сбережения Инд./Группы Дебет
-/- Невыплач. остатки осн. суммы Инд./Групп Кредит
-/- Вырученные проценты по займам Инд./Группы Кредит
-/- Пеня (штрафы) Кредит
-/- Канц. сборы Кредит

При обналичивании чека выплаты займа:
Банковский счет оборотного фонда займов Дебет
-/- Временный счет Чеки Кредит

При вводе возвращенного чека выплаты займа:
Невыплач. остатки осн. суммы Инд./Групп Дебет

Вырученные проценты по займам Инд./Группы Дебет
Пеня (штрафы) Дебет
Канц. сборы Дебет
Комиссия чека Дебет
-/- Временный счет Чеки Кредит

And the entry for bounced cheque commission (note that the commission for the bounced cheque is taken from the client’s savings account):

Savings Ind/Grp Дебет
-/- Cheque Commission Кредит

При вводе штрафов неплательщиков:
Не проводятся. В управлении займами штрафы автоматически начисляются клиенту. Но как и в случае взимаемых процентов, проводка штрафов производится в момент их получения.

При создании резерва (РППУ):
Издержки резерва проблемных займов Инд./Группы (P&L) Дебет
-/- РППУ Инд./Группы (Балансовый) Кредит

При списании:
РППУ Инд./Группы (Балансовый) Дебет
-/- Списанные займы Инд./Группы (Балансовый) Дебет (отриц.)

Пробный баланс теперь показывает списанные займы следующим образом:
Невыплаченные займы (Балансовый) Дебет (вкл. списанные займы)
Списанные займы(Балансовый) Дебет (отриц.)

При закрытии года пользователю предлагается произвести взаимозачет по счету "Списанные займы" и вручную ввести следующие операции:
Списанные займы (Балансовый) Дебет
Невыплаченные займы(Балансовый) Кредит

При выплате списанного займа:
Касса/Временный счет Чеки Дебет
-/- Возврат списанных займов (P&L) Кредит
-/- Комиссия чека Кредит (в случае чека)

Необходимо отметить, что для процентов (как и штрафов) резервов не существует и проводка по ним осуществляется только после получения.
Также надо помнить, что создание РППУ не уменьшает размеров оборотного фонда займов. РППУ учитывается как расход, который уменьшит годовую прибыль.

See also:

Содержание | Бухгалтерский учет | Установки экспортного файла ГК | Запись операций вручную (Операции) |
Last Updated: 28/12/2009


Запись операций вручную (Операции)

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Loan Performer Help
Запись операций вручную (Операции)

Неавтоматическое отражение операций (Операции)

В добавление к автоматическому отражению операций по сбережениям и займам, вы также можете ввести операции вручную при помощи меню «Бухгалтерский учет/Операции».

Вы увидите следующий экран:

Он состоит из 3-х страниц. На первой странице вы можете ввести операции. Например,

Дата: Введите фактическую дату проведения операции, например 02/04/2009.

"Код операции" и "Запись No" автоматически создаются приложением Loan Performer.

Платежный документ: Введите номер платежного документа, являющегося свидетельством проведения операции.

Счет: Выберите соответствующий счет, по которому будет проведена операция, из выпадающего списка, например 121000, как в примере выше.

Вы также можете выбрать счет, щелкнув на табуляторе "Перечень счетов". Это будет выглядеть следующим образом:

На ней показаны счета, которые есть в вашем плане счетов. Дважды щелкните на требуемом счете , например, Капитал(нажатие на счет сразу же устанавливает номер счета на странице 1 - "Ввод операций").

*Если такого счета нет, можете нажать на кнопку "Новый" и создать новый счет в плане счетов.

Описание: Здесь должно быть введено описание операции.

Дебет: Введите здесь сумму, которая должна быть отнесена на дебетовую сторону выбранного ранее счета.

Филиал: Выберите соответствующий филиал, по которому проходит эта операция. В нашем примере это "DB" - "Демонстрационная база данных".

Центр з атрат: Выберите сответствующий центр затрат, на который будет отнесена эта операция, из выпадающего списка.

Продукт: Выберите сответствующий продукт, на который будет отнесена эта операция, из выпадающего списка.

Донор: Выберите сответствующий фонд, который будет использован для этой операции.

Номер займа: Выберите сответствующий номер займа из выпадающего списка. После того, как заем был введен, автоматически будет введен номер сберегательного счета (не изменяемое поле).

Необходимо отметить, что это поле используется только в случае необходимости исправления введенных ранее данных.

Сберегательный счет: Выберите сответствующий номер счета из выпадающего списка.

Нажмите на кнопку "Доб." и введите операцию. Вы можете добавить несколько строк операций, пока остаток по дебету внизу формы не будет равен остатку по кредиту. Для нашего примера, экран будет выглядеть следующим образом:

Если вы совершили ошибку, можете просто удалить эти строки.

используется для сохранения исправлений.Обнов." " Кнопка

Вы можете сохранить операции только тогда, когда итог по дебету будет равен итогу по кредиту. Операции не сохраняются в партии, а сразу обновляют Главную книгу. После сохранения вы сможете изменить операции только путем сторнирования.

Автоматическая запись: Это поле может быть использовано только, если счета были установлены в меню "Система/Конфигурация/Автоматическая запись операций в ГК". Это помогает ускорить работу по вводу систематических операций, таких как, выплата заработной платы, арендной платы и т.п.

Счет двойной записи: Этот счет устанавливается в меню "Система/Конфигурация/Бухгалтерский учет". Щелкните на кнопке "Сбалансировать" для балансирования счета по дебету и кредиту и дальнейшего ввода операций. Затем нажмите кнопку "Доб."

На странице "Просмотр операций по счетам" вы можете просмотреть операции по активному счету.

N.B: Поля "номер займа" и "сберегательный счет" используются для записи операций на соответствующие счета ГК.

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Last Updated: 30/04/2009


Ввод и изменение операций

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Loan Performer Help
Ввод и изменение операций

Ввод и изменение операций

Здесь возможно ввести бухгалтерские операции, которые были ошибочно оставлены незаписанными, а также внести изменения в операции уже разнесенные по счетам. Пользователь использует номер операции или платежного документа для поиска операции, требующей изменений.

Перейти на этот экран вы можете в меню "Бухгалтерия". Экран выглядит следующим образом:

На экране имеется четыре табулятора:Ввод операций, Перечень счетов, Поиск операций, Просмотр операций по счетам.

Щелкните на табуляторе "Поиск операций". Вы увидите следующий экран:

Код операции: Щелкните на стрелочке рядом с окошком выпадающего списка и выберите, по соответствующему номеру, нужную вам операцию, например, 209/000061 как показано выше (пользователь должен знать код операции).

N.B: Вы также можете просмотреть операции по номеру платежного документа, если он известен. Для этого используйте окошко выпадающего списка "Плат. док."

Поиск по коду операции: Нажмите эту кнопку для того, чтобы операции были показаны в нижней части экрана. (Если для поиска использовался номер платежного документа, нажать нужно кнопку "Поиск по платежному документу").

Выберите операцию, требующую модификации из списка и нажмите на кнопку "Изменение операций". Вы перейдете на экран "Ввести операции", который выглядит примерно следующим образом:

Выделите щелчком ту операцию, которую требуется изменить (запись будет выделена красным цветом).

После этого введите необходимые изменения в соответствующие окошки в верхней части экрана. Например, измените сумму операции с 1100 (как видите выше) на 1000. Изменения, произведенные в дебетовой части проводки, должны быть обязательно отражены и в кредитовой части.

Нажмите на кнопку "Сохр." для сохранения изменений и далее подтвердите запись измененных операций в Главную Книгу. Нажмите на кнопку "Закрыть" для того, чтобы закрыть экран.

N.B: На странице "Поиск операций", выбрав кнопку "Печать", вы получите распечатку выбранных операций.

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Last Updated: 02/02/2010


Импортирование финансовых операций

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Loan Performer Help
Импортирование финансовых операций

Импортирование операций Главной книги

Loan Performer позволяет импортировать операции Главной книги. Это возможно из файлов Dbase, Excel или текстового файла. В последнем случае это должен быть текстовый файл, разделенный запятыми (не пробелами или табулятором). Ниже приводится пример такого файла импорта.

Вы можете скопировать и вставить его в Notepad, сохранить и импортировать в Loan Performer. Пример показывает 6 строк для 3-х операций (2 линии на операцию в соответствии с принципом двойной бухгалтерии):

210010,201/00001,,Transfer,5000,0,0000001,00,00,HO;

410010,201/00001,,Transfer,0,5000,0000002,00,00,HO;

210010,201/00002,,Transfer,2000,0,0000003,00,00,HO;

410010,201/00002,,Transfer,0,2000,0000004,00,00,HO;

210010,201/00003,,Transfer,6000,0,0000005,00,00,HO;

410010,201/00003,,Transfer,0,6000,0000006,00,00,HO;

Вы видите, что этот файл состоит из 10-ти полей.Описание их будет дано ниже.

Для импортирования начните с указания формата файла в редактируемом списке «Типы файлов». Затем дважды нажмите на поле «Файл импорта». Теперь вы можете выбрать файл типа DBF, XLS или TXT, который содержит ваши данные. Если ваш файл в формате Excel, пожалуйста, проверьте, что данные организованы в 10-ти столбцах, начиная с ячейки A1, и что среди названий счетов нет основных.

Затем необходимо указать файл ошибок. Это текстовый файл, где хранятся ошибки по необработанным данным. Вы можете либо набрать название файла, или дважды нажать на поле и выбрать существующий файл. Новые ошибки будут добавляться в этот файл, старая информация не удаляется.

Поля для импорта операций главной книги и их значение:

Название поля Тип и ширина Описание

Десятичные знаки

ACCOUNT C 6 Номер счета Главной книги (должен совпадать

с существующим счетом)

TCODE C 10 Код операции

TDAY D 8 Дата операции (должна быть в текущем

финансовом году)

DESCRIPTIO C 30 Описание операции

DEBIT N 14, 2 Сумма по дебету

CREDIT N 14, 2 Сумма по кредиту

VOUCHER C 10 Номер платежного документа

PRODID C 2 Идентификационный номер продукта (должен

существовать как продукт в конфигурации)

DONORID C 2 Идентификационный номер донора (должен

существовать в меню "Вспомогательные файлы")

BRANCHID C 2 Идентификационный номер филиала (определен

в лицензионном файле)

Кнопка «Просмотр» показывает содержание файла импорта.

Кнопка «Импорт» собственно осуществляет импорт.

Каковы ограничения импортирования?

1. Вы должны активировать начало финансового года до того, как импортировать операции в Главную книгу. Операции с датами до начала финансового года не импортируются.

2. Вы не можете импортировать счета, которые не определены в вашем плане счетов. Эти операции будут сохранены в файле ошибок с указанием причины, по которой они не были обработаны («Номера счетов в плане счетов не обнаружены»).

3. Значения полей donorid, productid и branchid должны существовать в базе данных. Если их там нет, операции не импортируются.

4. Вы должны определить все 10 полей. Если одно из них пустое, можете обозначить его следующим образом:,,

Например,"127010,,02/01/2001,Ln Rep. Lnr DB/00202,57000.00,0.00,,00,00,DB", где поля кода операции (второе поле) и номера документа (седьмое поле) будут пустыми. Если числовое поле не имеет значения, вы должны поставить в него 0 (нуль, как в поле кредита).

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Last Updated: 02/04/2009


Расчёт РППУ

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Loan Performer Help
Расчёт РППУ

Расчет РППУ

В меню "Бухгалтерия/Расчет РППУ" вы можете расчитать резервы, необходимые для покрытия рисковых займов.

По умолчанию дата - это последний день месяца до даты текущего входа в систему. Вы можете изменить ее, но она не может быть позже даты входа в систему.

Далее вы выбираете 5 категорий рисковых займов, каждая со своим количеством дней просрочки. Для каждой из этих категорий вы можете установить процент невыплаченных остатков займов, который должен будет добавлен к резерву покрытия.

Это может быть проделано по отдельности для индивидуальных займов и групповых, а также по всем видам займов.

Затем вы можете выбрать фонд, просмотр или печать отчета, указать должны ли быть обновлены счета Главной Книги. Обновление счетов Главной Книги возможно лишь тогда, когда дата отчета приходится на период позже какого-либо предшествующего обновления. После того, как был сделан отчет, приложение Loan Performer спросит вас, нужно ли сохранить данные отчета.

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Last Updated: 30/04/2009


Расчёт накопленных процентов

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Loan Performer Help
Расчёт накопленных процентов

Накопленные проценты

Что такое накопленные проценты?

Помните, что Loan Performer работает на основе кассового метода. Это значит, что только фактически полученные проценты записываются в Главную Книгу. Проценты к получению и просроченные проценты не записываются, поскольку мы не желаем считать нашими деньги, не полученные фактически. Однако некоторые организации предпочитают отражение ещё не полученных процентов по займам в их финансовых отчётах. При помощи опции меню “Накопленные проценты”, Вы можете скорректировать ваши счета с учётом процентов подлежащих уплате, но не полученных. Поскольку задолженности по некоторым долгам уже настолько стары, что вы, возможно, уже никогда ничего по ним не получите, меню предусматривает опцию исключения займов просроченных на более чем определённое число дней.

В случае займов на основе единообразной ставки, сумма просроченных процентов включает проценты вплоть до последней выплаты. Поэтому, если выплата приходится на следующий отчётный год, Loan Performer не разделяет проценты на причитающиеся в этом отчётном году и в следующем. Для займов на основе уменьшающихся остатков картина несколько иная. Здесь всё определяется установками организации (См. меню Займы/Перерасчёт процентов, и Конфигурация/Займы Часть 2). Если проценты на займы на основе уменьшающихся остатков обычно пересчитываются при выплате займа, пользователь также может выбрать перерасчёт процентов.

Это ещё не все. Если вы храните сбережения и срочные вклады, то выплачиваете проценты вкладчикам. Вы, возможно, не начисляете проценты и не обновляете счета клиентов каждый месяц, но, безусловно, в конце года желали бы узнать сумму накопленных процентов и сумму, подлежащую занесению в статью "Издержки в текущем отчётном году". Опция меню “Накопленные проценты” позволяет проделать всё это, не выплачивая процентов фактически.

Основная задача этого модуля – расчёт накопленных процентов, проверка остатков соответствующих счетов и обновление счетов с учётом рассчитанных накопленных процентов.

Накопленные проценты обычно рассчитываются в конце отчётного периода, но вы можете рассчитывать их так часто как пожелаете. Единственное ограничение – вы не должны производить расчёт на даты предшествующие дате последнего расчёта. И если вы решили производить расчёт с определённой частотой, придерживайтесь этой частоты.

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Last Updated: 09/02/2010


Деклассификация просроченных займов

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал |
Loan Performer Help
Деклассификация просроченных займов

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал |
Last Updated: 31/01/2010


Закрытие дня

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Loan Performer Help
Закрытие дня

Закрытие дня

Вы можете использовать закрытие дня (меню "Бухгалтерский учет/Закрытие дня") в 2-х целях:

1. Вы можете создавать физический контрольный журнал всех операций введенных в Loan Performer и

2. Вы можете экспортировать операции в другие программы бухучета.

1. Вариант закрытия дня (левая сторона окна) распечатывает 2 отчета: один – детальная распечатка всех операций (автоматических и неавтоматических) после последнего закрытия дня, а другой – сводный отчет по каждому счету об этих операциях. Каждый из этих отчетов имеет одинаковый «номер закрытия дня». Менеджер филиала имеет возможность проверить, получил ли он распечатку всех операций. Если сегодняшняя распечатка не имеет номера вчерашний плюс один, менеджер должен проверить «нелегальные» операции, операции по кассе и банку, а также операции с самыми последними операционными номерами, и т.д...

Вы можете указать порядок отражения данных в отчете о закрытии дня: операции могут располагаться по номерам, по датам или описанию. Вы можете установить этот порядок в меню «Система/Конфигурация/Бухгалтерский учет».

После распечатки отчетов о закрытии дня программа спросит вас, является ли распечатка правильной. Если вы скажете «нет», операции останутся в данной партии и появятся в следующей распечатке. Номер отчета о закрытии дня не будет увеличиваться. Если вы скажете «да», номер отчета о закрытии дня увеличится на один, и вы не сможете снова распечатать те же операции.

2. Кроме физического контрольного журнала, вы также можете экспортировать операции в файл и позже импортировать их в другие программы бухучета. Сначала вам нужно создать шаблон для экспорта. Вы должны будете определить, какие поля необходимо экспортировать. Это можно сделать в меню "Система/ Конфигурация /Установки экспортного файла ГК".

После определения полей можно выбрать шаблон. Экспорт в файл работает только для тех операций, которые находятся в экспортной партии – что совсем не одно и то же с партией операций закрытия дня. Нажмите кнопку «Экспорт» и файл будет создан.

Перед закрытием дня пользователь может изменить введенные вручную операции. После закрытия операции не могут быть изменены никогда.

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Last Updated: 09/02/2010


План счетов

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Loan Performer Help
План счетов

План счетов

Начиная с версии 6.00, "План счетов" в приложении Loan Performer более не зависит от "Американского плана счетов". Однако этот тип плана счетов сохраняется как план счетов по умолчанию. В этой системе счета, начинающиеся с 1 - это счета Активов, с 2 - это счета Обязательств, с 3 - это Собственный капитал, 4 - Доходы, 5 - Расходы. Балансовые счета - это счета группы 1, 2 и 3. В то время как счета Прибыли и Убытков начинаются с 4 и 5. В Американской системе вы не должны использовать и создавать счета, начинающиеся с 6, 7, 8 или 9.

Вы вводите номер счета, состоящий из 6 цифр. Это структура счета в Loan Performer по умолчанию (ее можно изменить). Затем вводите название счета, выбираете вид счета и активируйте этот счет.

План счетов оргазован по принципу дерева.

Для ввода нового счета/субсчета, пользователь вводит номер счета, определяет какие операции будут проводится по счету и вводят название счета. Если новый счет является субсчетом, пользователь должен указать название основного счета. Подтверждение ввода нового счета осуществляется нажатием кнопки "Доб." ("Добавить").

Для изменения счета, пользователь должен выделить счет, требующий изменений, внести необходимые изменения и нажать на кнопку "Обновить".

Для удаления счета, просто выделите его и нажмите на кнопку "Удалить". Вы можете удалить только тот счет, по которому еще не было сделано проводок. После того, как были сделаны записи, вы уже не можете удалить счет, даже если перенесете остатки на другой счет. Это возможно только после переноса остатков и закрытия года. Однако вы должны быть осторожны с удалениями, поскольку отчеты за предшествующие периоды будут некорректны.

Для экспортирования/импортирования Плана счетов, пользователь должен использовать соответствующие командные кнопки.

Если вы деактивируете счет, приложение Loan Performer не допутит более проводок по этому счету.

Используя План счетов и доступные данные, в приложении Loan Performer можно создавать финансовые отчеты, такие как пробный баланс, балансовый отчет и отчет по прибыли/убыткам за период.

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Last Updated: 16/09/2009


Сверка сбережений и займов

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Loan Performer Help
Сверка сбережений и займов

Сверка счетов сбережений и займов

Это меню позволяет произвести сверку по счетам регистрационных взносов клиентов, канцелярских сборов, паев, сбережений, и займов в Главной Книге.

Практически все автоматические операции проводятся по Главной Книге с указанием номера сберегательного счета или счета займов, позволяя отслеживать эти операции до соответствующих суб-журналов. Здесь вы можете проанализировать, если все произведенные вами операции со сбережениями соответствующим образом изменили остатки в субжурналах сбережений, а также в Главной Книге. Однако, может случится так, что возникает разница. Напрмер в следующих случаях:

- возможно, вы изменили автоматическую операцию по сбережениям;

- возможно, вы провели неавтоматическую операцию по счетам ГК, которая могла бы повлиять на общий баланс счетов ГК и он перестал быть равным общим остаткам сбережений по субжурналам;

- возможно, вы изменили счет ГК, привязанный к определенным операциям;

- проценты на сбережения проводятся по сберегательному счету общей суммой, а по ГК проходят в деталях.

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Last Updated: 30/04/2009


Составление бюджета

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Loan Performer Help
Составление бюджета

Бюджеты

При желании использовать функции создания бюджета Loan Performer, предпринимаются следующие шаги:

1. Определите бюджет,

2. Свяжите ваши счета с бюджетом,

3. Определите бюджетную сумму для каждого периода,

4. Создайте бюджетные отчеты.

1. В меню "Бухгалтерский учет/Составление бюджета" введите статьи бюджета.Статья

бюджета определяется номером, названием (биркой) и указанием, если это расходная или

приходная статья. Номер позже определяет порядок печати бюджетного отчета.

  2. Статьи бюджета могут содержать несколько счетов. Например, вы можете иметь несколько разных счетов реализации, но одну статью бюджета «Реализация». Как только вы определили бюджет, свяжите счета Главной книги со статьями бюджета. Вы можете это сделать либо нажав на кнопку «Счета» в меню «Бухгалтерский учет/Составление бюджета», либо прямо в плане счетов. Кликните на любом счете и свяжите его со статьей бюджета. Затем нажмите кнопку «Обновить».

  3. Создав статьи бюджета, вы можете ввести суммы по этим статьям в правой части окна. Сначала кликните на статье бюджета слева, выделив её. Затем выберите год и заполните сумму на январь. Если вы нажмете на кнопку «Надбавка», сумма на январь будет скопирована для всех месяцев. Если вы желаете увеличивать бюджет на какую-то величину, например на 10, каждый месяц, введите“+10” в текстовом окошке под кнопкой, затем нажмите «Надбавка». То же самое вы можете сделать со знаком минус и со знаком процента (или с их комбинацией). Опция заполнения донизу работает только с суммой введенной для января месяца. Если вы согласны с бюджетом для определенного счета и на определенный год, нажмите «Сохранить» и продолжите со следующей статьей.

Если бюджет для определенной статьи и года уже существует, то, выделив статью бюджета слева или изменив бюджетный год, вы увидите ассигнованные суммы на каждый месяц. Теперь можно изменить бюджетные суммы.

Если вы измените бюджетный год, но бюджетные ассигнования не были для него определены, активируется новая кнопка «Прошлый год». При её нажатии, бюджетные суммы для выбранной статьи будут скопированы из прошлого года в новый.Вы теперь можете изменить и сохранить их.

Колонка под названием «Аккумулировано» показывает текущие итоги года. Она представляет собой итоги бюджетных доходов и расходов. Если сумма положительная, цвет колонки зеленый. Если же отрицательная, он становиться красным. Последнее поле показывает планируемую прибыль или убытки на конец года.

4. Вы можете распечатать бюджетный отчет из меню «Бухгалтерский учет/Бюджетный отчет».Этот отчет показывает фактические суммы против ассигнованных по каждой статье бюджета для определенного месяца и, фактические против ассигнованных суммы за данный год на дату.

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Last Updated: 30/04/2009


Закрытие года

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Loan Performer Help
Закрытие года

Закрытие года

Закрытие текущего финансового года делает невозможным отражение какой-либо операции в закрытом году снова. Это относится также к автоматическому отражению операций со сбережениями и займами.

При закрытии года рассчитывается прибыль или убыток, и создается начальный остаток, куда добавляется прибыль или убыток, пополняя счет аккумулированных прибылей и убытков. Все операции текущего финансового года переносятся из файла «GenLedg» в файл под названием «Yr9999», где 9999 означает год, в который попадает начало финансового года. Начальный остаток заносится в файл «GenLedg».

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Last Updated: 30/04/2009


Повторная распечатка закрытия дня

Loan Performer Help
Повторная распечатка закрытия дня

<RAWHTML Editor="Html">

</RAWHTML>

Last Updated: 02/02/2010


Лист дня

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Loan Performer Help
Лист дня

Лист дня

Этот отчет дает представление о движении денежных средств за определенный день. В нем показана вся сумма полученных и сделанных платежей. Отражаемые операции могут быть выплатами займов, регистрационными взносами клиентов, комиссиями, выплатами займов и т.п.

Перейти на следующий экран вы можете в меню "Бухгалтерия":

Процедура:

1. Введите дату, на которую должен быть составлен отчет.

2. Выберите другие необходимые опции:

Просмотр: Если вы желаете просмотреть лист дня на экране компьютера, вам следует выбрать эту опцию.

Печать:Если вы желаете получить распечатку листа дня, следует выбрать опцию печати.

Отчет в формате PDF:Выберите эту опцию для создания отчета "Лист дня" в формате PDF.

Отчет в формате XLS:Выберите эту опцию для создания отчета "Лист дня" в формате Excel.

Отчет в формате DBF:Выберите эту опцию для создания отчета "Лист дня" в формате DBF.

Все страницы: Выберите данную опцию для того, чтобы распечатать все страницы.

Страницы: Вы можете выбрать определенные страницы отчета для распечатки.

Нажмите на коммандную кнопку OK для того, чтобы получиь отчет.

Отчет будет выглядеть примерно следующим образом:

Как показано в отчете "Лист дня" выше, кредитовая сторона отражает все суммы полученные, в то время как дебетовая - все суммы выплаченные.

A. Касса, По всем трем группам:B.Банк и C. Безличные дается разбивка по деталям получения или выплаты средств, а также промежуточные итоги по группам.

В конце отчета дается общая сумма поступивших и выплаченных средств.

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Last Updated: 31/01/2010


Закрытие месяца

Содержание | Бухгалтерия
Loan Performer Help
Закрытие месяца

Закрытие месяца

See also:

Содержание | Бухгалтерия
Last Updated: 02/02/2010


Поиск операций

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Loan Performer Help
Поиск операций

Поиск операций

Здесь пользователь может отыскать и просмотреть детали операции, произведенной в выбранный промежуток времени.

Перейдите в меню "Бухгалтерия/Поиск операций". Экран будет выглядеть следующим образом:

Если будет нажата кнопка "Да", то вы увидите только те операции, которые были совершены в еще не закрытый период. Пример экрана приведен ниже:

В случае, когда выбрана кнопка "Нет", вы увидите все операции, совершенные за все периоды. Пример экрана приведен ниже:

Различие приведенных примеров экрана заключается в том, что на первом показаны операции, совершенные в еще не закрытый период, начиная с 01/01/2009. А на втором вы можете видеть операции, совершенные в 2007 и 2008 годах.

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Last Updated: 02/02/2010


Бухгалтерские отчёты

Содержание | Автоматическая запись операций | Касса | Контрольный журнал | Покупки и продажи | Активы
Loan Performer Help
Бухгалтерские отчёты

Бухгалтерские отчёты

Помимо других отчетов, вы можете запросить такие специфические отчеты, как: Разбивка по счетам, Отчет об операциях за день, Пробный баланс, Балансовый отчет, Отчет о прибылях и убытках, а также Отчет о прибыли за период.

Отчет "Разбивка по счетам" позволяет вам указать временной период, спектр счетов (первые 6 цифр), спектр продуктов, а также доноров, и имеет опции предварительного просмотра и печати. Данный отчет предоставляет возможность просмотра всех операций по данному счету в хронологическом порядке за определенный период времени, по указанному временному периоду, по указанным продуктам и донорам.

Отчет об операциях за день распечатывает отчет за один день по кассе, банку и операциям без указания лиц. Он содержит подзаголовки о сберегательных депозитах, о снятиях средств, о выдачах займов, о погашениях, о полученных процентах по займам, о регистрационных взносах клиентов, о комиссиях в фонд развития, взносах за оформление документов, о комиссиях по займам, о штрафах и другие.

Пробный баланс и Отчет о прибылях и убытках можно распечатать в любой момент времени.

Балансовый отчет создается в Loan Performer автоматически. Для этого требуется только правильное определение плана счетов и аккуратное введение данных. Он дает вам представление о вашем бизнесе в плане активов с одной стороны и пассивов и собственных средств – с другой.

Отчет о прибыли за период отражает доходы и убытки в месяц в течение определенного периода.

See also:

Содержание | Автоматическая запись операций | Касса | Контрольный журнал | Покупки и продажи | Активы
Last Updated: 10/02/2010


Операции по номерам поручительств

Содержание | Автоматическая запись операций | Касса | Контрольный журнал | Покупки и продажи | Активы
Loan Performer Help
Операции по номерам поручительств

Операции по номерам платежных документов

Отчет "Операции по номерам платежных документов" позволяет получить детальное представление об операциях, произведенных в определенный период времени.

Перейти на этот экран вы можете в меню "Бухгалтерия/Операции по номерам платежных документов". Экран выглядит следующим образом:

Период с: В это текстовое окошко введите дату начала отчетного периода, а в окошко "до:" - дату окончания.

С плат. док.: В выпадающем окошке выберите номер платежного документа, с которого должен будет начинаться отчет. Соответственно в окошке "до плат. док." выберите номер платежного документа, завершающего отчет. При выборе опции "Все" в отчете будут отражены все операции по номерам платежных документов за период.

С филиала: В выпадающем окошке выберите код филиала, с которого должен будет начинаться отчет. Соответственно в окошке "до филиала" выберите код филиала, завершающего отчет. При выборе опции "Все" в отчете будут отражены все операции по номерам платежных документов за период по всем филиалам. (Это действительно для корпоративных баз данных).

От центра затрат: В выпадающем окошке выберите центр затрат, с которого должен будет начинаться отчет. Соответственно в окошке "до центра затрат" выберите центр затрат, завершающий отчет. При выборе опции "Все" в отчете будут отражены все операции по номерам платежных документов за период по всем центрам затрат.

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, как на рисунке ниже, по № платежного документа.

  • Просмотр: Если вы желаете просто просмотреть отчет об операциях по номерам платежных документов на экране компьютера, вам следует выбрать эту опцию.

  • Печать: Если вы желаете получить распечатку отчета об операциях по номерам платежных документов следует выбрать опцию печати.

  • Отчет в формате PDF: Выберите эту опцию для создания отчета об операциях по номерам платежных документов в формате PDF.

  • Отчет в формате XLS: Выберите эту опцию для создания отчета об операциях по номерам платежных документов в формате Excel.

  • Отчет в формате DBF: Выберите эту опцию для создания отчета об операциях по номерам платежных документов в формате DBF.

  • Все страницы: Выберите данную опцию для того, чтобы распечатать все страницы отчета.
  • Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

· Детальный: Выберите эту опцию для того, чтобы получить детальный отчет о финансовых операциях по номерам платежных документов. В нем будет показана разбивка по каждому из счетов. Примерно так, как на рис. ниже:

Сводный: Выберите эту опцию для получения сводного отчета без детализации по счетам. Пример такого отчета приведен ниже:

Нажмите на кнопку OK для создания отчета или же на кнопку Закрыть для того, чтобы покинуть экран.

See also:

Содержание | Автоматическая запись операций | Касса | Контрольный журнал | Покупки и продажи | Активы
Last Updated: 28/12/2009


Разбивка по счетам

Содержание | Автоматическая запись операций | Касса | Контрольный журнал | Покупки и продажи | Активы
Loan Performer Help
Разбивка по счетам

Разбивка по счетам

Отчет "Разбивка по счетам" позволяет получить детальное представление о различных операциях, записи о которых произведены в Главной Книге в определенный период времени. Эти счета ГК должны быть созданы и должным образом сконфигурированы в меню План счетов.

Перейти на этот экран вы можете в меню "Бухгалтерия/Разбивка по счетам". Экран выглядит следующим образом

:

Этот экран состоит из двух страниц: Общая и По займам/клиентам .

На экране выше представлена страница "Общая", где вы сможете получить общий отчет.

Период с: В это текстовое окошко введите дату начала отчетного периода, а в окошко "до:" - дату окончания.

Со счета ГК: В выпадающем окошке выберите соответствующий номер счета Главной Книги, с которого должен будет начинаться отчет. Соответственно в окошке "до счета ГК" выберите номер счета Главной Книги, завершающего отчет. При выборе опции "Все" в отчете будут отражены все операции по всем счетам за период.

C продукта: В выпадающем окошке выберите соответствующий продукт, с которого должен будет начинаться отчет. Соответственно в окошке "до продукта" выберите продукт, завершающий отчет. При выборе опции "Все" в отчете будут отражены все операции по всем счетам за период по всем продуктам.

От источника: В выпадающем окошке выберите соответствующий источник финансирования, с которого должен будет начинаться отчет. Соответственно в окошке "до источника" выберите источник, завершающий отчет. При выборе опции "Все" в отчете будут отражены все операции по всем счетам за период по всем источникам.

С филиала: В выпадающем окошке выберите код филиала, с которого должен будет начинаться отчет. Соответственно в окошке "до филиала" выберите код филиала, завершающего отчет. При выборе опции "Все" в отчете будут отражены все операции по всем счетам за период по всем филиалам. (Это действительно для корпоративных баз данных).

От центра затрат: В выпадающем окошке выберите центр затрат, с которого должен будет начинаться отчет. Соответственно в окошке "до центра затрат" выберите центр затрат, завершающий отчет. При выборе опции "Все" в отчете будут отражены все операции по всем счетам за период по всем центрам затрат.

От дебитора: В выпадающем окошке выберите дебитора, с которого должен будет начинаться отчет. Соответственно в окошке "до дебитора" выберите дебитора, завершающего отчет. При выборе опции "Все" в отчете будут отражены все операции по всем счетам за период по всем дебиторам.

От кредитора: В выпадающем окошке выберите кредитора, с которого должен будет начинаться отчет. Соответственно в окошке "до кредитора" выберите кредитора, завершающего отчет. При выборе опции "Все" в отчете будут отражены все операции по всем счетам за период по всем кредиторам.

Просмотр: Если вы желаете просто просмотреть отчет "Разбивка по счетам" на экране компьютера, вам следует выбрать эту опцию.

Печать: Если вы желаете получить распечатку отчета "Разбивка по счетам" следует выбрать опцию печати.

Отчет в формате PDF: Выберите эту опцию для создания отчета "Разбивка по счетам" в формате PDF.

Отчет в формате XLS: Выберите эту опцию для создания отчета "Разбивка по счетам" в формате Excel.

Отчет в формате DBF: Выберите эту опцию для создания отчета "Разбивка по счетам" в формате DBF.

Все страницы: Выберите данную опцию для того, чтобы распечатать все страницы отчета.

Стр. от: Вы можете выбрать определенные страницы отчета для распечатки

Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, группировка по датам, продуктам, источникам финансирования, филиалам, дебиторам, кредиторам и пользователям. Вы также можете откзаться от группировки, выбрав опцию "Свободн.".

Опер.: В выпадающем окошке выберите вид операций, с которого должен будет начинаться отчет. Соответственно в окошке "до опер." выберите вид операций, завершающий отчет. При выборе опции "Все" в отчете будут отражены все операции по всем счетам за период по всем видам.

С пользователя: В выпадающем окошке выберите пользователя, с операций которого должен будет начинаться отчет. Соответственно в окошке "до пользователя" выберите пользователя, завершающего отчет. При выборе опции "Все" в отчете будут отражены все операции по всем счетам за период по всем пользователям.

Формат отчета: В выпадающем окошке выберите последовательность, в которой данные будут представлены в вашем отчете. В нашем примере мы выбрали: Номер счета-Дата операции-Описание-№ операции-Дебет и т.д. Отчет будет создан и распечатан именно в этом формате.

Нажмите на кнопку OK для создания отчета или же на кнопку Закрыть для того, чтобы покинуть экран.

See also:

Содержание | Автоматическая запись операций | Касса | Контрольный журнал | Покупки и продажи | Активы
Last Updated: 10/02/2010


По займам и клиентам

Содержание | Автоматическая запись операций | Касса | Контрольный журнал | Покупки и продажи | Активы
Loan Performer Help
По займам и клиентам

По займам и клиентам

На этой странице меню отчета "Разбивка по счетам" можно получить отчет по определенным клиентам, номерам займов и номерам сберегательных счетов. Экран выглядит следующим образом:

Период с: В это текстовое окошко введите дату начала отчетного периода, а в окошко "до:" - дату окончания.

С филиала: В выпадающем окошке выберите код филиала, с которого должен будет начинаться отчет. Соответственно в окошке "до филиала" выберите код филиала, завершающего отчет. При выборе опции "Все" в отчете будут отражены все операции по всем счетам за период по всем филиалам. (Это действительно для корпоративных баз данных).

Распечатать операции по: В выпадающем окошке выберите определенне операции, относящиеся к клиентам, займам или сбережениям, по которым вы составите отчет. При выборе опции Клиент, статус двух других опций изменится на "только для чтения".

С клиента: В выпадающем окошке выберите клиента, с которого должен будет начинаться отчет. Соответственно в окошке "до клиента" выберите клиента, завершающего отчет. При выборе опции "Все" в отчете будут отражены все операции по всем счетам за период по всем клиентам. Все это относится и к тому случаю, когда выбрана одна из других опций (напр., номер займа или номер сберегательного счета).

Со счета ГК: В выпадающем окошке выберите соответствующий номер счета Главной Книги, с которого должен будет начинаться отчет. Соответственно в окошке "до счета ГК" выберите номер счета Главной Книги, завершающего отчет. При выборе опции "Все" в отчете будут отражены все операции по всем счетам за период.

Просмотр: Если вы желаете просто просмотреть отчет "Разбивка по счетам" на экране компьютера, вам следует выбрать эту опцию.

Печать: Если вы желаете получить распечатку отчета "Разбивка по счетам" следует выбрать опцию печати.

Отчет в формате PDF: Выберите эту опцию для создания отчета "Разбивка по счетам" в формате PDF.

Отчет в формате XLS: Выберите эту опцию для создания отчета "Разбивка по счетам" в формате Excel.

Отчет в формате DBF: Выберите эту опцию для создания отчета "Разбивка по счетам" в формате DBF.

Все страницы: Выберите данную опцию для того, чтобы распечатать все страницы отчета.

Стр. от: Вы можете выбрать определенные страницы отчета для распечатки

Формат отчета: В выпадающем окошке выберите последовательность, в которой данные будут представлены в вашем отчете. В нашем примере мы выбрали: Номер счета-Дата операции-Описание-№ операции-Дебет и т.д. Отчет будет создан и распечатан именно в этом формате.

Порядок по: В выпадающем окошке выберите опцию, по которой будут сгруппированы данные в вашем отчете. Это может быть дата операции, номер операции или две эти опции вместе.

Нажмите на кнопку OK для создания отчета или же на кнопку Закрыть для того, чтобы покинуть экран.

See also:

Содержание | Автоматическая запись операций | Касса | Контрольный журнал | Покупки и продажи | Активы
Last Updated: 01/10/2009


Бюджетный отчёт

Содержание | Автоматическая запись операций | Касса | Контрольный журнал | Покупки и продажи | Активы
Loan Performer Help
Бюджетный отчёт

Бюджетный отчет

В бюджетном отчете сравниваются фактические показатели дохода и расхода с показателями, предусмотренными бюджетом.

Перейти на этот экран вы можете в меню "Бухгалтерия/Бюджетный отчет". Экран выглядит следующим образом:

Отчетный месяц: В выпадающем окошке выберите соответствующий месяц, по которому вы хотели бы составить отчет. Выберите год в окошке "года".

Отметьте галочкой окошко метки "Детали" для получения подробного отчета или же уберите галочку, если хотите получить сводный отчет.

N.B: .Плане счетов " и все статьи должны быть привязаны к соответствующим счетам ГК вСоставление бюджета(доходы и расходы) должны быть заранее определены в меню "Бухгалтерия/ Описание статей бюджета и выделенные суммы

Отрицательная сумма в конце графы Месячные остатки свидетельствует о том, что расходы фактически превышают бюджетные ассигнования или же ежемесячные доходы меньше суммы расходов.

Положительная сумма в конце графы Месячные остатки свидетельствует о том, что расходы фактически не превышают бюджетные ассигнования или же ежемесячные доходы больше суммы расходов.

Просмотр: Если вы желаете просто просмотреть бюджетный отчет на экране компьютера, вам следует выбрать эту опцию.

Печать: Если вы желаете получить распечатку бюджетного отчета следует выбрать опцию печати.

Отчет в формате PDF: Выберите эту опцию для создания отчета бюджетного отчета в формате PDF.

Отчет в формате XLS: Выберите эту опцию для создания бюджетного отчета в формате Excel.

Отчет в формате DBF: Выберите эту опцию для создания бюджетного отчета в формате DBF.

Все страницы: Выберите данную опцию для того, чтобы распечатать все страницы отчета.

Стр. от: Вы можете выбрать определенные страницы отчета для распечатки

Нажмите на кнопку OK для создания отчета или же на кнопку Закрыть для того, чтобы покинуть экран.

See also:

Содержание | Автоматическая запись операций | Касса | Контрольный журнал | Покупки и продажи | Активы
Last Updated: 01/10/2009


Пробный баланс

Содержание | Автоматическая запись операций | Касса | Контрольный журнал | Покупки и продажи | Активы
Loan Performer Help
Пробный баланс

Пробный баланс

В пробном балансе представлен перечень всех счетов и остатков по ним в виде дебета и кредита, введенных в соответствующие графы. Он дает возможность оценить соответствие дебета и кредита по всем счетам, они должны быть равны.

В отчете, в соответствующих графах, показаны начальные остатки, операции в определенный период и остатки на конец периода.

Перейти на этот экран вы можете в меню "Бухгалтерия/Пробный баланс". Экран выглядит следующим образом:

Период с: В это текстовое окошко введите дату начала отчетного периода, а в окошко "до:" - дату окончания.

Счета с ненулевыми остатками: Если выбрана эта опция, пробный баланс будет составлен только по тем счетам, по которым проводились операции и остатки по которым не равны нулю. В противном случае, в отчет будут включены все счета.

для размеченных счетов: Если выбрана эта опция, пробный баланс будет составлен в соответствии с разметкой счетов, сделанной в меню "Система/Конфигурация/Установки экспортного файла ГК".

для второй валюты: Если выбрана эта опция, пробный баланс будет составлен в сравнении со второй валютой, если она установлена в меню "Система/Конфигурация/Общая".

C продукта: В выпадающем окошке выберите соответствующий продукт, с которого должен будет начинаться отчет. Соответственно в окошке "до продукта" выберите продукт, завершающий отчет. При выборе опции "Все" отчет будет составлен по всем счетам за период по всем продуктам.

От источника: В выпадающем окошке выберите соответствующий источник финансирования, с которого должен будет начинаться отчет. Соответственно в окошке "до источника" выберите источник, завершающий отчет. При выборе опции "Все" отчет будет составлен по всем счетам за период по всем источникам.

С филиала: В выпадающем окошке выберите код филиала, с которого должен будет начинаться отчет. Соответственно в окошке "до филиала" выберите код филиала, завершающего отчет. При выборе опции "Все" отчет будет составлен по всем счетам за период по всем филиалам. (Это действительно для корпоративных баз данных).

От центра затрат: В выпадающем окошке выберите центр затрат, с которого должен будет начинаться отчет. Соответственно в окошке "до центра затрат" выберите центр затрат, завершающий отчет. При выборе опции "Все" отчет будет составлен по всем счетам за период по всем центрам затрат.

От дебитора: В выпадающем окошке выберите дебитора, с которого должен будет начинаться отчет. Соответственно в окошке "до дебитора" выберите дебитора, завершающего отчет. При выборе опции "Все" отчет будет составлен по всем счетам за период по всем дебиторам.

От кредитора: В выпадающем окошке выберите кредитора, с которого должен будет начинаться отчет. Соответственно в окошке "до кредитора" выберите кредитора, завершающего отчет. При выборе опции "Все" отчет будет составлен по всем счетам за период по всем кредиторам.

Просмотр: Если вы желаете просто просмотреть отчет "Пробный баланс" на экране компьютера, вам следует выбрать эту опцию.

Печать: Если вы желаете получить распечатку отчета "Пробный баланс" следует выбрать опцию печати.

Отчет в формате PDF: Выберите эту опцию для создания отчета "Пробный баланс" в формате PDF.

Отчет в формате XLS: Выберите эту опцию для создания отчета "Пробный баланс" в формате Excel.

Отчет в формате DBF: Выберите эту опцию для создания отчета "Пробный баланс" в формате DBF.

Все страницы: Выберите данную опцию для того, чтобы распечатать все страницы отчета.

Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

  • Группировка по: .".Свободн. Вы также можете откзаться от группировки, выбрав опцию "датам, продуктам, источникам финансирования, филиалам, дебиторам, кредиторам и пользователям Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, группировка по

    • Детали (т.е. объем данных), которые будут отражены в отчете можно выбрать также отметив одну из следующих опций: простой перечень, всего (промежуточный итог) по основным группам, всего (промежуточный итог) по основным группам и подгруппам.

    Нажмите на кнопку OK для создания отчета или же на кнопку Закрыть для того, чтобы покинуть экран.

    See also:

    Содержание | Автоматическая запись операций | Касса | Контрольный журнал | Покупки и продажи | Активы
    Last Updated: 17/10/2009


Бухгалтерский баланс

Содержание | Автоматическая запись операций | Касса | Контрольный журнал | Покупки и продажи | Активы
Loan Performer Help
Бухгалтерский баланс

Бухгалтерский баланс

Этот отчет отражает финансовую ситуацию в учреждении на определенную дату. Здесь отражены активы и обязательства, а также собственный капитал совладельцев.

Активы должны быть введены в меню "Бухгалтерия/Активы/Реестр активов" и привязаны к соответствующим счетам ГК. То же самое относится и к обязательствам и к собственному капиталу. LPF автоматически создаст балансовый отчет в соответствии с введенной в программу информацией.

Перейти на этот экран вы можете в меню "Бухгалтерия/Бухгалтерский баланс". Экран выглядит следующим образом:

Период с: В это текстовое окошко введите дату начала отчетного периода, а в окошко "до:" - дату окончания.

Счета с ненулевыми остатками: Если выбрана эта опция, бухгалтерский баланс будет составлен только по тем счетам, по которым проводились операции и остатки по которым не равны нулю. В противном случае, в отчет будут включены все счета.

для размеченных счетов: Если выбрана эта опция, бухгалтерский баланс будет составлен в соответствии с разметкой счетов, сделанной в меню "Система/Конфигурация/Установки экспортного файла ГК".

для второй валюты: Если выбрана эта опция, бухгалтерский баланс будет составлен в сравнении со второй валютой, если она установлена в меню "Система/Конфигурация/Общая".

C продукта: В выпадающем окошке выберите соответствующий продукт, с которого должен будет начинаться отчет. Соответственно в окошке "до продукта" выберите продукт, завершающий отчет. При выборе опции "Все" отчет будет составлен по всем счетам за период по всем продуктам.

От источника: В выпадающем окошке выберите соответствующий источник финансирования, с которого должен будет начинаться отчет. Соответственно в окошке "до источника" выберите источник, завершающий отчет. При выборе опции "Все" отчет будет составлен по всем счетам за период по всем источникам.

С филиала: В выпадающем окошке выберите код филиала, с которого должен будет начинаться отчет. Соответственно в окошке "до филиала" выберите код филиала, завершающего отчет. При выборе опции "Все" отчет будет составлен по всем счетам за период по всем филиалам. (Это действительно для корпоративных баз данных).

От центра затрат: В выпадающем окошке выберите центр затрат, с которого должен будет начинаться отчет. Соответственно в окошке "до центра затрат" выберите центр затрат, завершающий отчет. При выборе опции "Все" отчет будет составлен по всем счетам за период по всем центрам затрат.

От дебитора: В выпадающем окошке выберите дебитора, с которого должен будет начинаться отчет. Соответственно в окошке "до дебитора" выберите дебитора, завершающего отчет. При выборе опции "Все" отчет будет составлен по всем счетам за период по всем дебиторам.

От кредитора: В выпадающем окошке выберите кредитора, с которого должен будет начинаться отчет. Соответственно в окошке "до кредитора" выберите кредитора, завершающего отчет. При выборе опции "Все" отчет будет составлен по всем счетам за период по всем кредиторам.

  • Просмотр: Если вы желаете просто просмотреть отчет "Бухгалтерский баланс" на экране компьютера, вам следует выбрать эту опцию.

  • Печать:
    • Если вы желаете получить распечатку отчета "Бухгалтерский баланс" следует выбрать опцию печати.

    Отчет в формате PDF: Выберите эту опцию для создания отчета "Бухгалтерский баланс" в формате PDF.

    Отчет в формате XLS: Выберите эту опцию для создания отчета "Бухгалтерский баланс" в формате Excel.
    Отчет в формате DBF: Выберите эту опцию для создания отчета "Бухгалтерский баланс" в формате DBF.

  • Все страницы: Выберите данную опцию для того, чтобы распечатать все страницы отчета.

  • Стр. от:
    • Вы можете выбрать определенные страницы отчета для распечатки.

    Детали (т.е. объем данных), которые будут отражены в отчете можно выбрать также отметив одну из следующих опций: простой перечень, всего (промежуточный итог) по основным группам, всего (промежуточный итог) по основным группам и подгруппам.

    Печать номеров счетов: Если выбрана эта опция, номера счетов ГК будут показаны в отчете, в противном случае этого не произойдет.

    Нажмите на кнопку OK для создания отчета или же на кнопку Закрыть для того, чтобы покинуть экран

    See also:

    Содержание | Автоматическая запись операций | Касса | Контрольный журнал | Покупки и продажи | Активы
    Last Updated: 02/10/2009


Приход и расход

Содержание | Автоматическая запись операций | Касса | Контрольный журнал | Покупки и продажи | Активы
Loan Performer Help
Приход и расход

Приход и расход

Отчет по приходу и расходу представляет собой детализацию источников и сумм по всем статьям прихода и все расходы/затраты, понесенные организацией в выбранный промежуток времени.

Перейти на этот экран можно в меню "Бухгалтерия/Приход и расход". Он выглядит следующим образом:

Период с: В это текстовое окошко введите дату начала отчетного периода, а в окошко "до:" - дату окончания.

Счета с ненулевыми остатками: Если выбрана эта опция, отчет по приходу и расходу будет составлен только по тем счетам, по которым проводились операции и остатки по которым не равны нулю. В противном случае, в отчет будут включены все счета.

для размеченных счетов: Если выбрана эта опция, отчет по приходу и расходу будет составлен в соответствии с разметкой счетов, сделанной в меню "Система/Конфигурация/Установки экспортного файла ГК".

для второй валюты: Если выбрана эта опция, отчет по приходу и расходу будет составлен в сравнении со второй валютой, если она установлена в меню "Система/Конфигурация/Общая".

C продукта: В выпадающем окошке выберите соответствующий продукт, с которого должен будет начинаться отчет. Соответственно в окошке "до продукта" выберите продукт, завершающий отчет. При выборе опции "Все" отчет будет составлен по всем счетам за период по всем продуктам.

От источника: В выпадающем окошке выберите соответствующий источник финансирования, с которого должен будет начинаться отчет. Соответственно в окошке "до источника" выберите источник, завершающий отчет. При выборе опции "Все" отчет будет составлен по всем счетам за период по всем источникам.

С филиала: В выпадающем окошке выберите код филиала, с которого должен будет начинаться отчет. Соответственно в окошке "до филиала" выберите код филиала, завершающего отчет. При выборе опции "Все" отчет будет составлен по всем счетам за период по всем филиалам. (Это действительно для корпоративных баз данных).

От центра затрат: В выпадающем окошке выберите центр затрат, с которого должен будет начинаться отчет. Соответственно в окошке "до центра затрат" выберите центр затрат, завершающий отчет. При выборе опции "Все" отчет будет составлен по всем счетам за период по всем центрам затрат.

От дебитора: В выпадающем окошке выберите дебитора, с которого должен будет начинаться отчет. Соответственно в окошке "до дебитора" выберите дебитора, завершающего отчет. При выборе опции "Все" отчет будет составлен по всем счетам за период по всем дебиторам.

От кредитора: В выпадающем окошке выберите кредитора, с которого должен будет начинаться отчет. Соответственно в окошке "до кредитора" выберите кредитора, завершающего отчет. При выборе опции "Все" отчет будет составлен по всем счетам за период по всем кредиторам.

  • Просмотр: Если вы желаете просто просмотреть отчет "Приход и расход" на экране компьютера, вам следует выбрать эту опцию.

  • Печать:
    • Если вы желаете получить распечатку отчета "Приход и расход" следует выбрать опцию печати.

    Отчет в формате PDF: Выберите эту опцию для создания отчета "Приход и расход" в формате PDF.

    Отчет в формате XLS: Выберите эту опцию для создания отчета "Приход и расход" в формате Excel.
    Отчет в формате DBF: Выберите эту опцию для создания отчета "Приход и расход" в формате DBF.

  • Все страницы: Выберите данную опцию для того, чтобы распечатать все страницы отчета.

  • Стр. от:
    • Вы можете выбрать определенные страницы отчета для распечатки.

    Детали (т.е. объем данных), которые будут отражены в отчете можно выбрать также отметив одну из следующих опций: простой перечень, всего (промежуточный итог) по основным группам, всего (промежуточный итог) по основным группам и подгруппам.

    Группировка по: Из выпадающего списка выберите порядок, в котором будет составляться отчет, например, группировка по продуктам, источникам финансирования и филиалам. Вы также можете откзаться от группировки, выбрав опцию "Свободн.".

    Нажмите кнопку OK для создания отчета или же кнопку Закрыть для того, чтобы покинуть экран.

    See also:

    Содержание | Автоматическая запись операций | Касса | Контрольный журнал | Покупки и продажи | Активы
    Last Updated: 13/10/2009


Прибыль за период

Содержание | Автоматическая запись операций | Касса | Контрольный журнал | Покупки и продажи | Активы
Loan Performer Help
Прибыль за период

Прибыль за период

Отчет о прибыли за период дает представление о полученной прибыли или понесенных убытках за выбранный период. Внем также указываются доходы и затраты за этот период.

Если вы перейдете в меню "Бухгалтерия/Прибыль за период", то увидите следующий экран:

Отчётный период с: В это текстовое окошко введите дату начала отчетного периода, а в окошко "до:" - дату окончания.

  • Просмотр: Если вы желаете просто просмотреть отчет "Прибыль за период" на экране компьютера, вам следует выбрать эту опцию.

  • Печать:
    •  Если вы желаете получить распечатку отчета "Прибыль за период" следует выбрать опцию печати.

    Отчет в формате PDF: Выберите эту опцию для создания отчета "Прибыль за период" в формате PDF.

    Отчет в формате XLS: Выберите эту опцию для создания отчета "Прибыль за период" в формате Excel.
    Отчет в формате DBF: Выберите эту опцию для создания отчета "Прибыль за период" в формате DBF.

  • Все страницы: Выберите данную опцию для того, чтобы распечатать все страницы отчета.

  • Стр. от:
    • Вы можете выбрать определенные страницы отчета для распечатки.

    Нажмите кнопку OK для создания отчета или же кнопку Закрыть для того, чтобы покинуть экран.

    See also:

    Содержание | Автоматическая запись операций | Касса | Контрольный журнал | Покупки и продажи | Активы
    Last Updated: 13/10/2009


Помесячный отчёт по операциям

Содержание | Автоматическая запись операций | Касса | Контрольный журнал | Покупки и продажи | Активы
Loan Performer Help
Помесячный отчёт по операциям

Помесячный отчет по операциям

Данный отчет представляет собой сводный отчет по операциям, произведенным по каждому счету ежемесячно, начиная с выбранной даты.

Если вы перейдете в меню "Бухгалтерия/Операции за месяц", то увидите следующий экран:

Распечатать сводный отчет об операциях по мес., начиная: В это текстовое окошко введите дату начала отчетного периода.

Счета с ненулевыми остатками: Если выбрана эта опция, отчет об операциях будет составлен только по тем счетам, по которым проводились операции и остатки по которым не равны нулю. В противном случае, в отчет будут включены все счета.

Просмотр: Если вы желаете просто просмотреть отчет "Операции по месяцам" на экране компьютера, вам следует выбрать эту опцию.

Печать: Если вы желаете получить распечатку отчета "Операции по месяцам" следует выбрать опцию печати.

Отчет в формате PDF: Выберите эту опцию для создания отчета "Операции по месяцам" в формате PDF.

Отчет в формате XLS: Выберите эту опцию для создания отчета "Операции по месяцам" в формате Excel.

Отчет в формате DBF: Выберите эту опцию для создания отчета "Операции по месяцам" в формате DBF.

Все страницы: Выберите данную опцию для того, чтобы распечатать все страницы отчета.

Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

Нажмите кнопку OK для создания отчета или же кнопку Закрыть для того, чтобы покинуть экран.

See also:

Содержание | Автоматическая запись операций | Касса | Контрольный журнал | Покупки и продажи | Активы
Last Updated: 13/10/2009


Сравнительный отчёт по операциям

Содержание | Автоматическая запись операций | Касса | Контрольный журнал | Покупки и продажи | Активы
Loan Performer Help
Сравнительный отчёт по операциям

Сравнительный отчёт по операциям

Сравнительный отчет по операциям сравнивает остатки по счетам Главной Книги по двум выбранным периодам.

Перейти на этот экран можно в меню "Бухгалтерия/Сравнительный отчёт по операциям". Он выглядит следующим образом:

Введите начальную дату и конечную дату периодов по которым будет проводиться сравнение в окошки "1-ый период с:" и "2-ой период с:".

Со счета ГК: В выпадающем окошке выберите соответствующий номер счета Главной Книги, с которого должен будет начинаться отчет. Соответственно в окошке "до счета ГК" выберите номер счета Главной Книги, завершающего отчет. При выборе опции "Все" в отчете будут отражены все операции по всем счетам за период.

C продукта: В выпадающем окошке выберите соответствующий продукт, с которого должен будет начинаться отчет. Соответственно в окошке "до продукта" выберите продукт, завершающий отчет. При выборе опции "Все" в отчете будут отражены все операции по всем счетам за период по всем продуктам.

От источника: В выпадающем окошке выберите соответствующий источник финансирования, с которого должен будет начинаться отчет. Соответственно в окошке "до источника" выберите источник, завершающий отчет. При выборе опции "Все" в отчете будут отражены все операции по всем счетам за период по всем источникам.

С филиала: В выпадающем окошке выберите код филиала, с которого должен будет начинаться отчет. Соответственно в окошке "до филиала" выберите код филиала, завершающего отчет. При выборе опции "Все" в отчете будут отражены все операции по всем счетам за период по всем филиалам. (Это действительно для корпоративных баз данных).

Счета с ненулевыми остатками: Если выбрана эта опция, сравнительный отчет будет составлен только по тем счетам, по которым проводились операции и остатки по которым не равны нулю. В противном случае, в отчет будут включены все счета.

Просмотр: Если вы желаете просто просмотреть "Сравнительный отчет по операциям" на экране компьютера, вам следует выбрать эту опцию.

Печать: Если вы желаете получить распечатку "Сравнительного отчета по операциям" следует выбрать опцию печати.

Отчет в формате PDF: Выберите эту опцию для создания "Сравнительного отчета по операциям" в формате PDF.

Отчет в формате XLS: Выберите эту опцию для создания "Сравнительного отчета по операциям" в формате Excel.

Отчет в формате DBF: Выберите эту опцию для создания "Сравнительного отчета по операциям" в формате DBF.

Все страницы: Выберите данную опцию для того, чтобы распечатать все страницы отчета.

Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

Выберите опцию по которой будет производится группировка данных отчета. Это может быть группировка по номерам счетов или по названиям счетов.

Нажмите кнопку OK для создания отчета или же кнопку Закрыть для того, чтобы покинуть экран.

See also:

Содержание | Автоматическая запись операций | Касса | Контрольный журнал | Покупки и продажи | Активы
Last Updated: 13/10/2009


Отчёт по месячным итогам по счетам

Содержание | Автоматическая запись операций | Касса | Контрольный журнал | Покупки и продажи | Активы
Loan Performer Help
Отчёт по месячным итогам по счетам

Отчёт по месячным итогам по счетам

В отчёте по месячным итогам по счетам показаны остатки по счетам Главной Книги за выбранный пользователем период.

Перейти на этот экран можно в меню "Бухгалтерия/Месячные итоги по счетам". Он выглядит следующим образом:

Месяц?: Выберите из выпадающего списка месяц, с которого начнется отчет.

Год?: Выберите из выпадающего списка год, за который составляется отчет.

Месяцев?: Выберите количество месяцев, по которым будет составлен отчет. N.B если выбран период более шести месяцев, то в первой строке месячного отчета по каждому счету будут показаны значения за предыдущий месяц, а в следующей строке - за последующий.

Со счета ГК: В выпадающем окошке выберите соответствующий номер счета Главной Книги, с которого должен будет начинаться отчет. Соответственно в окошке "до счета ГК" выберите номер счета Главной Книги, завершающего отчет. При выборе опции "Все" в отчете будут отражены все операции по всем счетам за период.

C продукта: В выпадающем окошке выберите соответствующий продукт, с которого должен будет начинаться отчет. Соответственно в окошке "до продукта" выберите продукт, завершающий отчет. При выборе опции "Все" в отчете будут отражены все операции по всем счетам за период по всем продуктам.

От источника: В выпадающем окошке выберите соответствующий источник финансирования, с которого должен будет начинаться отчет. Соответственно в окошке "до источника" выберите источник, завершающий отчет. При выборе опции "Все" в отчете будут отражены все операции по всем счетам за период по всем источникам.

С филиала: В выпадающем окошке выберите код филиала, с которого должен будет начинаться отчет. Соответственно в окошке "до филиала" выберите код филиала, завершающего отчет. При выборе опции "Все" в отчете будут отражены все операции по всем счетам за период по всем филиалам. (Это действительно для корпоративных баз данных).

Счета с ненулевыми остатками: Если выбрана эта опция, отчет по месячным итогам будет составлен только по тем счетам, по которым проводились операции и остатки по которым не равны нулю. В противном случае, в отчет будут включены все счета.

Просмотр: Если вы желаете просто просмотреть отчет "Месячные итоги по счетам" на экране компьютера, вам следует выбрать эту опцию.

Печать: Если вы желаете получить распечатку отчета "Месячные итоги по счетам" следует выбрать опцию печати.

Отчет в формате PDF: Выберите эту опцию для создания отчета "Месячные итоги по счетам" в формате PDF.

Отчет в формате XLS: Выберите эту опцию для создания отчета "Месячные итоги по счетам" в формате Excel.

Отчет в формате DBF: Выберите эту опцию для создания отчета "Месячные итоги по счетам" в формате DBF.

Все страницы: Выберите данную опцию для того, чтобы распечатать все страницы отчета.

Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

Выберите опцию по которой будет производится группировка данных отчета. Это может быть группировка по номерам счетов или по названиям счетов.

Нажмите кнопку OK для создания отчета или же кнопку Закрыть для того, чтобы покинуть экран.

See also:

Содержание | Автоматическая запись операций | Касса | Контрольный журнал | Покупки и продажи | Активы
Last Updated: 28/12/2009


Отчёт о движении денежной наличности

Содержание | Автоматическая запись операций | Касса | Контрольный журнал | Покупки и продажи | Активы
Loan Performer Help
Отчёт о движении денежной наличности

Отчёт о движении денежной наличности

В отчете о движении денежных средств можно проследить влияние изменений в балансовых отчетах и счетах прихода на наличные денежные средства и их эквиваленты. Этот отчет позволяет анализировать по отдельности оперативную, инвестиционную и финансовую деятельность организации. Отчёт должен быть предварительно сконфигурирован в меню "Система/Конфигурация/Движение денежной наличности".

Данный отчет важен при определении краткосрочной финансовой состоятельности компании, в особенности в отношении оплаты счетов.

Перейти на этот экран можно в меню "Бухгалтерия/Отчёт о движении денежной наличности". Он выглядит следующим образом:

Отчёты по движению ден. средств: Из выпадающего списка выберите вид отчета о движении денежных средств, например "Прямой поток" денежных средств, как в примере ниже.

За период с: В это текстовое окошко введите дату начала отчетного периода, а в окошко "до:" - дату окончания.

От центра затрат: В выпадающем окошке выберите центр затрат, с которого должен будет начинаться отчет. Соответственно в окошке "до центра затрат" выберите центр затрат, завершающий отчет. При выборе опции "Все" отчет будет составлен по всем счетам за период по всем центрам затрат.

Просмотр: Если вы желаете просто просмотреть отчет "О движении денежной наличности" на экране компьютера, вам следует выбрать эту опцию.

Печать: Если вы желаете получить распечатку отчета "О движении денежной наличности" следует выбрать опцию печати.

Отчет в формате PDF: Выберите эту опцию для создания отчета "О движении денежной наличности" в формате PDF.

Отчет в формате XLS: Выберите эту опцию для создания отчета "О движении денежной наличности" в формате Excel.

Отчет в формате DBF: Выберите эту опцию для создания отчета "О движении денежной наличности" в формате DBF.

Все страницы: Выберите данную опцию для того, чтобы распечатать все страницы отчета.

Стр. от: Вы можете выбрать определенные страницы отчета для распечатки.

Нажмите кнопку OK для создания отчета или же кнопку Закрыть для того, чтобы покинуть экран.

See also:

Содержание | Автоматическая запись операций | Касса | Контрольный журнал | Покупки и продажи | Активы
Last Updated: 28/12/2009


Касса

Loan Performer Help
Касса

Cash

The Cash module facilitates the user in cash management i.e. it is possible to monitor cash payments and receipts using the topics found under this menu. This is looked at in 3 topics, i.e.

·Cash Entries: This screen is used for cash management whereby, it helps to make monitor or control the cash transactions (i.e. payment and receipt) of cash to Cash Accounts.

·Multi-Purpose Deposits: The Multi-Purpose Deposits is used for making Loan repayments, buying of shares and savings deposits.

· Cash Transactions Report: It gives details of cash use for the selected period of time.

See also:

Table of Contents | Cash Items | Cash Accounts | Users | Accounting

Last Updated: 10/02/2010


Запись прихода и расхода

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал | Касса | Многоцелевые вклады
Loan Performer Help
Запись прихода и расхода

Запись прихода и расхода

Экран записи прихода и расхода используется в целях управления наличными средствами, он помогает контролировать операции по кассе.

Перейти на экран можно в меню "Касса/Запись прихода/расхода". Экран выглядит следующим образом:

Код опер.: Код операции автоматически присваивается программой Loan Performer.

Филиал: В выпадающем окошке выберите код филиала, по которому будет сделан отчет

. В примере выбрана демонстрационная база данных DB.

Касса: Выберите соответствующий кассовый счет, с которого (на который) снимаются (перечисляются) денежные средства. Кассовые счета должны быть заранее определены в меню "Система/Конфигурация/Кассовые счета".

Центр Затрат: Выберите соответствующий центр затрат, на который будет отнесена операция в балансовом отчете.

Остатки кассы: Сумма автоматически вводится программой для выбранного кассового счета.

Продукт: Выберите соответствующий продукт, по которому будет совершена операция.

Дата: Введите соответствующую дату операции.

Источник: Выберите соответствующий источник финансирования операции.

№ плат. док: Введите, при необходимости, номер платежного документа, по которому проводится операция.

ID денежной статьи: Выберите из выпадающего списка соответствующий идентификационный номер денежной статьи по которой будет проведена операция. Эти номера должны быть заранее введены в меню "Система/Вспомогательные файлы/Кассовые статьи".

Сумма: Введите сумму денег.

Поставив галочку в находящемся рядом окошке метки, вы квалифицируете эту операцию как Выплату (отмечено красным цветом). Это означает, что деньги будут выплачены с кассового счета в счет денежной статьи.

В противном случае (без галочки) это будет операция по Получению денег на кассовый счет (отмечено синим цветом).

Экран будет выглядеть следующим образом;

Иллюстрация работы:

Мы приведем пример, где организация имеет определенный запас наличных денег, из которого деньги каждое утро передаются кассирам. В конце каждого дня кассиры передают остатки обратно в запас.

Счета Кассир 1 и Сейф были созданы в меню "Система/Конфигурация/Кассовые счета".

Затем они были добавлены в качестве денежных статей в меню "Вспомогательные файлы/Кассовые статьи".

Теперь мы снимаем деньги с кассового счета и переводим их в сейф.

Мы проделываем это в меню "Касса/Запись прихода/расхода".

  • Выбран кассовый счет, на котором имеется 44 029,96 руб.
  • Введена дата 01/08/2009.
  • Номер платежного документа в данном примере не введен.
  • Сумма к выплате на счет Сейф равна 10 000 руб.
  • Выбран ID денежной статьи - Сейф.
  • Источник - собственные средства, продукт и центр затрат - не определены и филиал - DB.
  • Нажимаем кнопку Сохранить и, таким образом, счет кассы уменьшился и остаток равен 34 029,96 руб. Это можно увидеть на экране ниже:

    На счет Сейф переведены денежные средства в размере 10 000 руб. (см. ниже):

    Теперь мы возьмем 3 000 руб. и переведем их на счет Кассир 1 этой же датой, как показано на рис. ниже:

    Кассир 1 должен быть выбран к окошке ID денежной статьи и должна быть выбрана опция Выплата. Нажмите на кнопку Сохранить для завершения перевода денег.

    • На счете Сейф остаток составит 7 000 руб., как видно ниже:

    А на счете Кассир 1 будет остаток в 3 000 руб.:

    После этого кассир входит в приложение Loan Performer используя свою собственную учетную запись (это зависит от установок в меню "Система/Конфигурация/Пользователи").

    Давайте предположим, что Кассир 1 провел 2 операции и два клиента сняли в общей сумме 500 руб. со счета Кассир 1. Это означает, что в конце рабочего дня Кассир 1 должен вернуть в сейф сумму, равную 2 500 руб.

    Происходит следующее:

    Лицо, ответственное за сейф, входит в приложение и переходит в меню "Касса/Запись прихода/расхода". Здесь надо выбрать Кассир 1 в окошке Касса. На счету будет отражена сумма 2 500 руб.:

    Опция Выплата отмечена галочкой. (Это означает, что Кассир 1 произведет выплату на счет Сейф). Введено описание операции как возврат денег в конце рабочего дня. После того, как данные сохранены, остатки счета Кассир 1 равны 0, как это показано ниже:

    Нажмите на кнопку Закрыть для того, чтобы закрыть экран.

    N.B: Деньги могут также быть переведены с кассовой статьи на кассовый счет. Для этого нужно возпользоваться опцией Получение.

    Примером является второй рисунок с начала страницы.

    See also:

    Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал | Касса | Многоцелевые вклады
    Last Updated: 01/10/2009


Отчет по кассовым операциям

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал | Касса | Многоцелевые вклады
Loan Performer Help
Отчет по кассовым операциям

Отчет по кассовым операциям

Данный отчет представляет информацию о том, как использовались кассовые средства в определенный период времени. В меню "Касса" перейдите в меню "Отчёт по кассовым операциям". Экран будет выглядеть следующим образом:

Отчетный период с: Введите начальную и конечную даты отчетного периода.

Касса: В окошке выпадающего списка выберите определенный счет кассы, по которому будет создаваться отчет. Опция "Все" определяет, что в отчет будут включены все счета кассы.

Кассир: В окошке выпадающего списка выберите определенного кассира, по которому будет создаваться отчет. Опция "Все" определяет, что в отчет будут включены кассовые операции, совершенные всеми кассирами, зарегистрированными в Loan Performer.

Центр затрат: В окошке выпадающего списка выберите определенный центр затрат, по которому будет создаваться отчет. Опция "Все" определяет, что в отчет будут включены кассовые операции, совершенные во всех центрах затрат, зарегистрированных в Loan Performer.

Продукт: В окошке выпадающего списка выберите определенный продукт, по которому будет создаваться отчет. Опция "Все" определяет, что в отчет будут включены кассовые операции, совершенные по всем продуктам, зарегистрированным в Loan Performer.

Источник: В окошке выпадающего списка выберите определенный источник финансовых поступлений, по которому будет создаваться отчет. Опция "Все" определяет, что в отчет будут включены кассовые операции, совершенные по всем источникам, зарегистрированным в Loan Performer.

ID денежной статьи: В окошке выпадающего списка выберите определенную денежную статью, по которой будет создаваться отчет. Опция "Все" определяет, что в отчет будут включены кассовые операции, совершенные по всем денежным статьям, зарегистрированным в Loan Performer.

Порядок по: В окошке выпадающего списка выберите порядок, в котором будет строится ваш отчет. Приложение Loan Performer предлагает четыре варианта: дата операции+ код операции, дата операции+ № платежного документа, код операции и № платежного документа.

Включить операции по сбережениям и займам: Выбрав эту опцию вы получите отчет, в котором будут отражены все кассовые операции как по сбережениям, так и по займам. Если опция не активирована, то кассовые операции по сбережениям и займам не будут отражены в отчете.

Выберите одну из опций, в зависимости от того, что требуется в данный момент:

Просмотр – если вам нужно лишь просмотреть отчет на экране.

Печать – в случае, если требуется распечатка отчета.

Вы также можете выбрать один из предлагаемых форматов создания отчета (PDF, XLS или DBF).

Вы можете просмотреть/распечатать как все страницы отчета, так и избранные.

Выбрать определенные страницы для печати вы можете лишь при условии активации опции печати отчета.

Нажмите на кнопку Ok для начала создания отчета, или же кнопку Закрыть, для выхода из меню.

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал | Касса | Многоцелевые вклады
Last Updated: 16/09/2009


Многоцелевые вклады

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал | Касса | Отчет по кассовым операциям
Loan Performer Help
Многоцелевые вклады

Многоцелевые вклады

Меню "Многоцелевые вклады" используется для одновременного ввода операций по покупке паев, выплате займов и сберегательным вкладам.

В меню "Касса" перейдите в меню "Многоцелевые вклады". Экран будет выглядеть следующим образом:

Выберите тип клиента (индивидульный, группа, предприятие) и введите "Код клиента" (если он вам известен) или нажмите кнопку "Выбор" и выберите нужного вам клиента на следующем экране:

После того, как клиент был выбран, нажмите на кнопку "Дальше". Вы перейдете на экран "Вклады из множественных источников" выбранного вами клиента. Экран выглядит примерно следующим образом:

Введите нужную вам дату и нажмите кнопку "Дальше", чтобы отразились данные по счетам займов, паев и сбережений. Экран будет выглядеть следующим образом:

Дата: Здесь будет показана дата, введенная на предшествующем экране. Если это необходимо, можете изменить ее здесь.

Плат. документ: Eсли необходимо, введите здесь номер платежного документа, по которому проводятся операции.

Операция: Из окошка выпадающего списка выберите вид операции: операция наличными, чековая операция, перевод сбережений, банковский перевод. Также выберите счет двойной записи для проводки операций по счетам Главной книги.

Сберегательный продукт 1: Из окошка выпадающего списка выберите сберегательный продукт, по которому клиентом будет сделан вклад.

Количество паев: Введите количество паев, приобретаемых клиентом. Стоимость паев на текущий момент отражается в окошке, выделенном красным цветом и не может быть изменена здесь. Она устанавливается в меню "Реестр текущей стоимости паев". Сумма, которая должна быть уплачена клиентом за все паи автоматически рассчитывается приложением Loan Performer.

Сумма: Простые сбережения - Введите здесь сумму вклада, производимого клиентом.

Сумма: Сбережения гарантии займа- Введите здесь сумму вклада, производимого клиентом.

N.B: Сберегательный продукт, выводимый на экран, зависит от вашего выбора, сделанного в верхней части экрана (см. Сберегательный продукт 1).

Выплач. канцсбор: Введите здесь сумму канцелярского сбора, выплачиваемую клиентом.

Выплаты займов: Здесь на экран выводится информация о имеющихся у клиента займах. В случае произведения клиентом выплаты займа, введите здесь выплачиваемую сумму. Она вводится в графе "Выплата займа".

Пользователь, вводящий выплату должен знать, каким образом должна разбиваться общая сумма выплаты, сделанной клиентом.

Нажмите на кнопку "Сохранить". Вы увидите экран, с требованием подтвердить выполнение операции. Нажмите "Да" для сохранения введенной информации и записи их на счета.

Ниже приведены примеры отчетов, получаемых после проведения операций:

i) Выписка счета "Простые сбережения":

ii) Отчет по реестру паев клиента:

iii) Учетная карточка займа:

Вы также можете воспользоваться отчетом "Разбивка по счетам" для просмотра вышеприведенных операций.

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал | Касса | Отчет по кассовым операциям
Last Updated: 17/09/2009


Покупки и продажи

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Loan Performer Help
Покупки и продажи

Покупки и продажи

Данный модуль используется для мониторинга ваших операций с дебиторами и кредиторами. Здесь вы можете вводить выдаваемые счета-фактуры, отслеживать платежи по выставляемым вами, а также по выставляемым вам счетам-фактурам. Для работы с этим моулем вы должны активировать вашу систему бухгалтерского учета.

Модуль представлен следующими разделами:

  • Покупки и продажи Дебиторы
  • Покупки и продажи Выдача счетов-фактур
  • Покупки и продажи Квитанции по продажам
  • Покупки и продажи Кредиторы
  • Покупки и продажи Полученные счета-фактуры
  • Покупки и продажи Платежи по полученным счетам-фактурам
    •

    See also:

    Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
    Last Updated: 10/02/2010


Дебиторы

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Loan Performer Help
Дебиторы

Дебиторы

Для ввода данных по дебиторам откройте соответствующий экран в меню "Покупки и продажи".

Вы должны ввести следующую информацию:

· Филиал (обязательное поле)

Это код филиала вашей организации. (Если нет филиалов, то это код вашей организации). Коды филиала не изменяются и даются организации в момент получения лицензии.

Если ваша лицензия не является корпоративной или лицензией для централизованного администрирования данных (данные по всем филиалам содержатся в одной базе данных), ваш выбор сведется к одному коду.

В демонстрационной версии приложения Loan Performer кодом филиала является аббревиатура DB (Demonstration Branch - Демонстрационный Филиал).

· ID дебитора (обязательное поле)

Программа автоматически присваивает новый номер ID каждому новому дебитору. Это уникальный порядковый 5-значный код (т.о., максимальное количество дебиторов - 99999).

Вы можете изменить этот номер при вводе нового дебитора. В этом случае Loan Performer проверит, не был ли ранее использован введенный вами номер. Если нет, вы сможете продолжить.

· Счета ГК (обязательное поле)

Все дебиторы должны быть привязаны к счетам Главной Книги, на которые будут разноситься операции с дебиторами.

Если вы уже ввели свои банковские счета в "План счетов", то вам нужно лишь щелкнуть на кнопке со стрелочкой рядом с окошком выпадающего списка "Счет ГК" и выбрать соответствующий счет.

Если же вам нужно открыть новый счет, нажмите на кнопку с изображением многоточия "..." и на экране "План счетов" введите новый счет для этого дебитора.

По завершении, нажмите кнопку "Назад".

· Имя (обязательное поле):

Введите имя (название) вашего дебитора.

  • Адрес:

    Почтовый адрес дебитора.

    •

  • Физический адрес:Местонахождение/Физический адрес дебитора.

    · Тел 1/ Тел 2/Факс:

    Телефонный номер/Номер факса дебитора.

    · Контакт:

    Имя контактного лица.

    · Анализ деб. 1, 2 и 3

    Возможно вы захотите классифицировать дебиторов по категориям (напр., местные и зарубежные) таким образом, чтобы позже проанализировать показатели по разным категориям. В приложении LPF вы можете определить до 3-х категорий в меню "Вспомогательные файлы/Аналитические коды дебиторов". Здесь вы можете выбрать категорию из списка, нажав на стрелочку рядом с окошком выпадающего списка "Анализ деб.". Если категория еще не была определена, нажмите на кнопку с изображением многоточия и определите категорию на последующем экране:

    •

    Нажмите на кнопку "Сохранить" для сохранения информации о дебиторе.

    Проверка базы существующих дебиторов

    При вводе новогодебитора вы всегда можете проверить, не был ли тот же самый илидебитор с теми же характеристиками уже введен в вашу базу данных.

    Введите любую из следующих характеристик дебитора в соответствующее поле

    Изменение/Удаление информации по дебитору

    Изменение/удаление информации производится после того, как дебитор был сохранен в вашей базе данных. Таким образом, сначала нужно найти дебитора.

    Откройте экран "Дебиторы" и нажмите кнопку "Выбор".

    See also:

    Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
    Last Updated: 02/10/2009


Выдача счетов-фактур

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Loan Performer Help
Выдача счетов-фактур

Выдача счетов-фактур

Здесь вы можете вводить ваши счета-фактуры, выставляемые дебиторам, просматривать и распечатывать их, а также автоматически делать проводки по счетам Главной Книги. Не забывайте, что для работы с этим модулем вы должны активировать вашу систему бухгалтерского учета.

Откройте экран "Счета-фактуры клиентов" из меню "Покупки и продажи" и проделайте следующее:

Щелкните на кнопке с изображением многоточия рядом с надписью "Счет (кому)" и выберите дебитора из списка на экране "выбора Дебиторов".

Чтобы найти дебитора в списке можно использовать опцию "Поиск по имени". Введите полное имя дебитора (если оно известно) или же несколько первых букв его имени. Поиск сведется либо к конкретному имени дебитора, либо к нескольким дебиторам, имеющим имена, начинающиеся с указанных букв

.

На основном экране появится номер ID дебитора и его имя.

"No. счета-фактуры" и "Код операции" автоматически присваиваются приложением Loan Performer.

Введите детали счета, дату выставления и дату платежа в соответствующие окошки.

Теперь заполните счет-фактуру построчно.

Нажмите на кнопку "Доб. строку". Строка в таблице будет выделена, переведите курсор в колонку "Детали строки" и введите информацию по первой статье счета-фактуры.

Введите процент НДС на продажи для этой статьи в следующей колонке. (Заметьте, что если вы используете НДС на продажи, необходимо сначала указать "Счет НДС на продажи" в меню "Система/Конфигурация/Налог на добавленную стоимость").

Перейдите к следующей колонке и введите чистую стоимость (сумму нетто) проданного товара. "Общая сумма" (нетто+НДС) расчитывается автоматически.

Колонка "счет ГК" - это окошко выпадающего списка со списком счетов ГК. Выберите соответствующий счет, куда будет отнесена эта операция.

Если в вашем счете-фактуре несколько статей, продолжайте добавлять строки, пока не закончите. Текстовые окошки "Итого НДС" и "Общая сумма" в правом нижнем углу экрана показывают общий итог по всем строкам.

Для удаления строки из счета-фактуры, выделите строку в таблице и нажмите на кнопку "Удалить".

Для просмотра/печати счета фактуры, нажмите на кнопку "Печать". Получившийся счет-фактура будет выглядеть примерно так:

Для сохранения счета-фактуры нажмите на кнопку "Сохр.". Нажатие кнопки "Отмена" закроет экран без сохранения информации.

Для повторной распечатки/внесения изменений/удаления ранее сохраненные счета-фактуры вы должны провести поиск с помощью кнопки "Поиск счета-фактуры".

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Last Updated: 30/04/2009


Квитанции по продажам

Related Topics Loan Performer Help
Квитанции по продажам

Квитанции по продажам

Данная функциональность позволяет вводить суммы, полученные вами в результате продаж по выставленным вами счетам-фактурам, а также автоматически ввести все операции по продажам в Главную Книгу.

Выберите "Квитанции с продаж" в меню "Покупки и продажи" и проделайте следующее:

Нажмите на кнопку с изображением многоточия рядом с окошком "Получено от".

Выделите нужного дебитора и выведите информацию о нём на экран "Счета-фактуры дебиторов" (выделите имя дебитора и, либо дважды щёлкните мышью, либо нажмите кнопку "Выбор") для последующих изменений/удаления.

Чтобы найти дебитора в списке можно использовать опцию "Поиск по имени". Введите полное имя дебитора (если оно известно) или же несколько первых букв его имени. Поиск сведется либо к конкретному имени дебитора, либо к нескольким дебиторам, имеющим имена, начинающиеся с указанных букв.

На основном экране появится номер ID дебитора и его имя, код операции и информация по счету-фактуре.

Выберите форму оплаты - щелкните на одной из предложенных опций: "Касса", "Чеком", "Банковский перевод" или "Другие". Не забывайте, что для проведения операций по кассе, вам необходимо иметь кассовые счета, а для операций чеками или банковским переводом неоходимы банковские счета.

Введите дату операции. Эта дата не должна быть позже даты текущего входа в программное приложение и не должна быть ранее даты выставления счета-фактуры.

Для операций чеками введите номер чека в "Чек №". Если в меню "Система/Конфигурация/Банковские счета" вы установили номер последнего чека, Loan Performer будет автоматически обновлять это поле (хотя вы сможете при необходимости вносить изменения).

Если требуется введите номер "Платежного документа".

Введите "Общую сумму" платежа. Вы можете ввести платежи по нескольким счетам-фактурам этого дебитора

одновременно.

Далее, щелкните на ячейке, соответствующей вашему счету-фактуре, в колонке "Выплачено". Введите выплаченную сумму. Если счетов несколько, введите выплаты по каждому из них.

Окошко "Итого выделено" обновляется автоматически.

Нажмите на кнопку "Сохранить" для сохранения платежа. Вы можете удалить платеж выделив его и нажав на кнопку "Удалить". Нажатие на кнопку "Отмена" закроет экран без сохранения информации, а на кнопку "Печать" - распечатает отчеты по сделанным выплатам.

В случае незавершенных выплат по счету-фактуре вы можете отыскать квитанцию по уже сделанному платежу и ввести выплату остатка. Сделать это можно нажав на кнопку "Поиск квитанции дебитора" и выбрав нужного дебитора из списка на следующем экране:

На главном экране будет показана вся информация по счету и невыплаченный остаток. Введите "Общую сумму" этого платежа и сумму в колонке "Выплачено". Сохраните платеж.

See also:

Last Updated: 02/10/2009


Кредиторы

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Loan Performer Help
Кредиторы

Кредиторы

Для ввода данных по дебиторам откройте соответствующий экран в меню "Покупки и продажи"

.

Вы должны ввести следующую информацию:

· Филиал (обязательное поле)

Это код филиала вашей организации. (Если нет филиалов, то это код вашей организации). Коды филиала не изменяются и даются организации в момент получения лицензии.

Если ваша лицензия не является корпоративной или лицензией для централизованного администрирования данных (данные по всем филиалам содержатся в одной базе данных), ваш выбор сведется к одному коду.

В демонстрационной версии приложения Loan Performer кодом филиала является аббревиатура DB (Demonstration Branch - Демонстрационный Филиал).

· ID кредитора (обязательное поле)

Программа автоматически присваивает новый номер ID каждому новому кредитору. Это уникальный порядковый 5-значный код (т.о., максимальное количество дебиторов - 99999).

Вы можете изменить этот номер при вводе нового кредитора. В этом случае Loan Performer проверит, не был ли ранее использован введенный вами номер. Если нет, вы сможете продолжить.

· Счета ГК (обязательное поле)

Все кредиторы должны быть привязаны к счетам Главной Книги, на которые будут разноситься операции с кредиторами.

Если вы уже ввели свои банковские счета в "План счетов", то вам нужно лишь щелкнуть на кнопке со стрелочкой рядом с окошком выпадающего списка "Счет ГК" и выбрать соответствующий счет.

Если же вам нужно открыть новый счет, нажмите на кнопку с изображением многоточия "..." и на экране "План счетов" введите новый счет для этого кредитора

.

По завершении, нажмите кнопку "Назад".

· Имя (обязательное поле):

Введите имя (название) вашего кредитора.

  • Адрес:

    Почтовый адрес кредитора.

    •

  • Физический адрес:Местонахождение/Физический адрес кредитора.

    · Тел 1/ Тел 2/Факс:

    Телефонный номер/Номер факса кредитора.

    · Контакт:

    Имя контактного лица.

    · Анализ кред. 1, 2 и 3

    Возможно вы захотите классифицировать кредиторов по категориям (напр., местные и зарубежные) таким образом, чтобы позже проанализировать показатели по разным категориям. В приложении LPF вы можете определить до 3-х категорий в меню "Вспомогательные файлы/Аналитические коды кредиторов". Здесь вы можете выбрать категорию из списка, нажав на стрелочку рядом с окошком выпадающего списка "Анализ кред.". Если категория еще не была определена, нажмите на кнопку с изображением многоточия и определите категорию на последующем экране

    • .

  • Нажмите на кнопку "Сохранить" для сохранения информации о кредиторе.

    Проверка базы существующих кредиторов

    При вводе нового кредитора вы всегда можете проверить, не был ли тот же самый или кредитор с теми же характеристиками уже введен в вашу базу данных.

    Введите любую из следующих характеристик кредитора в соответствующее поле

    Изменение/Удаление информации по кредитору

    Изменение/удаление информации производится после того, как кредитор был сохранен в вашей базе данных. Таким образом, сначала нужно найти кредитора.

    Откройте экран "Кредиторы" и нажмите кнопку "Выбор

    .

    • See also:

    Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
    Last Updated: 30/04/2009


Полученные счета-фактуры

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Loan Performer Help
Полученные счета-фактуры

Полученные счета-фактуры

Здесь вы можете вводить ваши счета-фактуры, полученные от кредиторов, просматривать и распечатывать их, а также автоматически делать проводки по счетам Главной Книги. Не забывайте, что для работы с этим модулем вы должны активировать вашу систему бухгалтерского учета.

Откройте экран "Полученные счета-фактуры" из меню "Покупки и продажи" и проделайте следующее:

Щелкните на кнопке с изображением многоточия рядом с надписью "Счет-фактура от кого" и выберите кредитора из списка на экране "выбора Кредиторов".

.

На основном экране появится номер ID кредитора и его имя.

"No. счета-фактуры" и "Код операции" автоматически присваиваются приложением Loan Performer.

Введите детали счета, дату выставления и дату платежа в соответствующие окошки.

Теперь заполните счет-фактуру построчно.

Нажмите на кнопку "Доб. строку". Строка в таблице будет выделена, переведите курсор в колонку "Детали строки" и введите информацию по первой статье счета-фактуры.

Введите процент НДС на продажи для этой статьи в следующей колонке. (Заметьте, что если вы используете НДС на продажи, необходимо сначала указать "Счет НДС на продажи" в меню "Система/Конфигурация/Налог на добавленную стоимость").

Перейдите к следующей колонке и введите чистую стоимость (сумму нетто) проданного товара. "Общая сумма" (нетто+НДС) расчитывается автоматически.

Колонка "счет ГК" - это окошко выпадающего списка со списком счетов ГК. Выберите соответствующий счет, куда будет отнесена эта операция.

Если в вашем счете-фактуре несколько статей, продолжайте добавлять строки, пока не закончите. Текстовые окошки "Итого НДС" и "Общая сумма" в правом нижнем углу экрана показывают общий итог по всем строкам.

Для удаления строки из счета-фактуры, выделите строку в таблице и нажмите на кнопку "Удалить".

Для просмотра/печати счета фактуры, нажмите на кнопку "Печать".

Для сохранения счета-фактуры нажмите на кнопку "Сохр.". Нажатие кнопки "Отмена" закроет экран без сохранения информации.

Для повторной распечатки/внесения изменений/удаления ранее сохраненные счета-фактуры вы должны провести поиск с помощью кнопки "Поиск счета-фактуры".

>

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Last Updated: 30/04/2009


Платежи по полученным счетам-фактурам

Related Topics Loan Performer Help
Платежи по полученным счетам-фактурам

Оплата полученных счетов-фактур

Данная функциональность позволяет вводить суммы, выплаченные вами по выставленным вам счетам-фактурам, а также автоматически ввести все операции по продажам в Главную Книгу.

Выберите "Оплата полученных счетов-фактур" в меню "Покупки и продажи" и проделайте следующее:

Нажмите на кнопку с изображением многоточия рядом с окошком "Выплач. кому".

Выделите нужного кредитора и выведите информацию о нём на экран "Выплаты" (выделите имя кредитора и, либо дважды щёлкните мышью, либо нажмите кнопку "Выбор") для последующих изменений/удаления.

Чтобы найти кредитора в списке можно использовать опцию "Поиск по имени". Введите полное имя кредитора (если оно известно) или же несколько первых букв его имени. Поиск сведется либо к конкретному имени кредитора, либо к нескольким кредиторам, имеющим имена, начинающиеся с указанных букв.

На основном экране появится номер ID кредитора и его имя, код операции и информация по счету-фактуре.

Выберите форму оплаты - щелкните на одной из предложенных опций: "Касса", "Чеком", "Банковский перевод" или "Другие". Не забывайте, что для проведения операций по кассе, вам необходимо иметь кассовые счета, а для операций чеками или банковским переводом неоходимы банковские счета.

Введите дату операции. Эта дата не должна быть позже даты текущего входа в программное приложение и не должна быть ранее даты выставления счета-фактуры.

Для операций чеками введите номер чека в "Чек №". Если в меню "Система/Конфигурация/Банковские счета" вы установили номер последнего чека, Loan Performer будет автоматически обновлять это поле (хотя вы сможете при необходимости вносить изменения).

Если требуется введите номер "Платежного документа".

Введите "Общую сумму" платежа. Вы можете ввести платежи по нескольким счетам-фактурам этого дебитора

одновременно.

Далее, щелкните на ячейке, соответствующей вашему счету-фактуре, в колонке "Выплачено". Введите выплаченную сумму. Если счетов несколько, введите выплаты по каждому из них.

Окошко "Итого выделено" обновляется автоматически.

Нажмите на кнопку "Сохранить" для сохранения платежа. Вы можете удалить платеж выделив его и нажав на кнопку "Удалить". Нажатие на кнопку "Отмена" закроет экран без сохранения информации, а на кнопку "Печать" - распечатает отчеты по сделанным выплатам.

В случае незавершенных выплат по счету-фактуре вы можете отыскать квитанцию по уже сделанному платежу и ввести выплату остатка. Сделать это можно нажав на кнопку "Поиск выплат кредитора" и выбрав нужного кредитора из списка на следующем экране:

На главном экране будет показана вся информация по счету и невыплаченный остаток. Введите "Общую сумму" этого платежа и сумму в колонке "Выплачено". Сохраните платеж.

See also:

Last Updated: 27/12/2009


Отчеты по дебиторам

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Loan Performer Help
Отчеты по дебиторам

Отчеты по дебиторам

В программном приложении Loan Performer содаются следующие отчеты по дебиторам:

Старение дебиторских задолженностей

Отчет по дебиторской задолженности

Выписка дебиторского счета

Счета-фактуры дебиторам

Квитанции дебиторов

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Last Updated: 10/02/2010


Старение дебиторских задолженностей

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал | Покупки и продажи | Активы
Loan Performer Help
Старение дебиторских задолженностей

Старение дебиторских задолженностей

В данном отчете отражаются просроченные платежи по счетам, выставленным дебиторам, в сответствии с пятью классами старения.

Перейти на этот экран можно в меню Бухгалтерия/Покупки и продажи/Отчеты по дебиторам/Старение дебиторского сальдо. Экран выглядит следующим образом:

Введите отчетную дату. Loan Performer позволяет получать этот отчет даже на дату в будущем.

Если вы хотите проанализировать старение различных категорий дебиторской задолженности по отдельности, необходимо выбрать категории анализа дебиторов из соответствующих окошек выпадающего списка: "Анализ дебиторов 1" и т.д. (подробно о категориях анализа в разделе Вспомогательные файлы/Аналитические коды дебиторов). Для получения отчета по всем категориям, отметьте опцию "Все".

Классы определены в соответствии с количеством дней просрочки платежа. Loan Performer предлагает вам классификацию по умолчанию, но вы можете сами определить соответствующее вашим внутренним правилам количество дней в каждом классе.

Выберите соответствующий метод сортировки данных вашего отчета в окошке "Сортировка по". Возможны две опции: по коду дебитора и по имени дебитора.

В программном приложении Loan Performer вы можете выбирать страницы отчета, которые хотите распечатать.

Для этого просто отметьте кнопку-переключатель "Печать" и кнопку-переключатель "Стр. от". Введите нужные вам номера страниц и нажмите кнопку "OK".

Вы можете распечатать этот отчет в других форматах, а именно в формате

PDF, Excel или DBF. В то время, как в отчетах, составленных в формате LPF, невозможно внести изменения, в отчетах, полученных в других форматах, внесение изменений возможно.

Щелкните на кнопке-переключателе, соответствующей выбранному вами формату. Вы увидите текстовое окошко, в котором должны будете указать дисковод, папку, в которой будет сохранен отчет и имя файла отчета с соответствующим расширением. Например, если вы хотите сохранить отчет в формате Excel на дисководе "c:" в папке "Lpf Reports" в виде файла "Ageing of debtors", то должны будете ввести c:\LpfReports\Ageing_debtors.xls. Для просмотра сохраненного отчета, воспользуйтесь функцией "Проводник" и отыщите папку, в которой находится созданный вами файл.

Вы также можете создать график, воспользовавшись соответствующей опцией и проделав все необходимые действия, продиктованные мастером построения графиков.

Нажмите кнопку Закрыть для того, чтобы покинуть экран.

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал | Покупки и продажи | Активы
Last Updated: 31/01/2010


Отчет по дебиторской задолженности

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал | Покупки и продажи | Активы
Loan Performer Help
Отчет по дебиторской задолженности

Отчет по дебиторской задолженности

В этом отчете показаны остатки по дебиторской задолженности на отчетную дату.

Перейти на этот экран можно в меню Бухгалтерия/Покупки и продажи/Отчеты по дебиторам/Отчет Дебиторское сальдо. Экран выглядит следующим образом:

Введите "Отчётную дату". Loan Performer позволяет получать этот отчет даже на дату в будущем.

Если вы хотите проанализировать сальдо по различным категориям дебиторов по отдельности, необходимо выбрать категории анализа дебиторов из соответствующих окошек выпадающего списка: "Анализ дебиторов 1" и т.д. (подробно о категориях анализа в разделе Вспомогательные файлы/Аналитические коды дебиторов). Для получения отчета по всем категориям, отметьте опцию "Все".

Выберите соответствующий метод сортировки данных вашего отчета в окошке "Сортировка по". Возможны две опции: по коду дебитора (в порядке возрастания номеров) и по имени дебитора (в алфавитном порядке).

В программном приложении Loan Performer вы можете выбирать страницы отчета, которые хотите распечатать.

Для этого просто отметьте кнопку-переключатель "Печать" и кнопку-переключатель "Стр. от". Введите нужные вам номера страниц и нажмите кнопку "OK".

Вы можете распечатать этот отчет в других форматах, а именно в формате

PDF, Excel или DBF. В то время, как в отчетах, составленных в формате LPF, невозможно внести изменения, в отчетах, полученных в других форматах, внесение изменений возможно.

Щелкните на кнопке-переключателе, соответствующей выбранному вами формату. Вы увидите текстовое окошко, в котором должны будете указать дисковод, папку, в которой будет сохранен отчет и имя файла отчета с соответствующим расширением. Например, если вы хотите сохранить отчет в формате Excel на дисководе "c:" в папке "Lpf Reports" в виде файла "Debtors Balances", то должны будете ввести c:\LpfReports\Debtors Balances.xls. Для просмотра сохраненного отчета, воспользуйтесь функцией "Проводник" и отыщите папку, в которой находится созданный вами файл.

Вы также можете создать график, воспользовавшись соответствующей опцией и проделав все необходимые действия, продиктованные мастером построения графиков.

Нажмите кнопку Закрыть для того, чтобы покинуть экран.

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал | Покупки и продажи | Активы
Last Updated: 31/01/2010


Выписка дебиторского счета

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал | Покупки и продажи | Активы
Loan Performer Help
Выписка дебиторского счета

Выписка дебиторского счета

В этом отчете показаны все операции определенного дебитора в заданный период времени.

Перейти на этот экран можно в меню Бухгалтерия/Покупки и продажи/Отчеты по дебиторам/Ведомость по дебиторам. Экран выглядит следующим образом:

Введите код дебитора или нажмите кнопку "Выбор" и выберите соответствующего дебитора из списка на экране выбора дебиторов.

Введите начальную и конечную дату отчетного периода.

В программном приложении Loan Performer вы можете выбирать страницы отчета, которые хотите распечатать.

Для этого просто отметьте кнопку-переключатель "Печать" и кнопку-переключатель "Стр. от". Введите нужные вам номера страниц и нажмите кнопку "OK".

Вы можете распечатать этот отчет в других форматах, а именно в формате

PDF, Excel или DBF. В то время, как в отчетах, составленных в формате LPF, невозможно внести изменения, в отчетах, полученных в других форматах, внесение изменений возможно.

Щелкните на кнопке-переключателе, соответствующей выбранному вами формату. Вы увидите текстовое окошко, в котором должны будете указать дисковод, папку, в которой будет сохранен отчет и имя файла отчета с соответствующим расширением. Например, если вы хотите сохранить отчет в формате Excel на дисководе "c:" в папке "Lpf Reports" в виде файла "Debtors Statement", то должны будете ввести c:\LpfReports\Debtors Statement.xls. Для просмотра сохраненного отчета, воспользуйтесь функцией "Проводник" и отыщите папку, в которой находится созданный вами файл.

Вы также можете создать график, воспользовавшись соответствующей опцией и проделав все необходимые действия, продиктованные мастером построения графиков.

Нажмите кнопку Закрыть для того, чтобы покинуть экран.

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал | Покупки и продажи | Активы
Last Updated: 31/01/2010


Счета-фактуры дебиторам

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал | Покупки и продажи | Активы
Loan Performer Help
Счета-фактуры дебиторам

Счета-фактуры дебиторам

В этом отчете показаны счета-фактуры, выставленные дебиторам в указанный промежуток времени.

Перейти на этот экран можно в меню Бухгалтерия/Покупки и продажи/Отчеты по дебиторам/Дебиторские счета-фактуры. Экран выглядит следующим образом:

Введите начальную и конечную дату отчетного периода (конечная дата не включается в отчет).

Если вы хотите проанализировать счета-фактуры по различным категориям дебиторов по отдельности, необходимо выбрать категории анализа дебиторов из соответствующих окошек выпадающего списка: "Анализ дебиторов 1" и т.д. (подробно о категориях анализа в разделе Вспомогательные файлы/Аналитические коды дебиторов). Для получения отчета по всем категориям, отметьте опцию "Все".

Выберите соответствующий метод сортировки данных вашего отчета в окошке "Сортировка по". Возможны четыре опции: по коду дебитора (в порядке возрастания номеров), по имени дебитора (в алфавитном порядке), по дате выдачи (в порядке от более старой к текущей) и дате оплаты (в порядке от более старой к текущей).

:

В программном приложении Loan Performer вы можете выбирать страницы отчета, которые хотите распечатать.

Для этого просто отметьте кнопку-переключатель "Печать" и кнопку-переключатель "Стр. от". Введите нужные вам номера страниц и нажмите кнопку "OK".

Вы можете распечатать этот отчет в других форматах, а именно в формате

PDF, Excel или DBF. В то время, как в отчетах, составленных в формате LPF, невозможно внести изменения, в отчетах, полученных в других форматах, внесение изменений возможно.

Щелкните на кнопке-переключателе, соответствующей выбранному вами формату. Вы увидите текстовое окошко, в котором должны будете указать дисковод, папку, в которой будет сохранен отчет и имя файла отчета с соответствующим расширением. Например, если вы хотите сохранить отчет в формате Excel на дисководе "c:" в папке "Lpf Reports" в виде файла "Debtors Invoices", то должны будете ввести c:\LpfReports\Debtors Invoices.xls. Для просмотра сохраненного отчета, воспользуйтесь функцией "Проводник" и отыщите папку, в которой находится созданный вами файл.

Вы также можете создать график, воспользовавшись соответствующей опцией и проделав все необходимые действия, продиктованные мастером построения графиков.

Нажмите кнопку Закрыть для того, чтобы покинуть экран.

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал | Покупки и продажи | Активы
Last Updated: 31/01/2010


Квитанции дебиторов

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал | Покупки и продажи | Активы
Loan Performer Help
Квитанции дебиторов

Квитанции дебиторов

В этом отчете показаны выплаты, сделанные по выставленным дебиторам счетам в указанный промежуток времени.

Перейти на этот экран можно в меню Бухгалтерия/Покупки и продажи/Отчеты по дебиторам/Дебиторские квитанции. Экран выглядит следующим образом:

Введите начальную и конечную дату отчетного периода (конечная дата не включается в отчет).

Если вы хотите проанализировать квитанции по различным категориям дебиторов по отдельности, необходимо выбрать категории анализа дебиторов из соответствующих окошек выпадающего списка: "Анализ дебиторов 1" и т.д. (подробно о категориях анализа в разделе Вспомогательные файлы/Аналитические коды дебиторов). Для получения отчета по всем категориям, отметьте опцию "Все".

Выберите соответствующий метод сортировки данных вашего отчета в окошке "Сортировка по". Возможны три опции: по коду дебитора (в порядке возрастания номеров), по имени дебитора (в алфавитном порядке) и дате операции (в порядке от более старой к текущей).

В программном приложении Loan Performer вы можете выбирать страницы отчета, которые хотите распечатать.

Для этого просто отметьте кнопку-переключатель "Печать" и кнопку-переключатель "Стр. от". Введите нужные вам номера страниц и нажмите кнопку "OK".

Вы можете распечатать этот отчет в других форматах, а именно в формате

PDF, Excel или DBF. В то время, как в отчетах, составленных в формате LPF, невозможно внести изменения, в отчетах, полученных в других форматах, внесение изменений возможно.

Щелкните на кнопке-переключателе, соответствующей выбранному вами формату. Вы увидите текстовое окошко, в котором должны будете указать дисковод, папку, в которой будет сохранен отчет и имя файла отчета с соответствующим расширением. Например, если вы хотите сохранить отчет в формате Excel на дисководе "c:" в папке "Lpf Reports" в виде файла "Debtors Receipts", то должны будете ввести c:\LpfReports\Debtors Receipts.xls. Для просмотра сохраненного отчета, воспользуйтесь функцией "Проводник" и отыщите папку, в которой находится созданный вами файл.

Вы также можете создать график, воспользовавшись соответствующей опцией и проделав все необходимые действия, продиктованные мастером построения графиков.

Нажмите кнопку Закрыть для того, чтобы покинуть экран.

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал | Покупки и продажи | Активы
Last Updated: 31/01/2010


Отчеты кредиторов

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Loan Performer Help
Отчеты кредиторов

Отчеты кредиторов

В программном приложении Loan Performer содаются следующие отчеты по кредиторам:

Старение кредиторской задолженности

Отчет по кредиторской задолженности

Выписка счета кредиторов

Счета-фактуры кредиторов

Выплаты кредиторам

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Last Updated: 10/02/2010


Старение кредиторской задолженности

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал | Покупки и продажи | Активы
Loan Performer Help
Старение кредиторской задолженности

Старение кредиторской задолженности

В данном отчете отражаются просроченные выплаты по счетам, полученным от кредиторов, в сответствии с пятью классами старения.

Перейти на этот экран можно в меню Бухгалтерия/Покупки и продажи/Отчеты по кредиторам/Старение кредиторского сальдо. Экран выглядит следующим образом:

Введите отчетную дату. Loan Performer позволяет получать этот отчет даже на дату в будущем.

Если вы хотите проанализировать старение различных категорий кредиторской задолженности по отдельности, необходимо выбрать категории анализа кредиторов из соответствующих окошек выпадающего списка: "Анализ кредиторов 1" и т.д. (подробно о категориях анализа в разделе Вспомогательные файлы/Аналитические коды кредиторов). Для получения отчета по всем категориям, отметьте опцию "Все".

Классы определены в соответствии с количеством дней просрочки платежа. Loan Performer предлагает вам классификацию по умолчанию, но вы можете сами определить соответствующее вашим внутренним правилам количество дней в каждом классе.

Выберите соответствующий метод сортировки данных вашего отчета в окошке "Сортировка по". Возможны две опции: по коду кредитора и по имени кредитора.

В программном приложении Loan Performer вы можете выбирать страницы отчета, которые хотите распечатать.

Для этого просто отметьте кнопку-переключатель "Печать" и кнопку-переключатель "Стр. от". Введите нужные вам номера страниц и нажмите кнопку "OK".

Вы можете распечатать этот отчет в других форматах, а именно в формате

PDF, Excel или DBF. В то время, как в отчетах, составленных в формате LPF, невозможно внести изменения, в отчетах, полученных в других форматах, внесение изменений возможно.

Щелкните на кнопке-переключателе, соответствующей выбранному вами формату. Вы увидите текстовое окошко, в котором должны будете указать дисковод, папку, в которой будет сохранен отчет и имя файла отчета с соответствующим расширением. Например, если вы хотите сохранить отчет в формате Excel на дисководе "c:" в папке "Lpf Reports" в виде файла "Ageing of creditors", то должны будете ввести c:\LpfReports\Ageing_creditors.xls. Для просмотра сохраненного отчета, воспользуйтесь функцией "Проводник" и отыщите папку, в которой находится созданный вами файл.

Вы также можете создать график, воспользовавшись соответствующей опцией и проделав все необходимые действия, продиктованные мастером построения графиков.

Нажмите кнопку Закрыть для того, чтобы покинуть экран.

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал | Покупки и продажи | Активы
Last Updated: 31/01/2010


Отчет по кредиторской задолженности

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал | Покупки и продажи | Активы
Loan Performer Help
Отчет по кредиторской задолженности

Отчет по кредиторской задолженности

В данном отчете отражаются остатки по кредиторской задолженности на отчетную дату.

Перейти на этот экран можно в меню Бухгалтерия/Покупки и продажи/Отчеты по кредиторам/Отчёт Кредиторское сальдо. Экран выглядит следующим образом:

Введите отчетную дату. Loan Performer позволяет получать этот отчет даже на дату в будущем.

Если вы хотите проанализировать сальдо по различным категориям кредиторов по отдельности, необходимо выбрать категории анализа кредиторов из соответствующих окошек выпадающего списка: "Анализ кредиторов 1" и т.д. (подробно о категориях анализа в разделе Вспомогательные файлы/Аналитические коды кредиторов). Для получения отчета по всем категориям, отметьте опцию "Все".

Выберите соответствующий метод сортировки данных вашего отчета в окошке "Сортировка по". Возможны две опции: по коду кредитора (в порядке возрастания номеров) и по имени кредитора (в алфавитном порядке).

В программном приложении Loan Performer вы можете выбирать страницы отчета, которые хотите распечатать.

Для этого просто отметьте кнопку-переключатель "Печать" и кнопку-переключатель "Стр. от". Введите нужные вам номера страниц и нажмите кнопку "OK".

Вы можете распечатать этот отчет в других форматах, а именно в формате

PDF, Excel или DBF. В то время, как в отчетах, составленных в формате LPF, невозможно внести изменения, в отчетах, полученных в других форматах, внесение изменений возможно.

Щелкните на кнопке-переключателе, соответствующей выбранному вами формату. Вы увидите текстовое окошко, в котором должны будете указать дисковод, папку, в которой будет сохранен отчет и имя файла отчета с соответствующим расширением. Например, если вы хотите сохранить отчет в формате Excel на дисководе "c:" в папке "Lpf Reports" в виде файла "Creditors Balances", то должны будете ввести c:\LpfReports\Creditors Balances.xls. Для просмотра сохраненного отчета, воспользуйтесь функцией "Проводник" и отыщите папку, в которой находится созданный вами файл.

Вы также можете создать график, воспользовавшись соответствующей опцией и проделав все необходимые действия, продиктованные мастером построения графиков.

Нажмите кнопку Закрыть для того, чтобы покинуть экран.

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал | Покупки и продажи | Активы
Last Updated: 31/01/2010


Выписка счета кредиторов

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал | Покупки и продажи | Активы
Loan Performer Help
Выписка счета кредиторов

Выписка счета кредиторов

В этом отчете показаны все операции определенногокредитора в заданный период времени.

Перейти на этот экран можно в меню Бухгалтерия/Покупки и продажи/Отчеты по дебиторам/Ведомость по кредиторам. Экран выглядит следующим образом:

Введите код кредитора или нажмите кнопку "Выбор" и выберите соответствующего кредитора из списка на экране выбора кредиторов.

Введите начальную и конечную дату отчетного периода. :

В программном приложении Loan Performer вы можете выбирать страницы отчета, которые хотите распечатать.

Для этого просто отметьте кнопку-переключатель "Печать" и кнопку-переключатель "Стр. от". Введите нужные вам номера страниц и нажмите кнопку "OK".

Вы можете распечатать этот отчет в других форматах, а именно в формате

PDF, Excel или DBF. В то время, как в отчетах, составленных в формате LPF, невозможно внести изменения, в отчетах, полученных в других форматах, внесение изменений возможно.

Щелкните на кнопке-переключателе, соответствующей выбранному вами формату. Вы увидите текстовое окошко, в котором должны будете указать дисковод, папку, в которой будет сохранен отчет и имя файла отчета с соответствующим расширением. Например, если вы хотите сохранить отчет в формате Excel на дисководе "c:" в папке "Lpf Reports" в виде файла "Creditors Statement", то должны будете ввести c:\LpfReports\Creditors Statement.xls. Для просмотра сохраненного отчета, воспользуйтесь функцией "Проводник" и отыщите папку, в которой находится созданный вами файл.

Вы также можете создать график, воспользовавшись соответствующей опцией и проделав все необходимые действия, продиктованные мастером построения графиков.

Нажмите кнопку Закрыть для того, чтобы покинуть экран.

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал | Покупки и продажи | Активы
Last Updated: 31/01/2010


Счета-фактуры кредиторов

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал | Покупки и продажи | Активы
Loan Performer Help
Счета-фактуры кредиторов

Счета-фактуры кредиторов

В этом отчете показаны счета-фактуры, выставленныекредиторами в указанный промежуток времени.

Перейти на этот экран можно в меню Бухгалтерия/Покупки и продажи/Отчеты по дебиторам/Кредиторские счета-фактуры. Экран выглядит следующим образом:

Введите начальную и конечную дату отчетного периода (конечная дата не включается в отчет).

Если вы хотите проанализировать счета-фактуры по различным категориям кредиторов по отдельности, необходимо выбрать категории анализа дебиторов из соответствующих окошек выпадающего списка: "Анализ кредиторов 1" и т.д. (подробно о категориях анализа в разделе Вспомогательные файлы/Аналитические коды кредиторов). Для получения отчета по всем категориям, отметьте опцию "Все".

Выберите соответствующий метод сортировки данных вашего отчета в окошке "Сортировка по". Возможны четыре опции: по коду кредитора (в порядке возрастания номеров), по имени кредитора (в алфавитном порядке), по дате выдачи (в порядке от более старой к текущей) и дате оплаты (в порядке от более старой к текущей).

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал | Покупки и продажи | Активы
Last Updated: 31/01/2010


Выплаты кредиторам

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал | Покупки и продажи | Активы
Loan Performer Help
Выплаты кредиторам

Выплаты кредиторам

В этом отчете показаны выплаты, сделанные по выставленным дебиторам счетам в указанный промежуток времени.

Перейти на этот экран можно в меню Бухгалтерия/Покупки и продажи/Отчеты по дебиторам/Дебиторские квитанции. Экран выглядит следующим образом:

Введите начальную и конечную дату отчетного периода (конечная дата не включается в отчет).

Если вы хотите проанализировать выплаты по различным категориям кредиторов по отдельности, необходимо выбрать категории анализа дебиторов из соответствующих окошек выпадающего списка: "Анализ кредиторов 1" и т.д. (подробно о категориях анализа в разделе Вспомогательные файлы/Аналитические коды кредиторов). Для получения отчета по всем категориям, отметьте опцию "Все".

Выберите соответствующий метод сортировки данных вашего отчета в окошке "Сортировка по". Возможны три опции: по коду кредитора (в порядке возрастания номеров), по имени кредитора (в алфавитном порядке) и дате выплатыы (в порядке от более старой к текущей).

PDF, Excel или DBF. В то время, как в отчетах, составленных в формате LPF, невозможно внести изменения, в отчетах, полученных в других форматах, внесение изменений возможно.

Щелкните на кнопке-переключателе, соответствующей выбранному вами формату. Вы увидите текстовое окошко, в котором должны будете указать дисковод, папку, в которой будет сохранен отчет и имя файла отчета с соответствующим расширением. Например, если вы хотите сохранить отчет в формате Excel на дисководе "c:" в папке "Lpf Reports" в виде файла "Creditors Payments", то должны будете ввести c:\LpfReports\Creditors Payments.xls. Для просмотра сохраненного отчета, воспользуйтесь функцией "Проводник" и отыщите папку, в которой находится созданный вами файл.

Вы также можете создать график, воспользовавшись соответствующей опцией и проделав все необходимые действия, продиктованные мастером построения графиков.

Нажмите кнопку Закрыть для того, чтобы покинуть экран.

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал | Покупки и продажи | Активы
Last Updated: 31/01/2010


Активы

Содержание | Бухгалтерия | Начисление амортизации | Отчет по амортизации | Отчет по реестру активов | Реестр активов
Loan Performer Help
Активы

Активы

Модуль "Активы" – Ввод данных по активам

Для ввода данных по активам предоставляется экран, состоящий из четырех страниц. На первой странице с названием "Детали" вы можете ввести следующую информацию:
- Индекс актива - это обязательное для заполнения поле, в которое необходимо ввести значение.

- Описание, также обязательное для заполнения поле, в которое необходимо ввести значение. Вы можете использовать все три строчки для ввода описания актива.

-Порядковый номер - это может быть инвентарный номер актива.

-Местонахождения/служащий - это реальное место нахождения актива или имя служащего, использующего этот актив.

-Дата приобретения - обязательное для заполнения поле.

-№ счета поставщика Кредиторы - это счет кредитора, который вы возможно ввели ранее в меню Бухгалтерия/Покупки и продажи/. Необходимо заметить, что для всех вводимых заново активов по умолчанию указывается первый в списке счет кредиторов.

- Группа активов - это выпадающий список групп, которые были введены ранее в меню Вспомогательные файлы/Группы активов (вы можете иметь такие группы как "Автомобили и мотоциклы", "Мебель", "Компьютеры" и т.д.).

На следующей странице под названием "Запись" представлены следующие поля для записи данных:

  • ID филиала ., что является информацией, указываемой в вашейлицензии
  • - информация, указываемая в меню Вспомогательные файлы/.Центр затрат Центры затрат
  • Счет ГК "Активы", Балансовый счет "Амортизация" и отчет о прибыли и убытках Покупки и продажи/Полученные счета-фактуры это счета на которые разносится информация при расчете амортизации актива. Счет прибыли и убытковдебетуется, а балансовый счет амортизации - кредитуется. Необходимо заметить, что при введении актива в реестр никаких изменений в ГК не происходит. Изменения происходят, когда покупка актива вводится в меню Бухгалтерия/.
  • Метод амортизации - либо прямой, либо убывающий.
  • Уровень амортизации (%)- это годовой уровень. Если, например, вы хотите, чтобы мебель была списана по завершении 5 лет, то, в случае прямой амортизации, здесь будет необходимсо ввести 20%.
  • Начальная стоимость - здесь необходимо ввести первоначальную стоимость актива плюс затраты на приобретение (включая поездки, перевозки и т.п.).
  • Остаточная стоимость Запись операций вручную (Операции) - это стоимость актива в соответствии с ГК. Например, 2 года назад вы приобрели актив за 100 000 и уже списалис него 40 000 (при уровне амортизации в 20% в год). Остаточная стоимость актива теперь равна 60 000. Здесь важно точно определиться с началом отчетного года. Амортизация за прошедшие годы не будет автоматически введена в ГК.Это должно быть сделано вручную в меню Бухгалтерия/. Также отметьте, что если остаточная стоимость равна нулю, амортизация больше не расчитывается.
  • След. амортизация -значение в это окошковводится приложением автоматически, в соответствии с той информацией, которая была ранее введена в приложениеLoan Performer.
  • Амортизация на сегодня - в этом полу указывается, какая сумма была списана в соответствии с амортизацией. Обычно это разница начальной стоимости и остаточной стоимости.
  • Следующее поле носит название "" (в случае ввода нового актива) или "" (в случае уже совершенного расчета амортизации по активу). Отметьте, что в этом окошке всегда должна стоять дата последнего дня месяца. Начало амортизацииПоследняя амортизация
    •

    Это начальная дата следующего периода амортизации. Будьте внимательны при вводе этой даты для нового актива. Дата не должна приходится на период, предшествующий началу финансового года. Если вы приобрели актив в середине отчетного года и хотите, чтобы амортизация начислялась за полный год, введите здесь дату на 1 день раньше начала финансового года (это допускается). В таком случае вы получите амортизацию за все 12 месяцев. С другой стороны, если вы введете здесь дату последнего дня месяца в котором вы приобрели актив, то период амортизации будет неполным месяцем и вы не получите желаемые 20%.

    Отметьте, что вы можете сохранять введенную или измененную информацию только на первой странице. Это относится и к изменениям, сделанным на второй странице.

    Третья страница предоставляет нам возможность деактивировать ставший ненужным актив.

    На четвертой странице "" представлен перечень уже введенных активов. В можете изменять порядок, в котором организован список, нажимая на заглавия колонок. Выбрав актив из списка и выделив его щелчком, вы обновите информацию на первой и второй страницахэкрана, где теперь будет показана вся информация по соответстующему активу.Выбор статьи

    Модуль "Активы" – Расчет амортизации

    Если вы готовы начать расчет амортизации, необходимо перейти в меню "Бухгалтерия/Активы/Начисление амортизации". Первоначально начало периода амортизации совпадает с началом финансового (отчетного) года. Вы можете начислять амортизацию ежемесячно, каждые2, 3, 4, 6или 12 месяцев, в зависимости от вашего желания. Вы также може сделать один период амортизации равным двум месяцам, а другой - десяти, хотя это и нелогично. Вы также можете ввести период, выходящий за рамки текущего финансового года. Программа выдаст предупреждающее сообщение, но позволит сделать это, если вы посчитаете нужным.

    О методах расчета амортизации в приложении Loan Performer смотрите на странице "Реестр активов".

    В дополнение к сказанному, давайте рассмотрим случай, когда остаточная стоимость меньше суммы амортизации. В таком случае Loan Performer примет сумму остаточной стоимости за сумму амортизации. В противном случае амортизация будет превышать первоначальную стоимость актива, что недопустимо.

    Заметьте, что для того, чтобы счета ГК были автоматически обновлены в случае расчета амортизации, необходимо распечатать отчет о начислении. Помните, что в меню "Бухгалтерия/Активы/Реестр активов" вы указали балансовый счет амортизации и счет прибыли и убытков для каждого из активов. На эти счета и будут разносится суммы при начислении амортизации.

    See also:

    Содержание | Бухгалтерия | Начисление амортизации | Отчет по амортизации | Отчет по реестру активов | Реестр активов
    Last Updated: 10/02/2010


Начисление амортизации

Содержание | Бухгалтерия | Отчет по амортизации | Отчет по реестру активов | Реестр активов
Loan Performer Help
Начисление амортизации

Начисление амортизации

Здесь, установив соответствующий период расчета, мы начисляем амортизацию на имеющиеся активы. Перейдите в меню "Бухгалтерия/Активы/Расчет амортизации". Экран выглядит следующим образом:

Последняя амортизация: Эта дата вводится автоматически и является либо началом отчетного года (см. "Конфигурация/Бухгалтерский учет", либо датой последнего начисления амортизации.

Завершение амортизации: Здесь введите дату окончания периода начисления амортизации. Это должен быть последний день месяца. За указанный период, после окончания расчета амортизации, будет распечатан отчет.

Выберите нужную вам опцию: просмотр, печать, печать в формате PDF, Excel или DBF.

NB: Прежде чем производить расчет амортизации активов, убедитесь, что вы ввели остаточную стоимость для всех активов в меню "Регистрация активов".

Для того чтобы амортизация была записана на счета, необходимо распечатать отчет.

See also:

Содержание | Бухгалтерия | Отчет по амортизации | Отчет по реестру активов | Реестр активов
Last Updated: 02/02/2010


Отчет по амортизации

Содержание | Бухгалтерия | Начисление амортизации | Отчет по реестру активов | Реестр активов
Loan Performer Help
Отчет по амортизации

Отчет по амортизации

Перейти на этот экран вы сможете в меню "Бухгалтерия/Активы/Отчет по амортизации". Здесь вы можете создавать отчеты по амортизации существующих активов за определенные периоды времени. Экран выглядит следующим образом:

Код филиала: Выберите филиал, для которого будет создан отчет. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB". Активировав опцию "Все", вы получите отчет по всем филиалам.

Центр затрат: Выберите из выпадающего списка тот центр затрат, по которому вы хотели бы составить отчет. Активировав опцию "Все", вы получите отчет по всем центрам затрат.

Приобретенные с: Введите здесь начальную дату приобретения активов, по которым составляется отчет, являющуюся началом периода для составления отчета. В окошко "до:" введите конечную дату отчета.

Поставщик: Выберите определенного поставщика, по которому вы хотите составить отчет, из выпадающего списка. Активировав опцию "Все", вы получите отчет по всем поставщикам.

Вы также можете составить амортизационный отчет отдельно по проданным и не проданным активам, или же по всем активам вместе.

Выбрав "Aктивные", вы получите отчет по амортизации активов, находящихся в активном использовании.

В то время как выбор опции "Не активные" приведет к созданию отчета по амортизации активов, использование которых было прекращено.

Амортизация от: Укажите здесь диапазон уровня амортизации (в процентах), применяемого к активам, по которым будет создан ваш отчет. Например, от 0% до 50%.

Начальная стоимость от: Укажите здесь диапазон стоимости приобретения активов, по которым хотите создать отчет. Максимальная стоимость, поддерживаемая программой Loan Performer 999,999,999.99.

Остаточная стоимость от: Укажите здесь диапазон остаточной стоимости активов, по которым хотите создать отчет. Максимальная стоимость, поддерживаемая программой Loan Performer 999,999,999.99.

Группировка по: Из выпадающего списка выберите критерий, по которому будeт организован ваш отчет. Это может быть индекс актива, его описание, серийный номер, местонахождение и т.д.

N.B.: Необходимо отметить, что группировка производится по порядку возрастания. Так при группировке по описанию актива порядок будет алфавитным от "А" до "Я".

Вы можете распечатать "Детальный" или "Сводный" отчет.

Отчет также может быть распечатан в форматах PDF, Excel или DBF.

See also:

Содержание | Бухгалтерия | Начисление амортизации | Отчет по реестру активов | Реестр активов
Last Updated: 02/02/2010


Отчет по реестру активов

Содержание | Бухгалтерия | Начисление амортизации | Отчет по амортизации | Реестр активов
Loan Performer Help
Отчет по реестру активов

Отчет по реестру активов

Перейти на этот экран вы сможете в меню "Бухгалтерия/Активы/Отчет по реестру активов". Здесь вы можете создавать отчеты по существующим активам за определенные периоды времени. Экран выглядит следующим образом:

Отчет также может быть распечатан в форматах PDF, Excel или DBF.

Вы можете распечатать "Детальный" или "Сводный" отчет.

Отчет будет выглядеть приблизительно следующим образом:

Группировка по: Из выпадающего списка выберите критерий, по которому будeт организован ваш отчет. Это может быть индекс актива, его описание, серийный номер, местонахождение и т.д.

Остаточная стоимость от: Укажите здесь диапазон остаточной стоимости активов, по которым хотите создать отчет. Максимальная стоимость, поддерживаемая программой Loan Performer 999,999,999.99.

Начальная стоимость от: Укажите здесь диапазон стоимости приобретения активов, по которым хотите создать отчет. Максимальная стоимость, поддерживаемая программой Loan Performer 999,999,999.99.

Амортизация от: Укажите здесь диапазон уровня амортизации (в процентах), применяемого к активам, по которым будет создан ваш отчет. Например, от 0% до 50%.

В то время как выбор опции "Не активные" приведет к созданию отчета по активам, использование которых было прекращено.

Выбрав "Aктивные", вы получите отчет по активам, находящимся в активном использовании.

Вы также можете составить отчет отдельно по проданным и не проданным активам, или же по всем активам вместе.

Поставщик: Выберите определенного поставщика, по которому вы хотите составить отчет, из выпадающего списка. Активировав опцию "Все", вы получите отчет по всем поставщикам.

Приобретенные с: Введите здесь начальную дату приобретения активов, которая явится началом периода для составления отчета. В окошко "до:" введите конечную дату отчета.

Центр затрат: Выберите из выпадающего списка тот центр затрат, по которому вы хотели бы составить отчет. Активировав опцию "Все", вы получите отчет по всем центрам затрат.

Код филиала: Выберите филиал, для которого будет создан отчет. Если вы используете демонстрационную базу данных, то по умолчанию код филиала в выпадающем списке будет "DB". Активировав опцию "Все", вы получите отчет по всем филиалам.

See also:

Содержание | Бухгалтерия | Начисление амортизации | Отчет по амортизации | Реестр активов
Last Updated: 02/02/2010


Реестр активов

Содержание | Бухгалтерия | Начисление амортизации | Отчет по амортизации | Отчет по реестру активов
Loan Performer Help
Реестр активов

Реестр активов

Перейти на этот экран вы можете в меню "Бухгалтерия/Активы/Реестр активов". Он выглядит следующим образом:

"Детали" - На этой странице вы должны будете ввести:

Индекс актива: Введите код, который определяет этот актив в вашей документации, например, КАП-8 как в примере выше.

Описание: Введите описание предмета, относящегося к активам вашей организации/учреждения, например, автомобиль "Газель", как в нашем примере.

Серийный номер (пор. номер): Это номер, обычно присваиваемый предмету производителем. Введите этот номер здесь.

Местонахождение/Служащий: Введите здесь информацию о том, к какому подразделению приписан этот предмет, где он находится или же имя ответственного за него служащего.

Дата приобретения: Необходимо ввести дату приобретения данного актива. С этой даты начнется расчет его амортизации.

Счет поставщика: Из выпадающего списка выберите поставщика данного актива (см. раздел "Кредиторы").

Группа активов: Из выпадающего списка выберите категорию, к которой принадлежит регистрируемый вами актив. Группы активов определяются в меню "Вспомогательные файлы/Группы активов".

"Запись" - На этой станице (см. выше) вы должны будете ввести следующую информацию:

ID филиала: Выберите соответствующий филиал из выпадающего списка.

ID центра затрат: Выберите из выпадающего списка тот центр затрат, к которому должен быть отнесен данный актив.

Счет ГК Активы: Свяжите актив с соответствующим счетом ГК, который должен быть определен в вашем плане счетов. Если такого счета в вашей ГК еще нет, вы можете создать его, нажав на кнопку "Новый счет ГК".

Счет Амортизация Балансового отчета: Это счет ГК, на который будет разноситься амортизация (снижение стоимости актива).

Амортизация, отчет о П/У: Выберите из выпадающего списка, счет ГК, являющийся вашим счетом прибыли/убытков, на который будет записана сумма амортизации.

Метод амортизации: Выберите метод, который будет использован при начислении амортизации. Программное приложение LPF предлагает два метода: прямой и убывающий.

Уровень амортизации (%): Введите здесь % амортизации, который будет использоваться при расчете.

Начальная стоимость: Введите здесь сумму, которую вы заплатили, приобретая данный актив.

Остаточная стоимость: Сумма, вводимая здесь, является стоимостью предмета на данный момент, за вычетом суммы амортизации.

Следующая амортизация: Сумма амортизации будет автоматически рассчитана программным приложением LPF по истечении 12 месяцев и появится в этом окошке.

При первой регистрации сумма амортизации будет равна нулю, как это показано выше.

* Она будет другой только в том случае, если цена приобретения будет отличаться от остаточной стоимости регистрируемого актива.

Амортизация на сегодня: В этом окне вы сможете увидеть суммированную амортизацию до того момента, когда был произведен последний расчет амортизации.

NB: Окошки "Следующая амортизация" и "Амортизация на сегодня" не являются редактируемыми, их значение автоматически рассчитывается программным приложением Loan Performer.

Начало амортизации: Здесь вы должны ввести дату начала расчета амортизации. Эта дата должна обязательно являться последним днем месяца.

После первого расчета амортизации эта дата перестанет быть редактируемой, т.е. вы уже не сможете изменить ее.

Новый счет ГК: Нажмите на эту кнопку, если хотите добавить счет актива в ваш план счетов.

На странице "Деактивировать актив"вы видите:

Дата продажи: Здесь, при необходимости, вы можете ввести дату продажи актива.

Дата де-активации: Если актив остается в вашей собственности, но вы его не используете, здесь можно ввести дату деактивации актива. Расчет амортизации будет прекращен в конце месяца, к которому относится дата деактивации.

Все зарегистрированные активы представлены в таблице на последней странице экрана - "Выбор статьи". Дважды щелкнув мышью на строке нужного вам актива, вы перейдете на первую страницу экрана, на которой будет представлена информация по выбранному активу.

*Все желтые поля являются обязательными для заполнения.

See also:

Содержание | Бухгалтерия | Начисление амортизации | Отчет по амортизации | Отчет по реестру активов
Last Updated: 02/02/2010


Контроль работы МФО

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
Loan Performer Help
Контроль работы МФО

Контроль работы МФО

Модуль контроля работы МФО предназначен для определения целевых установок, которые должны быть выполнены в указанный период времени. Целевые установки можно просмотреть и распечатать, также могут быть распечатаны и создаваемые программным приложением Loan Performer контрольные отчеты, дающие представление об эффективности работы учреждения (организации).

Подробнее в следующих разделах:

  • Контроль работы МФО Установка целевых показателей
  • Контроль работы МФО Просмотр целевых показателей
  • Контроль работы МФО Контрольные отчёты

    •

    See also:

    Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений
    Last Updated: 10/02/2010


Установка целевых показателей

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Loan Performer Help
Установка целевых показателей

Установка целевых показателей

В программе можно создавать ежемесячные "Контрольные отчеты" по каждому из существующих фондов. В этих отчетах сравниваются целевые и фактические показатели, которые автоматически вводятся приложением Loan Performer.

Для того, чтобы установить целевые показатели, перейдите в меню "Система/Установка целевых показателей". Экран будет выглядеть следующим образом:

Фонд займов: Выберите фонд займов для которого будете устанавливать показатели. Все фонды займов, введенные в меню "Система/Конфигурация/Фонды" будут показаны в выпадающем списке. Выбранный фонд будет выделен красным цветом.

Выберите новый контрольный файл: Здесь вы можете выбрать файл с целевыми показателями, отличный от предоставляемого в Loan Performer файла "LPF Import Planning”, но этот файл должен обязательно находиться в папке LPF.

Вы увидите следующее всплывающее окно:

Путь к файлу представлен следующим образом: C:\Lpf710,(Он изменяется в зависимости от того, где установлена программа Loan Performer)

Выберите файл "LPF Import Planning.xls" как показано выше.

В этом файле содержится ссылка на "Модель планирования филиала" - также являющуюся динамической таблицей - в которой находятся целевые показатели, рассчитанные по определенным предполагаемым данным.

Ячейка начала года: По умолчанию это ячейка с координатами 3,3, в которую вводится начало отчетного года. *Вам будет необходимо просмотреть значения, находящиеся в шаблоне в нижней части страницы.

Ячейка фонда займов: По умолчанию это ячейка с координатами 3,6, в которую вводится код фонда займов. *Вам будет необходимо просмотреть значения, находящиеся в шаблоне в нижней части страницы.

Укажите значения целевых показателей на первый месяц: Это различные показатели, отраженные в списке. Для каждого показателя должны быть указаны ссылки.

Вы видите три колонки: “Показатель” (т.е. контрольная обл.), “Ячейка” (т.е. точное местоположение показателя) и последняя колонка “Актив.” отражающая статус показателя, где “T” означает "верно", а “F” - "неверно" (т.е. активен и неактивен).

*В случае составления отчета по определенному показателю, введите "T” для его активации, или же для исключения показателя из отчета, введите “F”.

*После того, как все установки определены, нажмите на кнопку "Устан." для начала процесса импортирования целевых показателей. Вы увидите следующее всплывающее информационное окошко:

Нажмите кнопку "Да", чтобы продолжить.

Появится новое информационное окошко.

Приложение Excel автоматически обнаружит связи с информацией в другой рабочей таблице и попросит вас подтвердить, хотите ли вы обновить текущую рабочую таблицу в соответствии с изменениями, сделанными в другой рабочей таблице. Это необязательно, если вы не произвели никаких изменений или другой рабочей таблицы нет в наличии.

Нажмите на кнопку "Нет" для того, чтобы продолжить.

Появится новое информационное окошко.

Нажмите кнопку "Да", чтобы продолжить.

LPF импортирует целевые показатели и в случае каких-либо расхождений появится всплывающее окно с информацией о таковых. Новое информационное окошко будет выглядеть следующим образом:

Нажмите кнопку "Да" для просмотра расхождений. Появится новое информационное окошко, которое будет выглядеть следующим образом:

Отметьте все найденные расхождения и нажмите клавишу Esc на вашей клавиатуре или просто закройте экран.

Появится новое информационное окошко, которое будет выглядеть следующим образом:

Для того, чтобы сделать необходимые изменения в импортируемом плановом шаблоне, нажмите кнопку "Нет", которая автоматически прекратит установку целевых показателей и вернет вас к шаблону для внесения необходимых изменений.

В противном случае, если нет необходимости в изменениях, нажмите кнопку "Да", чтобы продолжить.

Таким образом показатели будут импортированы и после завершения процесса вы увидите сообщение об успешном проведении операции.

Целевые показатели для выбранного фонда установлены.

Повторите полностью весь процесс для всех фондов, которые вы желаете контролировать.

***Обратитесь к части B этой страницы для информации о том, как пользоваться шаблоном импортирования планов.***

B) Использование переменных в файле Import planning.xls

i) Откройте рабочую папку Loan Performer и дважды щелкните на файле "Import planning.xls". Вместе с шаблоном показателей появится новое информационное окошко. Нажмите кнопку "Да" для того, чтобы обновить шаблон импортирования планов (электронную таблицу). Шаблон импортирования планов будет выглядеть примерно следующим образом:

В шаблоне, представленном выше вы може производить необходимые изменения, как то изменить название организации, ввести новые цифры для показателей, изменить период мониторинга и так далее. В случае, если у вас несколько фондов, вы должны создать шаблон для каждого из них.

Необходимо отметить, что "Модель планирования филиала" не является частью приложения Loan Performer и она должна быть создана самой организацией. Вы только обязательно ддолжны проследить, чтобы показатели из файла “LPF Import Planning” были правильным образом связаны с ячейками в файле "Модель планирования филиала”.

В случае переименования файла "Модель планирования филиала", вы должны будете открыть файл “LPF Import Planning”, выбрать опцию "Редактировать" в меню Excel, выбрать “Связи”, и выбрать "Изменить источник" и "Обновить сейчас".

Для каждого года и каждого фонда займов должна быть создана и импортирована в Loan Performer посредством файла “LPF Import Planning” отдельная "Модель планирования филиала". В файле “LPF Import Planning” указан год и код фонда. По умолчанию в ячейке C3 указывается начало контрольного года и в ячейке F3 - код фонда, используемый приложением для идентификации фонда займов. Ячейка C3 имеет формат “дд/мм/гг”, а ячейка F3 не имеет никакого определенного формата, но коды фондов вводятся в числовом обозначении. Вы можете изменить место нахождения этих ячеек, однако мы рекомендуем оставлять формат файла “LPF Import Planning” таким какой он есть.

Любое введение новых или удаление колонок или строк в файле “LPF Import Planning” может привести к возникновению проблем при импортировании. Вы можете лишь деактивировать ненужные показатели из приложения LPF. Если Вам необходимо ввести новые показатели или изменить способ расчета, обратитесь в компанию Crystal Clear Software Ltd.

При импортировании LPF не заменяет целевые показатели, которые были включены в контольные отчеты по предыдущим периодам. Программа ведет учет последних контрольных отчетов и обновляет только целевые показатели последующих месяцев.

Однако вы можете сделать повторную распечатку контрольной таблицы за прошедшие месяцы. Для предотвращения несогласованности в отчетах, контрольные таблицы, после того, как были созданы и сохранены, не могут быть расчитаны снова. Это сделано в силу того, что реструктуризация и рефинансирование займов могут повлиять на некоторые показатели прошлых периодов (такие как "Причитающиеся суммы" или "Выданные суммы").

Импортирование данных из электронных таблиц в таблицы приложения LPF возможно при выполнении следующих условий:

1. Изменение данных в файле "Модель планирования филиала" не отражаютмся автоматически в ежемесячном контрольном отчете, создаваемом приложением Loan Performer. До начала создания ежемесячного контрольного отчета пользователь должен убедиться, что не было произведено никаких изменений целевых показателей в файле "Модель планирования филиала". В противном случае опция "Установить целевые показатели" должна быть перезапущена.

2. Для каждого года и каждого фонда займов должна быть создана и импортирована в Loan Performer посредством файла “LPF Import Planning” отдельная "Модель планирования филиала". В файле “LPF Import Planning” указан год и код фонда. Начало контрольного года должно быть указано в ячейке C3, а код фонда - в ячейке F3. Если это не так, вы не сможете произвести импортирование. Если вам необходимо распечатать отчеты по всем месяцам, Loan Performer создаст новый файл для сохранения целевых и фактических показателей. Файл за предыдущий год будет удален, поэтому все распечатки отчетов за предыдущие месяцы должны быть сделаны до введения новых целевых установок.

3. Если у вас несколько фондов, для каждого из них должны быть созданы плановые и контрольные файлы. Название каждого из файлов, в котором приложение Loan Performer сохраняет целевые и фактические - “Monito” плюс код обротного фонда займов (см. меню "Система/Конфигурация/Фонды", где каждому фонду присваивается не подлежащий изменению код). Тот же самый код вводится в ячейку F3 контрольной электронной таблицы (как число, а не текст). Если эти два показателя для фонда займов не совпадают, вы не сможете установить целевые показатели для этих фондов.

4. Место нахождения файла должно быть одним и тем же для каждого компьютера (в папке LPF),

Структура контрольной таблице должна оставаться неизменной. Вы не можете добавлять/удалять столбцы и строки.

5. Любые изменения показателей требуют приведения в соответствие с ними приложения Loan Performer. Это может проделать только компания Crystal Clear Software Ltd. Если название показателя, ожидаемого приложением LPF не совпадает полностью с названием в файле “LPF Import Planning”, вы получите сообщние об ошибке. Вы сможете либо прекратить импортирование данных, либо продолжить его, приняв во внимание различия между названиями (они будут показаны на экране).

6. Показатель "Количество штатных работников филиала", установленный в меню "Система/Конфигурация/Общая" используется в контрольных таблицах для исчисления количества и сумм займов, приходящееся на каждого работника.

See also:

Содержание | Поручители займов | Утверждение займа | Выдача займов | Использование таблиц слияния для создания контрактов | Выплаты займов | Перерасчет процентов | Передача портфеля займов другому кредитному служащему | Отчёт о старении | Распечатка писем-уведомлений |
Last Updated: 02/10/2009


Просмотр целевых показателей

Loan Performer Help
Просмотр целевых показателей

Last Updated: 05/04/2009


Контрольные отчёты

Loan Performer Help
Контрольные отчёты

Контрольный журнал

Loan Performer позволяет распечатку контрольного журнала только после активации бухгалтерского модуля программы (Конфигурация/Бухгалтерский учёт Начало отчётного года). Вы можете получать отчёты обо всех операциях, произведенных одним человеком в течение определённого периода времени, или отчёты обо всех операциях, сгруппированных по сотрудникам и по датам. Это необходимо в случаях, когда имеют место какие-либо нарушения и ошибки, и Вы должны знать, кто был ответственным за ту или иную операцию. Также сотрудникам, ответственным за ввод данных, эта функция помогает более эффективно использовать программу Loan Performer.

Last Updated: 02/10/2009


Сервис

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Loan Performer Help
Сервис

Сервис

Эта опция меню доступна только для пользователей с правами доступа "Администратора Сервис". Она состоит из следующих пунктов:

  • Проверка ввода данных
  • Отмена
  • Регистратор
  • Возобновление
  • Приостановление
  • Поисковое окно
  • Окно Debug
  • Создание Reindex.prg
  • Системное меню
  • Память

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Last Updated: 10/02/2010


Проверка ввода данных

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Loan Performer Help
Проверка ввода данных

Проверка ввода данных

В меню "Система" выберите опцию "Проверка ввода данных". См. экран ниже:

Вы увидите следующий экран:

Ниже описываются основные действия, выполняемые при выборе соответствующих опций:

1. Записи без привязки: проводится поиск номеров сберегательных счетов, не имеющих хозяина (без регистрационных кодов клиентов).

2. Неправильные даты: проводится поиск операций со сбережениями, дата которых приходится на период до 01/01/1980 или на период после текущей даты входа в систему.

3. Операции сложения: проводится поиск неверных операций сложения в модуле сбережений. Это операции, в которых новый остаток по счету не равен предшествующему остатку плюс депозит или минус снятие. Эта проверка не включает проверку остатков по счетам членов групп.

4. Сберегательные счета, не имеющие операций: проводится поиск сберегательных счетов, не имеющих операций. Эта проверка не включает проверку счетов членов групп..

5. Групповые сбережения против сбережений членов групп: проводится проверка соответствия общей суммы остатков на счетах членов групп с суммой остатков на счету группы. Эта проверка проводится только по активным счетам, имеющих остатки на счетах до даты входа в систему.

6. Проверка закрытых счетов: проводится поиск сберегательных счетов, имеющих операции со сбережениями после даты закрытия счета.

7. Причитающая основная сумма не равна сумме займа: проводится проверка сооветствия причитающей основной суммы по всем выплатам сумме займа. Эта проверка не производится по суммам выплат членов групп.

8. Причитающиеся проценты превышают сумму займа: проводится проверка не превышает ли сумма процентов всей суммы займа. Эта проверка не производится по суммам выплат членов групп.

9. Займы без привязки: Счета займов не имеющие хозяина (без регистрационных кодов клиентов).

10. Сумма гарантии меньше целевой: здесь проводится проверка если % займа, указанный в меню "Конфигурация/Займы Часть 3" имеется на сберегательных счетах. Это проверка проводится по всем сберегательным продуктам вместе и не на уровне членов групп.

11. Проверка Дебета и Кредита в Главной Книге: см. соответствующий раздел.

12. Дополнительные проверки: Здесь проводятся следующие проверки:

- проверка регистрационных членских взносов не записанных в ГК

- проверка операций со сбережениями не записанных в ГК

- проверка выдач займов не записанных в ГК

- проверка выплат займов не записанных в ГК

- проверка выплат основной суммы неверно записанных в ГК. Здесь проверяется соответствия основной суммы в учетной карточке займа с суммой по ГК

- проверка займов, в которых общая сумма выплат основной суммы больше суммы займа

- проверка займов, имеющих негативные остатки по основной сумме

- проверка займов, имеющих негативные остатки по процентам

- проверка групповых займов, где общая сумма выплат членов групп не равна сумме выплат по группе

13. Корректировка остатков сбережений: эта процедура корректирует остатки сбережений, но не изменяет сумму операции. Она проводится также на уровне членов групп.

14. Сравнение параметров с таблицей: проводится проверка системных параметров с внешней базой данных (в основном это новая база данных той же версии). Составляется список всех отсутствующих параметров.

15. Проверка связей базы данных: проводится поиск таблиц, не входящих в контейнер базы данных.

16. Очистка журнала ошибок: удаляется журнал ошибок. Это журнал ошибок, с которыми сталкивается пользователь в процессе работы с Loan Performer.

17. Восстановление регистрационных кодов клиентов и номеров счетов:этот модуль можно запускать в случае, когда регистрационные коды клиентов или номера сберегательных счетов были изменены и приложение Loan Performer присваивает неверный номер при вводе нового клиента. Эта функциональность не предусмотрена для баз данных, имеющих одну лицензию на несколько филиалов.

18. Переустановка циклов займов: здесь восстанавливается нумерация циклов займов. Может быть полезна в случае, когда производилось удаление займов.

19. Создание структуры данных <Struct.txt>: здесь создается файл <Struct.txt> в папке LPF, с помощью которого может быть воссоздана структура база данных. Это может оказаться полезным при сравнении структуры двух баз данных.

20. Перенос записи операций с основных на неосновные счета: в принципе не допускается наличие операций на основных (главных) счетах. Если это все-таки произошло, вы можете перенести остатки этих счетов на неосновные счета.

21. Проверка испорченности базы данных: здесь проверяется наличие проблем в базе данных.

22. Исправить План счетов: здесь вносятся исправления в План счетов.

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Last Updated: 10/02/2010


Проверка Дебета и Кредита в ГК

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Loan Performer Help
Проверка Дебета и Кредита в ГК

Проверка Дебета и Кредита в ГК

Проверка Дебета и Кредита в Главной Книге - это одна из контрольных функций приложения Loan Performer, которая используется для того, чт о каждая оперция была надлежащим образом проведена по счетам Главной Книги. Приложение Loan Performer проверяет наличие несоответствий сравнивая дебет и кредит по каждому счету, используемому для совершения операции, а затем показывает разницу в суммах. Эта разница может впоследствии быть проведена по соответствующему счету для баланса.

При выборе этой опции приложение Loan Performer создает отчет по неполным операциям в Главной Книге, где каждая операция представлена с соответствующими деталями и разницей между суммами дебета и кредита.

Разницы сумм по определенным операциям может быть проведена по соответствующим счетам для завершения операций или же записана на общий временный счет, который будет использоваться для исправления разниц после проверки каждой операции.

Процедура

  1. Откройте диалоговое окно Регуляторы в меню Сервис/Проверка ввода данных.
  2. Выберите опцию Проверка Дебета и Кредита в Главной Книге. (Вы видите окошко прокрутки с перечнем счетов).
  3. В этом окошке выберите Временный счет на который будут разнесены найденные разницы.
  4. Нажмите на коммандную кнопку Ok. (Loan Performer создает и выдает на экран отчет по незавершенным операциям в Главной Книге)
  5. Закройте окошко предварительного просмотра. (Loan Performer запрашивает разрешение на проводку разниц на выбранный счет)
  6. Нажмите на кнопку Да (Loan Performer показывает все суммы разниц в соответствующих колонках Дебет или Кредит по каждой операции)
  7. В колонке Accounts измените данные на соответствующий счет для записи или оставьте временный счет по умолчанию и закройте окошко прокрутки. (Вы видите диалог печати)
  8. Нажмите на кнопку Ok для распечатки счетов. (Loan Performer спрашивает, если все счета распечатаны правильно)
  9. Нажмите на командную кнопку Yes для проводки различных сумм разниц на те счета, которые представлены в распечатке.

Примечание:

- Если вы не желаете разносить разницы сумм на счета, представленные в распечатке, нажмите на кнопку Нет в пункте 9 выше.

- Если вы не желаете разносить разницы сумм на счета, представленные в распечатке, а также распечатывать их, нажмите на кнопку Отмена в пункте 8 выше.

See also:

Содержание | Автоматическая запись операций | Бухгалтерские отчёты | Контрольный журнал
Last Updated: 09/02/2010


Проблемы и поддержка

Loan Performer Help
Проблемы и поддержка

Last Updated: 09/02/2010


Руководство Пользователя ИСУ

Содержание | Испорченные индексы | Обновление LPF | Поддержка |
Loan Performer Help
Руководство Пользователя ИСУ

Руководство пользователя информационной системой управления (ИСУ)

Каждая организация, в которой Loan Performer будет, или уже используется, должна иметь Руководство пользователя информационной системой управления. Это пособие определяет следующее: права доступа пользователей, стратегии поддержки, директивы и т.д... В нем должна быть отражена текущая ситуация в организации и пособие должно регулярно обновляться для синхронизации с практическим развитием и изменениями в программном обеспечении. Последующая часть - примерный образец руководства, который должен быть изменен в соответствии с требованиями вашей организации.

Доступ

Пользователь “ Performer ” это общий пользователь и его необходимо стереть или вывести из рабочего состояния

Доступ к Loan Performer должен быть ограничен следующими лицами:

  1. Руководитель ИСУ. Это представитель главной конторы. Лицо, имеющее неограниченный доступ к программе.
  2. Менеджер филиала.
  3. Бухгалтер. Бухгалтер изначально занимается более чем бухгалтерией, он/она также вводит данные по новым группам, новым членам, взносам, займам и выплатам ссуд.

На этот момент никакие другие работники не должны иметь доступа к Loan Performer. Введение в действие программы Loan Performer будет произведено тем лучше, чем меньше людей имеет к ней доступ. Эти люди станут экспертами и смогут обучать других, овладев программой в достаточной мере. Это относиться в основном к бухгалтеру. Как только это лицо ознакомилось и овладело вводом данных в меню клиентов, взносов и займов, эта работа может быть доверена обычному клерку и бухгалтер может концентрироваться на бухучете.

Изначально руководитель ИСУ дает новому пользователю пароль действительный в течение 30 дней. По истечении этого срока, Loan Performer информирует пользователя об этом и дает ему 5 дополнительных входов в программу. Пользователь должен изменить её/его пароль во время этих 5 входов. Если он/она не сделают этого, доступ к Loan Performer для неё/него будет прекращен и руководитель ИСУ должен будет дать ей/ему новый пароль.

Не все пункты меню должны быть доступны всем пользователям. Пункты, которые не должны быть доступны для всех пользователей, следующие:

- Клиенты /Предприятия

- Клиенты /Гаранты займа

- Паи (организация не имеет паев)

- Сбережения /Срочные вклады (все пункты меню, эта организация не имеет срочных вкладов)

- Сбережения /Проценты /Проценты по срочным вкладам

- Займы /Пересчет Процентов (займы на основе сокращающегося баланса не выдаются)

- Займы/Изменения гарантов и залогов

- Займы/Отчеты по портфелям /Отчеты по гарантам и залогам

- Займы/Отчеты по портфелям/Займы обеспеченные гарантийными письмами

- Займы/Отчеты по портфелям / Отчеты по портфелям членов группы (без отслеживания сальдо членов группы)

- Вспомогательные файлы/Языки (этот пункт не отслеживается)

- Вспомогательные файлы/Отклонение заявок на займы (этот пункт не отслеживается)

- Система/Конфигурация/Паи (организация не имеет паев)

- Система/Конфигурация/Корпоративная база данных обновленных установочных параметров

Пункты, которые не должны быть доступны для Менеджера филиала и бухгалтера (все пункты только для использования руководителем ИСУ):

- Займы/Списанные займы

- Займы/Списанные множественные займы

- Вспомогательные файлы: все пункты за исключением Географических зон

- Система/Архивизация

- Система/Отчет по входам в систему пользователей

- Система/Конфигурация: все пункты за исключением Пользователей

- Бюджеты

Поскольку руководитель ИСУ, единственное лицо, имеющее доступ к конфигурации, он/она должен/на сообщать Генеральному менеджеру своё кодовое имя пользователя и пароль. Это жизненно важно, поскольку в случае ухода этого лица из организации, никто не сможет иметь доступ к конфигурации Loan Performer. По этой причине только ИСУ руководитель может установить срок действия своего пароля на максимальный период 999 дней.

Бюджеты филиала должны быть введены руководителем ИСУ и не должны быть подвержены изменениям работниками филиала. Бюджетный отчет, однако должен быть доступен.

Пункты, которые не должны быть доступны для бухгалтера:

- Займы/Перенесение сроков займов

- Вспомогательные файлы: все пункты, включая географические районы

- Система/Конфигурация: все пункты, включая пользователей

Конфигурация

Пункты Вспомогательных файлов/Титул:

Гн.

Гжа.

Пункты Вспомогательных файлов/Финансирование, Доноры:

00 Внутреннее финансирование

01 Донор 1

02 Донор 2

Пункты Вспомогательных файлов/Языки: нет (не используется)

Пункты Вспомогательных файлов/Отрасль:

0 Сельское хозяйство

1 Торговля

2 Промышленность

3 Обслуживание

4 Другие

Пункты Вспомогательных файлов/Географические зоны:

В соответствии с национальными кодами

Пункты Вспомогательных файлов/ Отклонение заявок на займы: нет (не используется). Заявка может быть отклонена, но в большинстве случаев временно.

Пункты Вспомогательных файлов/Уровень образования:

00 Неизвестен

01 Без образования

02 Начальное образование

03 Среднее образование

04 Высшее образование

Пункты Вспомогательных файлов/Уровень доходов:

00 Неизвестен

01 Ниже прожиточного минимума

02 Прожиточный минимум

03 Выше прожиточного минимума

Пункты Вспомогательных файлов/Категории клиентов 1:

0 Неизвестна

1 Городской житель

2 Сельский житель

Пункты Вспомогательных файлов/Категории клиентов 2:

0 Неизвестна

1 Постоянный житель

2 Временный житель

3 Беженец

4 Вернувшийся

Пункты Вспомогательных файлов/Категории клиентов 3: нет (не используется)

Пункты Вспомогательных файлов/Категории займов 1:

0 Неизвестна

1 Заём для рабочего капитала

2 Заём для инвестиций

3 Другие типы займов

Пункты Вспомогательных файлов/Категории займов 2:

0 Неизвестна

1 Субсидированные займы

2 Несубсидированные займы

Пункты Вспомогательных файлов/Категории займов 3: нет (не используется)

Пункты Вспомогательных файлов/Категории членов 1: нет (не используется)

Пункты Вспомогательных файлов/Категории членов 2: нет (не используется)

Система/Конфигурация/Общая должна быть скомпонована следующим образом: (см. рис.). Следуют рисунки других структурных страниц.

Банковские счета

Каждый филиал имеет 3 счета, один для операций, один для сбережений и один для займов. Банковский счет для операций будет использоваться для финансирования операционных расходов. Банковский счет для сбережений используется только для вкладов клиентов. Банковский счет для займов используется только для оборотного фонда займов. Необходимо, чтобы в конце каждого месяца банковский счет для сбережений был сбалансирован с остатком сбережений в Loan Performer. Банковский счет займов должен быть сбалансирован с результатом разницы между общей суммой оборотного фонда займов и невозвращенной суммой займа находящейся у клиента.

План счетов

< % ERROR: = TopicLink([План счетов ],[_1A30KJDH6],[]) % >организован в соответствии с Американской системой Бухучета, где все счета, начиная с 1 - Актив, 2 -Пассив, 3 -Капитал, 4 –Приход и 5 - Расход. (см. рис. План счетов)

Процедуры в конце дня

1. Отчет о закрытии дня. Бухгалтер должен подготавливать распечатку "Отчета о закрытии дня Руководство Пользователя ИСУ" в конце каждого рабочего дня. Отчет отражает все операции, произведенные с момента последнего закрытия дня. Бухгалтер прилагает соответствующие поручительства, санкционирующие эти операции. Он/она должен/на сверить эти операции, проверить, если они правильно разнесены и представить отчет менеджеру филиала на подпись в тот же день. С согласия менеджера документ будет подписан и подшит. В случае несогласия, должны быть сделаны исправления и приготовлена новая распечатка.

Для каждого исправления должен быть поднят платежный документ. Он содержит следующие разделы:

Номер платежного документа

Дата

Дата ввода в Loan Performer

Номер счета, категория счета, описание, код продукта, дебет и кредит(2 линии)

Подпись

В платежном документе должна быть указана цель, с которой он выписан, и он должен быть подшит к "Отчету о закрытии дня".

Каждый "Отчет о закрытии дня" имеет порядковый номер. Отчеты должны быть подшиты в соответствии с порядковыми номерами.

2. Резервная копия. Бухгалтер делает резервную копию каждый день в конце дня. Это ежедневная резервная копия. Этой копией отменяется (переписывается) копия за предыдущий день. В конце каждого последнего дня каждой недели делается еженедельная резервная копия. Это отдельная копия, которая храниться 1 неделю и отменяется следующей недельной копией.

Копии делаются на СD-Rom, внешних жестких дисках или zip-дисках. Запись на дискетах запрещена. Еженедельная копия хранится у бухгалтера или менеджера дома, не в офисе.

Процедуры в конце недели.

Бухгалтер/Менеджер должен проследить за следующим:

  1. Сверить остатки сбережений с Главной Книгой

    Представить отчет об остатках сбережений/невыплаченных остатках и "Пробный баланс" на последний день месяца. Сходятся ли итоги? Если нет, исправить.
  2. Сверить баланс по процентам на сбережения с Главной Книгой

    Если проценты на сбережения были выплачены, представить отчет Сбережения/Проценты/Последние выплаченные проценты и "Пробный баланс" на последний день месяца. Равны ли общие выплаченные проценты в отчете "Выплаченный процент" выплаченным процентам по сберегательным счетам пробного баланса? Если нет, исправить.
  3. Сверить остатки займов с Главной Книгой

    Представить отчет о "Невыплаченных остатках займов" и "Пробный баланс" на последний день месяца. Сходится ли итог отчета со счетом невыплаченные остатки "Пробного баланса"? Если нет, исправить.
  4. Сверить остатки по процентам и полученные штрафы с Главной Книгой

    Представить Займы/Отчеты по портфелям/Отчеты по выплатам/Выплаты произведенные в период…и "Пробный баланс" на последний день месяца. Равняются ли общие проценты и штрафы полученные из отчета по "Выплатам полученным" суммам на счету "проценты полученные" "Пробного баланса"? Если нет, исправить. То же самое сделать и по полученным штрафам.
  5. Система Фондовые балансы/Фонды = Фонды Пробного баланса

    Если фонды были получены/отозваны, сходятся ли фондовые балансы из Система/Конфигурация/Фонды с Фондовыми счетами Пробного баланса? Если нет, исправить
  6. Баланс Кассовая Книга = Счет по Кассе в Loan Performer

    Правилен ли баланс по Счету по Кассе? Сравнить Счет по Кассе в Пробном балансе в Loan Performer с Кассовой Книгой.

Бухгалтер обязан делать отчет по этим проверкам и передавать его Менеджеру филиала.

Бухгалтер делает еженедельную запасную копию.

Процедуры в конце месяца

Бухгалтер/Менеджер производит вышеперечисленные 6 проверок, а также проверяет следующее:

  1. Банковский Баланс = Банковский Баланс в Loan Performer

    Правильны ли остатки в 3-х банковских счетах? Сравнить Банковские счета в Пробном балансе в Loan Performer с Банковским балансом. Это значит, что 3 Банковских счета должны быть скорректированы с учетом комиссионных банка.
  2. Делать баланс Банковского счета Сбережения равным балансу Сбережений в Loan Performer Сравнить счет Сбережения в Пробном балансе в Loan Performer на последний день месяца с Банковским балансом счета Сбережения. Любые излишки должны быть перенесены в банковский счет Операции. Любой дефицит должен быть перенесен из банковского счета Операции в банковский счет Сбережения.
  3. Делать баланс Банковского счета Займы равным Фонды минус Невыплаченные Займы.

    Фонды = Банк (Займы) + Невыплаченные займы

    Равен ли баланс по Фондам балансу банковского счета Оборотный фонд займов плюс Невыплаченные остатки займов? Все излишки должны быть перенесены из Банковского счета Займы на Банковский счет Операции. И, наоборот, в случае дефицита. Необходимо чтобы в первую очередь банковский счет в Главной Книге был скорректирован с учетом банковских комиссионных и банковский счет в Главной Книге в Loan Performer показывал тот же баланс, что и банковский баланс.

Менеджер филиала должен делать отчет по этим проверкам, подшивать его и отсылать копию Генеральному Менеджеру.

Руководитель ИСУ должен посещать филиалы ежемесячно.

Он/она выполняют следующие задачи:

1. Производит уход и техобслуживание (Система/Очистка, запуск LPFIndex для реиндексации файлов.

2. Проверяет, были ли сделаны резервные копии.

3. Были ли распечатаны отчеты о закрытии дня каждый день месяца.

4. Содержат ли отчеты о закрытии дня все документы санкционирующие операции.

5. Проверяет отчет о входе в систему пользователей, если кто-либо был допущен к Loan Performer без соответствующего разрешения. Затем очищает журнал учета.

6. Проверяет Конфигурацию (распечатывает все структурные страницы и проверяет, если все установочные параметры соответствуют норме)

7. Представляет отчет о проверке Генеральному Менеджеру.

Составление отчетов и наблюдение.

1. Отчеты для Кредитных служащих

1.1 Каждую пятницу после обеда отчет “Портфель кредитного служащего” распечатывается для каждого. Он отражает показывающие результаты и не показывающие таковых займы по каждому кредитному служащему.

1.2 Каждый понедельник утром отчет “Причитающиеся суммы” распечатывается на 6 последующих дней (с понедельника по субботу). Когда казначей групп приходит с квитанцией об уплате, бухгалтер делает отметку о ссудах выплаченных в течение дня. В конце дня он знает, какие группы не заплатили, и информирует кредитного служащего о необходимости разобраться на следующий день.

2. Отчеты для бухгалтера

2.1. Все отчеты необходимые для проверок, см. выше.

3. Отчеты для Менеджера филиала

3.1. Все отчеты необходимые для проверок, см. выше

3.2. В конце каждой недели, подготавливаются отчет по задолженностям и отчет по старению задолженностей. Менеджер филиала сравнивает эти отчеты с такими же за предыдущую неделю и в понедельник утром обсуждает с кредитными служащими возможности снижения задолженностей.

3.3. Дважды в месяц (15го числа и в последний день месяца) готовится Бюджетный отчет. Менеджер филиала проверяет, нет ли перерасхода по статьям бюджета.

4. Отчеты для Генерального Менеджера

4.1. В конце месяца Генеральный Менеджер получает отчеты по проверкам сделанным соответствующими филиалами.

4.1. В конце месяца Генеральный Менеджер получает отчет о портфелях кредитных служащих и анализирует работу каждого кредитного служащего. Он/она использует этот отчет для отслеживания увеличения портфеля ссуд в сравнении с годовым планом.

4.3. В конце месяца Генеральный Менеджер также получает отчет о рисковых портфелях, отчеты о задолженностях и созревании и обсуждает их с менеджерами филиалов.

4.4. В конце месяца Генеральный Менеджер получает отчет о Пробном балансе и бюджете каждого филиала и обсуждает их с менеджерами филиалов.

5. Отчеты для доноров

5.1. В конце каждого месяца, доноры получают отчет по показателям в виде сводного отчета по всем филиалам.

5.2. Изначально в конце каждого месяца, позже каждый квартал, доноры получают отчеты о Пробном балансе и бюджете в виде сводного отчета (не по филиалам).

Решение проблем

Существуют 3 уровня решения проблем: на уровне пользователя, на уровне контролера (руководителя) и на уровне поставщика. Каждый уровень имеет определенные права, так же как и ограничения.

Для первого уровня (пользователь в филиале), варианты таковы:

- Ограничения в изменении конфигураций

- Написание резервных копий как оговорено выше (обязательно)

- Восстановление резервных копий при необходимости (руководитель должен проверить, если филиал может это делать)

- Переиндексация файлов (руководитель должен проверить если филиал может это делать)

- Связаться с руководителем, если решение не найдено

Для второго уровня (руководитель), варианты следующие:

- Проверять правильное использование базы данных филиалом и помогать ему при необходимости

- Делать изменения в системе на уровне филиала

- Никогда не входить в базу данных, не используя при этом Loan Performer

- Связываться с внешним поставщиком, если решение не найдено

Третий уровень (поставщик) имеет возможности изменить код источника программы, так же как и подключится к базе данных напрямую (если организации это потребуется).

Наиболее распространенные ошибки.

В случае если база данных становится недоступной и должна быть переиндексирована, пользователи могут запустить LPFIndex.exe файл из LPF605 директории. Необходимо закрыть Loan Performer перед запуском этого файла. Если база данных искажена – наиболее распространено при перепадах напряжения и проблемах с электричеством – реиндексация решит проблему.

Если этого не случилось, Loan Performer не разрешает доступ и запрашивает у пользователя восстановить последнюю запасную копию. Однако перед восстановлением запасной копии, пользователь должен скопировать испорченную базу данных в, например, директорию “C:\Неисправная”). Это в случае если запасная копия не срабатывает. Если это случается, и проблема не решена, восстанавливается запасная копия сделанная на конец недели. Если и в этом случае проблема не решена, руководитель ИСУ связывается с поставщиком и, если необходимо, посылает испорченную базу данных для исправлений.

В случае если база данных слишком велика, она может быть уплотнена и послана электронной почтой. Все файлы с расширением “BAK” могут быть удалены из базы данных. Также нет необходимости включать файлы “Lang.DBF” и “Lang.CDX” поскольку они содержат только языковые метки и занимают много места. Остальное должно быть уплотнено и послано как прикрепление с описанием проблемы и указанием номера используемой версии Loan Performer. Наиболее вероятно, что Crystal Clear Software создаст исполняемый файл (.ехе) запуск которого исправит проблему. Весь процесс может занять пару дней.

Полезно для информирования руководителя ИСУ в главном офисе (и других) создать разгрузочный экран для отражения проблем встречающихся пользователю. Нажмите Печать-Экран когда возникает проблема и вставьте это в Word. При этом экран Loan Performer будет скопирован в Word и Вы сможете переслать его как прикрепление. Пожалуйста, добавьте любую нужную информацию (что Вы делали, что нажимали). Также проследите, чтобы окно ошибки не закрывало нужной информации в окне под ним.

See also:

Содержание | Испорченные индексы | Обновление LPF | Поддержка |
Last Updated: 09/02/2010


Испорченные индексы

Содержание | Испорченные индексы | Обновление LPF | Поддержка |
Loan Performer Help
Испорченные индексы

Испорченые индексы

В приложение Loan Performer предусмотрена защита от порчи файлов данных. Однако не следует полностью полагаться только на нее. Существуют различные ситуации, такие как, например, выключение компьюра до выхода из приложения, когда файлы с расширением “CDX” могут быть испорчеы. Пользователь может воссоздать эти файлы без потери данных. Вы можете произвести переиндексацию либо из программы "Проводник" (когда приложение Loan Performer закрыто),

либо из самого приложения Если у вас возникает проблема с доступом к приложению Loan Performer, вы можете запустить файл LPFIndex.exe или Reindexf.exe из папки Loan Performer в программе "Проводник". Если же вы можете запустить Loan Performer, то переиндексацию можно произвести в меню "Система", где нужно выбрать "Переиндексация файлов данных"

Обязательно перед тем, как произвести переиндексацию, необходимо сделать резервную копию базы данных.

Иногда случается, что могут быть испорчены индексы самого файла базы данных. В этом случае вы увидите сообщение о том, что необходимо удалить сам файл индексов. Это файл LPFData.DCX. Вы можете без проблем удалить его и запустить файл LPFIndex.exe, который воссоздаст файл индексов. Позаботьтесь о том, чтобы у вас обязательно имелась резервная копия базы данных.

See also:

Содержание | Испорченные индексы | Обновление LPF | Поддержка |
Last Updated: 30/04/2009


Поддержка

Содержание | Испорченные индексы | Обновление LPF | Поддержка |
Loan Performer Help
Поддержка

Поддержка

В случае возникновения проблем всегда сначала обратитесь к информации на Интернет-сайте Loan Performer: www.loanPerformer.com, а также к архивам переписки Loan Performer на www.groups.yahoo.com/group/loanPerformer. Возможно, Ваша проблема уже решена в более новой версии, и Вам необходимо просто обновить свою.

Crystal Clear Software Ltd. поддерживает дискуссию по электронной почте для пользователей Loan Performer. Подписчиком может стать каждый. Вы можете подписаться путем отправки пустого сообщения по электронной почте по адресу: loanPerformer-subscribe@yahoogroups.com, или на сайтах, адреса которых указаны выше. Свои сообщения Вы можете отправлять по адресу: loanPerformer@yahoogroups.com. Важно быть подписчиком этой дискуссии, потому что именно таким путем Crystal Clear Software Ltd. объявляет о выпуске новой версии Loan Performer.

Уплата ежегодных взносов дает право на получение бесплатной поддержки по электронной почте, телефону и факсу от Crystal Clear Software Ltd. Если вам необходимо связаться с нами напрямую, можете использовать следующую контактную информацию:

Crystal Clear Software Ltd.

Email: ccs@infocom.co.ug (круглосуточная поддержка по электронной почте)

Fax: 256-41-233644

Tel: 256-41-231739

See also:

Содержание | Испорченные индексы | Обновление LPF | Поддержка |
Last Updated: 30/04/2009


Открепление базы данных SQL

Содержание | Испорченные индексы | Обновление LPF | Поддержка
Loan Performer Help
Открепление базы данных SQL

Открепление базы данных SQL

1. Откройте приложение MS SQL Server Enterprise Manager из меню Windows "Пуск".

2. Откройте Server group и найдите нужную вам базу данных, которую вы хотите открепить.

3. Щелкните правой кнопкой мыши на базе данных и выберите опцию "All Tasks" и "Detach Database" из появившегося меню (как показано ниже):

3. Далее вы увидите экран "Detach Database - XXX":

Отметьте галочкой опцию "Update statistics prior to detach" и нажмите на кнопку "OK".

4. Успешное открепление базы данных будет подтверждено следующим сообщением:

4. Открепленная база данных хранится в двух файлах с расширениями .mdf и .ldf в папке Data папки MSSQL. Если он не был вами изменен ранее, путь к папке MSSQL будет тем же, что вы указали при установке MS SQL Server на ваш компьютер.

Если вы затрудняетесь найти файл, прведите Поиск по файлам с расширениями .mdf и .ldf.

Файл .mdf file - это файл данных и он будет носить имя вашей базы данных, после которого будет стоять нижняя черта и слово Data (напр. Lpf710_Data.mdf).

Файл .ldf - это журнальный файл и и он будет носить имя вашей базы данных, после которого будет стоять нижняя черта и слово Log (напр. Lpf703_Log.mdf).

Скопируйте оба файла в папку резервных копий на любом оборудовании, предназначенном для хранения. Вы должны сами создать папку резервных копий и обязательно указать дату и время создания резервной копии!

Необходимо отметить, что открепленная база данных более не будет указан в списке баз данных вашего сервера.

Для продолжения работы с ней вы должны прикрепить ее.

See also:

Содержание | Испорченные индексы | Обновление LPF | Поддержка
Last Updated: 10/02/2010


Прикрепление базы данных SQL

Содержание | Испорченные индексы | Обновление LPF | Поддержка
Loan Performer Help
Прикрепление базы данных SQL

Прикрепление базы данных SQL

База данных теперь прикреплена и появится в списке доступных баз данных на вашем сервере.

6. Успешной прикрепление будет подтверждено следующим сообщением:

Окошки метки рядом с "Current File(s) Location" должны быть отмечены зеленой галочкой. Если это не так, прикрепляемая вами база данных не была откреплена надлежащим образом и в ней имеются проблемы.

5. На экране "Attach Database..." появится информация в следующих окошках: "Original File Name(s)" (Перврначальное имя файла), "Current File(s) Location" (Местонахождение файла), название базы данных и ее владелец (owner) (см. ниже).

Дважды щелкните на нужном файле или нажмите на кнопку "OK".

4. На экране "Browse For Existing File..." отыщите файл .mdf той базы данных, которую хотите прикрепить (см. раздел Открепление для соответствующей информации).

3. На следующем экране "Attach database..." нажмите на значок (...) (обведенный красным кружком).

1. Откройте приложение MS SQL Server Enterprise Manager из меню Windows "Пуск".

2. Откройте Server group и щелкните правой кнопкой мыши на папке Databases как показано ниже. Выберите опцию "All Tasks" и "Attach Database" из появившегося меню:

See also:

Содержание | Испорченные индексы | Обновление LPF | Поддержка
Last Updated: 31/01/2010


Решение проблем печати

Содержание | Испорченные индексы | Обновление LPF | Поддержка |
Loan Performer Help
Решение проблем печати

Печать. Решение проблем

Приложение Windows 2000 позволяет использовать длинные имена принтеров. Это даёт вам возможность создавать имена принтеров, содержащие пробелы и специальные символы. Однако если вы используете сетевой принтер, некоторые пользователи сети могут не распознать или неправильно использовать длинное имя, что в свою очередь создаст проблемы печати. Также некоторые программы не могут производить печать на принтеры с именами длиннее, чем 32 символа.

Для общих принтеров полное квалифицирующее имя (включая имя сервера, \\PRINTER2\PSCRIPT, например) должно быть не более 32-х символов.

- Если вы делите принтер с несколькими пользователями на сети, используйте 31 или менее символов для имени принтера и не используйте пробелы и специальные символы.

- Если вы делите принтер с MS-DOS компьютерами, не используйте более 8-ми символов для имени принтера. Вы можете удлинить имя, добавив точку с последующими не более чем 3-мя символами, но не используя пробелы.

Некоторые программы версии Windows 3.x не могут посылать печать на принтеры с именами длиннее, чем определённое количество символов и создают сообщение об общей ошибке повреждения защиты в случае попытки печати. Другие программы не могут посылать печать на любой принтер, даже с коротким именем, если дефолтный принтер имеет слишком длинное имя. Для решения этой проблемы замените имена принтеров более короткими и сделайте один из переименованных принтеров дефолтным.

See also:

Содержание | Испорченные индексы | Обновление LPF | Поддержка |
Last Updated: 30/04/2009


Ошибка при установке/запуске MS-DOS или 16-битовой программы в Windows

Содержание | Испорченные индексы | Обновление LPF | Поддержка
Loan Performer Help
Ошибка при установке/запуске MS-DOS или 16-битовой программы в Windows

Ошибка при установке/запуске MS-DOS или 16-битовой программы в Windows

СИМПТОМЫ

Если вы пытаетесь запустить или установить программу в MS-DOS или в 16-битовой системе Windows на ваш компьютер с ОС Windows XP, вы можете получить сообщение об ошибке, похожее на одно из следующих:

16-битовая MS-DOS субсистема

путь к программе, которую вы пытаетесь установить или запустить

C:\Winnt\System32\config.nt Системный файл не пригоден для работы с приложениями MS-DOS и Microsoft Windows.
Выберите 'Закрыть' для прекращения работы приложения.

16-битовая MS-DOS субсистема

путь к программе, которую вы пытаетесь установить или запустить

config.nt Системный файл не пригоден для работы с приложениями MS-DOS и Microsoft Windows.
Выберите 'Закрыть' для прекращения работы приложения.

16-битовая MS-DOS субсистема

путь к программе, которую вы пытаетесь установить или запустить

C:\Windows\System32\Autoexec.nt Системный файл не пригоден для работы с приложениями MS-DOS и Microsoft Windows.
Выберите 'Закрыть' для прекращения работы приложения.

Хотя вам будет предложено либо выйти из программы, либо проигнорировать сообщение об ошибке, выбрав любую из этих опций, вы выйдете из программы.

ПРИЧИНЫ

TЭта проблема может возникнуть, если отсутствует (или испорчен) один или ряд следующих файлов

  • Config.nt
  • Autoexec.nt
  • Command.com

РЕШЕНИЕ

Для решения этой проблемы:

1. Вставьте CD в дисковод CD или DVD.

2. НажмитеПуск, а затем Выполнить.

3. В окошкеОткрыть, введите cmd, затем нажмите OK.

4. В командной строке введите следующие команды, нажимая ENTER после каждой из них:

expand CD-ROM Drive Letter:\i386\config.nt_ c:\windows\system32\config.nt
expand CD-ROM Drive Letter:\i386\autoexec.nt_ c:\windows\system32\autoexec.nt
expand CD-ROM Drive Letter:\i386\command.co_ c:\windows\system32\command.com
exit

5. Запустите или начните установку программы. Если проблема решена, не нужно выполнять пункты, указанные ниже. В противном случае, проелайте следующие шаги.

6. Примечание: Файл Command.com не редактируется и не создается в этом процессе. Поэтому найдите его в папке на установочном диске Windows XP.

7. В программе Блокнот напечатайте следующее:

dos=high, umb

device=%SYSTEMROOT%\system32\himem.sys

files=40

8. В менюФайл, выберите Сохранить как.

9. В окошкеИмя файла, введите Config.nt, затем нажмите Сохранить.Закройте файл Config.nt.

10. В меню Файл, нажмите Новый.

11. В новом чистом файле, напечатайте следующее:

@echo off

lh %SYSTEMROOT%\system32\mscdexnt.exe

lh %SYSTEMROOT%\system32\redir

lh %SYSTEMROOT%\system32\dosx

SET BLASTER=A220 I5 D1 P330 T3

12. В менюФайл, выберите Сохранить как.

13. В окошкеИмя файла, введите Autoexec.nt, затем нажмите Сохранить. Закройте файл Autoexec.nt.

14. Откройте программу Проводник. Отыщите файл Config.nt, щелкните на нем правой кнопкой мыши, а затем нажмите Копировать.

15. Правой кнопкой мыши щелкните на папке %SYSTEMROOT%\System32, затем нажмите Вставить.

16. Отыщите файл Autoexec.nt, щелкните на нем правой кнопкой мыши, а затем нажмите Копировать.

17. Правой кнопкой мыши щелкните на папке %SYSTEMROOT%\System32, затем нажмите Вставить.

18. Отыщите файл Command.com, щелкните на нем правой кнопкой мыши, а затем нажмите Копировать.

19. Правой кнопкой мыши щелкните на папке %SYSTEMROOT%\System32, затем нажмите Вставить. Перезагрузите ваш компьютер.

Если проблема не была решена, скопируйте файлы Autoexec.nt и Config.nt из папки Repair в Windows в папку System. Для этого нужно:

1. Нажать Пуск, щелкнуть на Выполнить, ввести c:\windows\repair, затем нажать OK.

2. Щелкнуть правой кнопкой мыши наautoexec.nt, затем нажать на Копировать.

3. Нажать Пуск, щелкнуть на Выполнить, ввести c:\windows\system32, затем нажать OK.

4. Щелкнуть правой кнопкой мыши в любом месте в этой папке и выбратьВставить.

5. Щелкнуть правой кнопкой мыши на файле Autoexect.nt, который только что был скопирован, затем нажать на Свойства.

6. ВыберитеТолько для чтения, затем нажмите OK.

7. Повторите шаги 1-6 для копирования файла Config.nt.

Примечание Вы должны активировать опцию "Только для чтения" или же файлы будут удалены после того, как вы перезапустите Windows.

ДОПОЛНИТЕЛЬНАЯ ИНФОРМАЦИЯ

Для получения подробной информации о работе программ в MS-DOS в Windows, нажмите следующие номера ошибок и просмотрите статьи в Microsoft Knowledge Base:

305521 An error message occurs when you run an MS-DOS or 16-bit Windows program (ошибка при исполнении программы в MS-DOS или 16-битовой программы Windows)

314106 Troubleshooting MS-DOS-based programs in Windows XP (решение проблем программ в MS-DOS в Windows)

See also:

Содержание | Испорченные индексы | Обновление LPF | Поддержка
Last Updated: 30/04/2009


Решение проблем приложения Loan Performer

Содержание | Испорченные индексы | Обновление LPF | Поддержка |
Loan Performer Help
Решение проблем приложения Loan Performer

Решение проблем в Loan Performer

Существуют 3 уровня решения проблем: на уровне пользователя, на уровне контролера (руководителя) и на уровне поставщика. Каждый уровень имеет определенные права, так же как и ограничения.

Для первого уровня (пользователь в филиале), варианты таковы:

- Ограничения в изменении конфигураций

- Написание резервных копий как оговорено выше (обязательно)

- Восстановление резервных копий при необходимости (руководитель должен проверить, если филиал может это делать)

- Переиндексация файлов (руководитель должен проверить если филиал может это делать)

- Связаться с руководителем, если решение не найдено

Для второго уровня (руководитель), варианты следующие:

- Проверять правильное использование базы данных филиалом и помогать ему при необходимости

- Делать изменения в системе на уровне филиала

- Никогда не входить в базу данных, не используя при этом Loan Performer

- Связываться с внешним поставщиком, если решение не найдено

Третий уровень (поставщик) имеет возможности изменить код источника программы, так же как и подключится к базе данных напрямую (если организации это потребуется).

Наиболее распространенные ошибки.

В случае если база данных становится недоступной и должна быть переиндексирована, пользователи могут запустить LPFIndex.exe файл из LPF605 директории. Необходимо закрыть Loan Performer перед запуском этого файла. Если база данных искажена – наиболее распространено при перепадах напряжения и проблемах с электричеством – реиндексация решит проблему.

Если этого не случилось, Loan Performer не разрешает доступ и запрашивает у пользователя восстановить последнюю запасную копию. Однако перед восстановлением запасной копии, пользователь должен скопировать испорченную базу данных в, например, директорию “C:\Неисправная”). Это в случае если запасная копия не срабатывает. Если это случается, и проблема не решена, восстанавливается запасная копия сделанная на конец недели. Если и в этом случае проблема не решена, руководитель ИСУ связывается с поставщиком и, если необходимо, посылает испорченную базу данных для исправлений.

В случае если база данных слишком велика, она может быть уплотнена и послана электронной почтой. Все файлы с расширением “BAK” могут быть удалены из базы данных. Также нет необходимости включать файлы “Lang.DBF” и “Lang.CDX” поскольку они содержат только языковые метки и занимают много места. Остальное должно быть уплотнено и послано как прикрепление с описанием проблемы и указанием номера используемой версии Loan Performer. Наиболее вероятно, что Crystal Clear Software создаст исполняемый файл (.ехе) запуск которого исправит проблему. Весь процесс может занять пару дней.

Полезно для информирования руководителя ИСУ в главном офисе (и других) создать разгрузочный экран для отражения проблем встречающихся пользователю. Нажмите Печать-Экран когда возникает проблема и вставьте это в Word. При этом экран Loan Performer будет скопирован в Word и вы сможете переслать его как прикрепление. Пожалуйста, добавьте любую нужную информацию (что вы делали, что нажимали). Также проследите, чтобы окно ошибки не закрывало нужной информации в окне под ним.

Вы можете встретиться со следующими ошибками:

1. Невозможно найти программу Loan Performer.
Нажмите на кнопку «Пуск» в Windows 95/98/2000, Выберите «Поиск», затем «Файлы» и наберите «lpf.exe».

Если найдете этот файл, нажмите на него, и Loan Performer запустится.

2. Невозможно найти базу данных Loan Performer.
Нажмите на кнопку «Пуск» в Windows 95/98/2000, выберите «Поиск», затем «Файлы» и наберите «lpfdata.dbc». Если вы найдете этот файл, удостоверьтесь, что файл «Path.lpf» в каталоге Loan Performer, откуда вы запускаете программу, содержит путь к этой базе данных. Вы можете открыть этот файл с помощью Notepad.

3. Loan Performer запускается не с той базой данных.
Вы можете повторить шаг 2, чтобы найти правильную базу данных. Возможно также, что у вас имеется несколько исполняемых lpf, каждый с разным номером версии. Каждая версия работает только с базой данных той же самой версии. Если ваш исполняемый файл запускается не с той версией, вам необходимо будет изменить содержимое файла «path.lpf» в программе Notepad и создать ссылку на нужную базу данных.

4. У меня проблема реиндексации, которую я не могу решить.
Если вы запускаете Loan Performer, данные проверяются. В случае возникновения проблем Loan Performer спросит вашего позволения на произведение исправлений. Если программа не сможет исправить вашу базу данных, она закроется. Сейчас вы можете попытаться провести внешнюю реиндексацию базы данных. Удостоверьтесь, что Loan Performer закрыта, затем дважды щелкните на файле «LPFindex.exe» в программе Explorer. Эта программа реиндексирует базу данных согласно ссылке в файле «Path.lpf». Затем перезапустите Loan Performer.
Иногда случается, что нарушается сам индекс файла базы данных. В этом случае вы получаете сообщение с просьбой стереть файл индекса. Это файл LPFData.DCX. Вы можете просто стереть этот файл и, запустив LPFIndex.exe, воссоздать его. Только обязательно прежде сделайте резервную копию.
Если вы все еще не можете запустить программу, вам нужно будет восстановить базу данных.

Если Вы получаете подобное сообщение при запуске, то ваша база данных коррумпирована. Нажмите Alt-Control-Delete для прекращения работы этой программы, затем удалите файл “LPFData.DCX” из базы данных Loan Performer. Возобновите работу Loan Performer. Возможно, вы снова получите то же сообщение, в этом случае просто нажмите “Retry”. Если же проблема так и не решена, Cancel, и запустите приложение снова.

5. Когда я ввожу поле даты, программа всегда выдает сообщение «Неправильная дата».
По умолчанию Loan Performer использует формат дд/мм/гг. Вы получите это сообщение, если введете 06/22/01 для обозначения 22 июня согласно американскому формату. Поле с британским форматом даты не распознает эту дату. Вы можете изменить формат даты в конфигурации (первая страница).

6. Когда у меня есть числовое поле со значением, и я хочу его изменить, я не получаю то, что я хочу.
Легче всего подсветить это поле и занести в него нужную информацию. Это всегда срабатывает. Вы также можете использовать клавишу ввода после того, как наберете данные. Это удалит все данные справа от курсора. Действие клавиши ввода отличается от действия клавиши Tab или нажатия кнопки мыши, поскольку эти действия не удаляют данные справа от курсора.

7. Почему при вводе следующего названия - "USAID", я получаю "Usaid"?

Некоторые поля для ввода символов имеют функциональность, которая автоматически изменяет написание слова, введенное в верхнем регистре, на слово с большой буквы. Это стандартная ситуация. Если вы не желаете изменений, вводите такие названия следующим образом - "U.S.A.I.D".

8. Если при проверке ввода данных вы обнаружили расхождения между:

Остатками сбережений (в меню "Сбережения") и остатками на счету ГК "Сберегательные вклады" (в отчете "Пробный баланс") или-

- Невыплаченными остатками займов (в меню "Займы") и остатками на счету ГК "Невыплаченные остатки займов" (в отчете "Пробный баланс") или

- Полученными процентами (в меню "Займы") и остатками на счету ГК "Полученные проценты по займам" (в отчете "Пробный баланс"),

вам необходимо выяснить причину этих расхождений. Перейдите в меню Сервис/Проверка ввода данных и выберите "Дополнительные проверки". Если были совершены операции по займам некорректно записанные на счета Главной Книги, то в этом меню они будут показаны. Распечатайте эти операции в виде файла. На распечатке вы увидите номер займа, дату совершения операции, а также номер операции. Сначала проверьте учетную карточку займа, была ли совершена операция в указанный день. Например, вы видите, что было выплачено 100 денежных единиц как основная сумма и 20 денежных единиц как проценты. Мы принимаем это за правильные цифры. Теперь закройте учетную карточку и перейдите в меню Бухгалтерия/Изменение операций. Щелкните на странице 3. Введите код операции по выплате займа в текстовое окошко для указания номера операции или же проведите поиск. Затем нажмите "Поиск по номеру операции" и увидите нужную операцию ниже. Нажмите "Изменить операцию". Опция изменения, если вообще разрешена в меню Система/Бухгалтерский учет - "Автоматические операции могут быть изменены", доступна только для автоматически вводимых операций.

Теперь вы перейдете на первую страницу экрана, где сможете внести необходимые изменения. Предположим сумма разнесена следующим образом: основная сумма - 80 и проценты - 40. Выделите строку записи основной суммы, информация по основной сумме появится в текстовых окошках в верхней части экрана. Введите 100 вместо 80 и нажмите кнопку "Обновить". Теперь выделите строку записи процентов. Измените 40 на 20 и нажмите кнопку "Обновить". Ваша запись на счета теперь верна и вы можете сохранить ее. Проделайте то же самое со всеми некорректными операциями до тех пор, пока все остатки из суб-журнала не сойдутся с остатками в пробном балансе.

See also:

Содержание | Испорченные индексы | Обновление LPF | Поддержка |
Last Updated: 10/02/2010